<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
    <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg" /><link rel="icon" type="image/png" href="http://progresohoy.com/wp-content/uploads/11/2015/06/o6KjrTKx.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso - ProgresoHoy</title>
<link rel="canonical" href="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PROGRESO.&#8211; Una persona de aproximadamente 50 años perdió la vida este día al ser atropellada por un tractocamión en pleno Centro de Progreso. El accidente ocurrió en la calle 82, entre 27 y 29, alrededor de las 9 de la mañana, cuando el ahora occiso intentó cruzar la arteria y fue arrollado por la pesada [&hellip;]" />
<meta name="twitter:title" content="Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso RSS de los comentarios" href="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-polls-css'  href='http://progresohoy.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 23px;
	line-height: 25px;
	height: 25px;
	background: #ff0000;
	border: 1px solid #ee1220;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://progresohoy.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://progresohoy.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/ProgresoHoy/custom.css?ver=296967176' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://progresohoy.com/?p=10091370' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fchofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fchofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/" />
			<meta property="og:title" content="Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso" />
			<meta property="og:description" content="PROGRESO.&#8211; Una persona de aproximadamente 50 años perdió la vida este día al ser atropellada por un tractocamión en pleno Centro de Progreso. El accidente ocurrió en la calle 82, entre 27 y 29, alrededor de las 9 de la mañana, cuando el ahora occiso intentó cruzar la arteria y fue arrollado por la pesada [&hellip;]" />
			<meta property="og:site_name" content="ProgresoHoy" />
			<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="PROGRESO.&#8211; Una persona de aproximadamente 50 años perdió la vida este día al ser atropellada por un tractocamión en pleno Centro de Progreso. El accidente ocurrió en la calle 82, entre 27 y 29, alrededor de las 9 de la mañana, cuando el ahora occiso intentó cruzar la arteria y fue arrollado por la pesada [&hellip;]" />
			<meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg" />
			

<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a95f97cd1d1a03d23be580dd4f9b265f4c6167a65e73520c0e3638344079fb26" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_logHuman=1&hid=C5F96B96341A7C8A5CE3903B1CA067EE');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/progresohoy.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#cf2e28";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42509709-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://progresohoy.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://progresohoy.com/noticias/de/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/",
                                "name": "Chofer de tractocamión atropella y mata a transeúnte en el centro de..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
											googletag.defineSlot('/325082991/Header', [728, 90], 'div-gpt-ad-Header').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [640, 79], 'div-gpt-ad-HeaderTablet').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [468, 60], 'div-gpt-ad-HeaderPhone').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/ArticleBottom', [[300, 250], [640, 79], [300, 600]], 'div-gpt-ad-ArticleBottom').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleInline', [640, 79], 'div-gpt-ad-ArticleInline').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleTop', [640, 79], 'div-gpt-ad-ArticleTop').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/Home', [640, 79], 'div-gpt-ad-Home').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom1', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-1').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom2', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-2').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom3', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-3').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom4', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-4').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom5', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-5').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom6', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-6').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom7', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-7').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom8', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-8').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom9', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-9').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom10', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-10').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
						googletag.enableServices();
		});
	</script>
</head>


<body class="post-template-default single single-post postid-10091370 single-format-standard chofer-tractocamion-atropella-mata-transeunte-centro-progreso global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li id="menu-item-10062795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-10065594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10062787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-10065591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10083484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a></li>
<li id="menu-item-10062797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Lunes, Julio 17, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-10062783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10062783"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10062782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062782"><a href="http://progresohoy.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-10062784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062784"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://progresohoy.com/">
            <img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
            <span class="td-visual-hidden">ProgresoHoy</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://progresohoy.com/">
		<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://progresohoy.com/">
		<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_596d9a6992ca1 = new tdBlock();
block_td_uid_2_596d9a6992ca1.id = "td_uid_2_596d9a6992ca1";
block_td_uid_2_596d9a6992ca1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_596d9a6992ca1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_596d9a6992ca1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_596d9a6992ca1.td_column_number = "3";
block_td_uid_2_596d9a6992ca1.block_type = "td_block_mega_menu";
block_td_uid_2_596d9a6992ca1.post_count = "5";
block_td_uid_2_596d9a6992ca1.found_posts = "1642";
block_td_uid_2_596d9a6992ca1.header_color = "";
block_td_uid_2_596d9a6992ca1.ajax_pagination_infinite_stop = "";
block_td_uid_2_596d9a6992ca1.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_2_596d9a6992ca1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_596d9a6992ca1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_596d9a6992ca1" ><div id=td_uid_2_596d9a6992ca1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/" rel="bookmark" title="Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/" rel="bookmark" title="Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso">Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/la-ssp-facilta-tramites-reemplacamiento-interior-del-estado-10091318/" rel="bookmark" title="La SSP facilta trámites de reemplacamiento en el interior del Estado"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/IMG_6051-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/IMG_6051-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/07/IMG_6051-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/IMG_6051-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/IMG_6051-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La SSP facilta trámites de reemplacamiento en el interior del Estado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/la-ssp-facilta-tramites-reemplacamiento-interior-del-estado-10091318/" rel="bookmark" title="La SSP facilta trámites de reemplacamiento en el interior del Estado">La SSP facilta trámites de reemplacamiento en el interior del Estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/nuevo-golpe-la-pirateria-discos-merida-10091305/" rel="bookmark" title="Nuevo golpe a la piratería de discos en Mérida"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/agg-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/agg-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/07/agg-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/agg-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/agg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuevo golpe a la piratería de discos en Mérida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/nuevo-golpe-la-pirateria-discos-merida-10091305/" rel="bookmark" title="Nuevo golpe a la piratería de discos en Mérida">Nuevo golpe a la piratería de discos en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/abogado-progreseno-termina-mal-la-fiesta-ocasiona-choque-multiple-merida-10091278/" rel="bookmark" title="Abogado progreseño termina mal la fiesta: ocasiona choque múltiple en Mérida"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/abor1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/abor1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/07/abor1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/abor1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/abor1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abogado progreseño termina mal la fiesta: ocasiona choque múltiple en Mérida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/abogado-progreseno-termina-mal-la-fiesta-ocasiona-choque-multiple-merida-10091278/" rel="bookmark" title="Abogado progreseño termina mal la fiesta: ocasiona choque múltiple en Mérida">Abogado progreseño termina mal la fiesta: ocasiona choque múltiple en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/sigue-la-pesca-furtiva-pepino-mar-muere-buzo-descompresionado-progreso-10091275/" rel="bookmark" title="Sigue la pesca furtiva de pepino de mar: muere otro buzo descompresionado en Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/amur-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/amur-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/07/amur-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/amur-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/amur-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sigue la pesca furtiva de pepino de mar: muere otro buzo descompresionado en Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/sigue-la-pesca-furtiva-pepino-mar-muere-buzo-descompresionado-progreso-10091275/" rel="bookmark" title="Sigue la pesca furtiva de pepino de mar: muere otro buzo descompresionado en Progreso">Sigue la pesca furtiva de pepino de mar: muere otro buzo descompresionado en Progreso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596d9a6992ca1" data-td_block_id="td_uid_2_596d9a6992ca1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596d9a6992ca1" data-td_block_id="td_uid_2_596d9a6992ca1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_596d9a69a0225 = new tdBlock();
block_td_uid_3_596d9a69a0225.id = "td_uid_3_596d9a69a0225";
block_td_uid_3_596d9a69a0225.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_596d9a69a0225_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_596d9a69a0225_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_596d9a69a0225.td_column_number = "3";
block_td_uid_3_596d9a69a0225.block_type = "td_block_mega_menu";
block_td_uid_3_596d9a69a0225.post_count = "5";
block_td_uid_3_596d9a69a0225.found_posts = "103";
block_td_uid_3_596d9a69a0225.header_color = "";
block_td_uid_3_596d9a69a0225.ajax_pagination_infinite_stop = "";
block_td_uid_3_596d9a69a0225.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_3_596d9a69a0225);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_596d9a69a0225_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_596d9a69a0225" ><div id=td_uid_3_596d9a69a0225 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/toma-posesion-la-nueva-presidenta-del-club-de-leones-de-progreso-10091336/" rel="bookmark" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-180x135.png" srcset="http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-180x135.png 180w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-80x60.png 80w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-100x75.png 100w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/toma-posesion-la-nueva-presidenta-del-club-de-leones-de-progreso-10091336/" rel="bookmark" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso">Toma posesión la nueva Presidenta del Club de Leones de Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/designan-maria-paola-perez-reina-la-marina-2017-telchac-puerto-10089591/" rel="bookmark" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/05/aella-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/05/aella-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/05/aella-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/05/aella-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/05/aella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/designan-maria-paola-perez-reina-la-marina-2017-telchac-puerto-10089591/" rel="bookmark" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto">Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/jovenes-progreso-llevaron-alegria-ninos-san-ignacio-paraiso-10088943/" rel="bookmark" title="Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/jovenes-progreso-llevaron-alegria-ninos-san-ignacio-paraiso-10088943/" rel="bookmark" title="Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso">Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/realizaran-desfile-quinceaners-beneficio-del-albergue-ancianos-san-joaquin-10088508/" rel="bookmark" title="Realizarán desfile de quinceañer@s a beneficio del Albergue de Ancianos San Joaquín"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/04/17991073_1388725217815642_655144464435571377_n-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/04/17991073_1388725217815642_655144464435571377_n-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/04/17991073_1388725217815642_655144464435571377_n-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/04/17991073_1388725217815642_655144464435571377_n-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/04/17991073_1388725217815642_655144464435571377_n-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/04/17991073_1388725217815642_655144464435571377_n-766x580.jpg 766w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Realizarán desfile de quinceañer@s a beneficio del Albergue de Ancianos San Joaquín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/realizaran-desfile-quinceaners-beneficio-del-albergue-ancianos-san-joaquin-10088508/" rel="bookmark" title="Realizarán desfile de quinceañer@s a beneficio del Albergue de Ancianos San Joaquín">Realizarán desfile de <span class="__cf_email__" data-cfemail="28595d41464b4d49eb994d5a685b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> a beneficio del Albergue de Ancianos San Joaquín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/karina-acosta-trejo-nueva-embajadora-del-30-aniversario-del-cobay-progreso-10088235/" rel="bookmark" title="Karina Acosta Trejo, nueva Embajadora del 30 Aniversario del Cobay Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/04/FB_IMG_1491750924276-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/04/FB_IMG_1491750924276-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/04/FB_IMG_1491750924276-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/04/FB_IMG_1491750924276-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/04/FB_IMG_1491750924276-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Karina Acosta Trejo, nueva Embajadora del 30 Aniversario del Cobay Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/karina-acosta-trejo-nueva-embajadora-del-30-aniversario-del-cobay-progreso-10088235/" rel="bookmark" title="Karina Acosta Trejo, nueva Embajadora del 30 Aniversario del Cobay Progreso">Karina Acosta Trejo, nueva Embajadora del 30 Aniversario del Cobay Progreso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_596d9a69a0225" data-td_block_id="td_uid_3_596d9a69a0225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_596d9a69a0225" data-td_block_id="td_uid_3_596d9a69a0225"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_596d9a69a9c73 = new tdBlock();
block_td_uid_4_596d9a69a9c73.id = "td_uid_4_596d9a69a9c73";
block_td_uid_4_596d9a69a9c73.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"93","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_596d9a69a9c73_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_596d9a69a9c73_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_596d9a69a9c73.td_column_number = "3";
block_td_uid_4_596d9a69a9c73.block_type = "td_block_mega_menu";
block_td_uid_4_596d9a69a9c73.post_count = "5";
block_td_uid_4_596d9a69a9c73.found_posts = "59";
block_td_uid_4_596d9a69a9c73.header_color = "";
block_td_uid_4_596d9a69a9c73.ajax_pagination_infinite_stop = "";
block_td_uid_4_596d9a69a9c73.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_596d9a69a9c73);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_596d9a69a9c73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_596d9a69a9c73" ><div id=td_uid_4_596d9a69a9c73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-sra-haydee-soledad-sanchez-vda-de-martinez-10091157/" rel="bookmark" title="OBITUARIO. Sra. Haydee Soledad Sanchez Vda. de Martínez"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/IMG-20170708-WA0008-1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/IMG-20170708-WA0008-1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/07/IMG-20170708-WA0008-1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/IMG-20170708-WA0008-1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/IMG-20170708-WA0008-1-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/07/IMG-20170708-WA0008-1-475x360.jpg 475w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OBITUARIO. Sra. Haydee Soledad Sanchez Vda. de Martínez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-sra-haydee-soledad-sanchez-vda-de-martinez-10091157/" rel="bookmark" title="OBITUARIO. Sra. Haydee Soledad Sanchez Vda. de Martínez">OBITUARIO. Sra. Haydee Soledad Sanchez Vda. de Martínez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/fallecio-arzobispo-antonio-chedraoui-tannous-10090283/" rel="bookmark" title="Falleció el arzobispo Antonio Chedraoui Tannous"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/06/ache-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/06/ache-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/06/ache-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/06/ache-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/06/ache-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Falleció el arzobispo Antonio Chedraoui Tannous"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/fallecio-arzobispo-antonio-chedraoui-tannous-10090283/" rel="bookmark" title="Falleció el arzobispo Antonio Chedraoui Tannous">Falleció el arzobispo Antonio Chedraoui Tannous</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-don-enrique-baxir-saiden-isaac-10089087/" rel="bookmark" title="OBITUARIO: Don Enrique Baxir Saidén Isaac"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/05/img_2763-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/05/img_2763-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/05/img_2763-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/05/img_2763-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/05/img_2763-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OBITUARIO: Don Enrique Baxir Saidén Isaac"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-don-enrique-baxir-saiden-isaac-10089087/" rel="bookmark" title="OBITUARIO: Don Enrique Baxir Saidén Isaac">OBITUARIO: Don Enrique Baxir Saidén Isaac</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/agradecen-apoyos-brindados-joven-deportista-recien-fallecida-10086716/" rel="bookmark" title="Agradecen apoyos brindados a joven deportista recién fallecida"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/a1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/03/a1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/03/a1-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/03/a1-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/03/a1-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2017/03/a1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/03/a1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/03/a1-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/03/a1-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/03/a1-681x511.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/03/a1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agradecen apoyos brindados a joven deportista recién fallecida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/agradecen-apoyos-brindados-joven-deportista-recien-fallecida-10086716/" rel="bookmark" title="Agradecen apoyos brindados a joven deportista recién fallecida">Agradecen apoyos brindados a joven deportista recién fallecida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/profepa-decomisa-carne-de-venado-en-tizimin-10086458/" rel="bookmark" title="Profepa decomisa carne de venado en Tizimín"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/02/wp-1488231620638-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/02/wp-1488231620638-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/02/wp-1488231620638-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/02/wp-1488231620638-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/02/wp-1488231620638-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Profepa decomisa carne de venado en Tizimín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/profepa-decomisa-carne-de-venado-en-tizimin-10086458/" rel="bookmark" title="Profepa decomisa carne de venado en Tizimín">Profepa decomisa carne de venado en Tizimín</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596d9a69a9c73" data-td_block_id="td_uid_4_596d9a69a9c73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596d9a69a9c73" data-td_block_id="td_uid_4_596d9a69a9c73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://progresohoy.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-10091370" class="post-10091370 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-policia category-progreso tag-almomento" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://progresohoy.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://progresohoy.com/noticias/de/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chofer de tractocamión atropella y mata a transeúnte en el centro de...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/policia/">Policía</a></li><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/progreso/">Progreso</a></li></ul>
                        <header>
                            <h1 class="entry-title">Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T18:41:08-05:00" >Jul 17, 2017</time></span>                                                                <div class="td-post-comments"><a href="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg" data-caption=""><img width="640" height="320" class="entry-thumb td-modal-image" src="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-640x320.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-640x320.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-300x150.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-768x384.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-840x420.jpg 840w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-681x341.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-1021x512.jpg 1021w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="a9 (Copiar)"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
<!-- /325082991/ArticleTop -->
<div id='div-gpt-ad-ArticleTop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleTop'); });
</script>
</div></div></div><p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FProgresoHoy%2Fvideos%2F1484543258282469%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
<p>PROGRESO.&#8211; Una persona de aproximadamente 50 años perdió la vida este día al ser atropellada por un tractocamión en pleno Centro de Progreso.<br />
El accidente ocurrió en la calle 82, entre 27 y 29, alrededor de las 9 de la mañana, cuando el ahora occiso intentó cruzar la arteria y fue arrollado por la pesada unidad.<br />
Algunas versiones señalan que el chofer no se dio cuenta del atropellamiento, mientras otros afirmaron que se dio a la fuga. El caso es que la unidad no se quedó en el sitio y continuó transitando hacia el Sur hasta salir de la ciudad. Mientras tanto, el cuerpo quiedó tendido boca arriba sobre el pavimento con expulsión de masa encefálica.<br />
El accidente ocasionó intenso caos vial en el primer cuadro de la ciudad debido a que la calle 82 es la única vía que sirve para la salida rumbo a Mérida de los tractocamiones que bajan del puerto de altura de Progreso.<br />
Por tal motivo, el tráfico fue intenso y las actividades a la entrada de la terminal marítima se trastornaron hasta el mediodía de de este lunes.<br />
El fallecido, que oficialmente no ha sido identificado, vestía camisa azul y pantalón de mezclilla, también cargaba una mochila.<br />
Algunos indicaron que era albañil, otros que era un pasajero de Autoprogreso que llegaba de Mérida. Aunque en esa calle habia instalada una cámara de videovigilancia de la Policia Municipal, el equipo fue retirado desde hace más de un año y no pudieron apoyarse de eso para identificar al responsable.<br />
Hasta las 5 de la tarde de este lunes, trascendió que la Policía logró detener al responsable del accidente en un predio ubicado en la colonia Ejidal. Se informó que los agentes localizaron la unidad gracias al aviso de vecinos quienes reportaron la presencia del tractocamión con las marcas del accidente. <strong>(ProgresoHoy.com)</strong></p>

                <style type="text/css">
                    
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item1 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item2 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item3 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item4 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item5 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item6 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item7 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item8 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item9 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item10 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item11 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item12 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item13 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item14 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item15 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item16 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item17 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item18 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item19 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_6_596d9a69be3d6  .td-doubleSlider-2 .td-item20 {
                        background: url(http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_6_596d9a69be3d6" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 20</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar.jpg" title="1 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-747x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-640x360.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/1-Copiar-1021x576.jpg 1021w" sizes="(max-width: 747px) 100vw, 747px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar.jpg" title="3 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-747x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-640x360.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/3-Copiar-1021x576.jpg 1021w" sizes="(max-width: 747px) 100vw, 747px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar.jpg" title="4 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-747x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-640x360.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/4-Copiar-1021x576.jpg 1021w" sizes="(max-width: 747px) 100vw, 747px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar.jpg" title="a1 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar-634x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar-634x420.jpg 634w, http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar-300x199.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar-768x509.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar-640x424.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a1-Copiar-681x451.jpg 681w" sizes="(max-width: 634px) 100vw, 634px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar.jpg" title="a2 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar-718x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar-718x420.jpg 718w, http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar-300x175.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar-768x449.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar-640x374.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a2-Copiar-681x398.jpg 681w" sizes="(max-width: 718px) 100vw, 718px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar.jpg" title="a3 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar-643x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar-643x420.jpg 643w, http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar-300x196.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar-768x502.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar-640x418.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a3-Copiar-681x445.jpg 681w" sizes="(max-width: 643px) 100vw, 643px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar.jpg" title="a4 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-686x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-686x420.jpg 686w, http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-300x184.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-768x470.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-640x392.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-681x417.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a4-Copiar-310x190.jpg 310w" sizes="(max-width: 686px) 100vw, 686px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar.jpg" title="a5 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-627x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-627x420.jpg 627w, http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-300x201.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-768x515.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-640x429.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a5-Copiar-681x456.jpg 681w" sizes="(max-width: 627px) 100vw, 627px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar.jpg" title="a6 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar-643x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar-643x420.jpg 643w, http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar-300x196.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar-768x502.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar-640x418.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a6-Copiar-681x445.jpg 681w" sizes="(max-width: 643px) 100vw, 643px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar.jpg" title="a7 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-805x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-805x420.jpg 805w, http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-300x156.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-768x401.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-640x334.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-681x355.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a7-Copiar-1021x534.jpg 1021w" sizes="(max-width: 805px) 100vw, 805px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar.jpg" title="a8 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-763x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-763x420.jpg 763w, http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-300x165.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-768x423.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-640x353.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-681x375.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a8-Copiar-1021x564.jpg 1021w" sizes="(max-width: 763px) 100vw, 763px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar.jpg" title="a17 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-651x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-651x420.jpg 651w, http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-768x496.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-341x220.jpg 341w, http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-640x413.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a17-Copiar-681x440.jpg 681w" sizes="(max-width: 651px) 100vw, 651px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar.jpg" title="a16 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar-640x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar-640x420.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar-300x197.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar-768x504.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a16-Copiar-681x447.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar.jpg" title="a15 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar-722x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar-722x420.jpg 722w, http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar-300x175.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar-768x447.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar-640x373.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a15-Copiar-681x396.jpg 681w" sizes="(max-width: 722px) 100vw, 722px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar.jpg" title="a14 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-751x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-751x420.jpg 751w, http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-300x168.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-768x430.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-640x358.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-681x381.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a14-Copiar-1021x573.jpg 1021w" sizes="(max-width: 751px) 100vw, 751px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar.jpg" title="a12 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-744x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-744x420.jpg 744w, http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-768x434.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-640x361.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-681x384.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a12-Copiar-1021x578.jpg 1021w" sizes="(max-width: 744px) 100vw, 744px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg" title="a9 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-840x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-840x420.jpg 840w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-300x150.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-768x384.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-640x320.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-681x341.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1-1021x512.jpg 1021w" sizes="(max-width: 840px) 100vw, 840px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar.jpg" title="a11 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-748x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-748x420.jpg 748w, http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-300x168.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-768x431.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-640x359.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-681x382.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a11-Copiar-1021x575.jpg 1021w" sizes="(max-width: 748px) 100vw, 748px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar.jpg" title="a10 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar-705x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar-705x420.jpg 705w, http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar-300x179.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar-768x458.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar-640x381.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a10-Copiar-681x406.jpg 681w" sizes="(max-width: 705px) 100vw, 705px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar.jpg" title="a9 (Copiar)"  data-caption=""  data-description="">
                                <img src="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-840x420.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-840x420.jpg 840w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-300x150.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-768x384.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-640x320.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-681x341.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1021x512.jpg 1021w" sizes="(max-width: 840px) 100vw, 840px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item15">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item16">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item17">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item18">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item19">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item20">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-ArticleInline'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleInline'); });
</script>
</div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://progresohoy.com/temas/almomento/">#AlMomento</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://progresohoy.com/noticias/turista-graba-la-muerte-esposo-parasailing-10091338/">Turista graba la muerte de su esposo en parasailing</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://progresohoy.com/noticias/joven-compositor-progreseno-participara-taller-la-sociedad-autores-mexico-10091395/">Joven compositor progreseño participará en taller de la Sociedad de Autores de México</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Progreso Hoy"></span><meta itemprop="datePublished" content="2017-07-17T18:41:08-05:00"><meta itemprop="dateModified" content="2017-07-17T18:43:20-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png"></span><meta itemprop="name" content="ProgresoHoy"></span><meta itemprop="headline " content="Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2017/07/a9-Copiar-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="512"></span>        </footer>

    <script>var block_td_uid_9_596d9a69d9279 = new tdBlock();
block_td_uid_9_596d9a69d9279.id = "td_uid_9_596d9a69d9279";
block_td_uid_9_596d9a69d9279.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_596d9a69d9279_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_596d9a69d9279_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10091370,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_596d9a69d9279.td_column_number = "3";
block_td_uid_9_596d9a69d9279.block_type = "td_block_related_posts";
block_td_uid_9_596d9a69d9279.post_count = "3";
block_td_uid_9_596d9a69d9279.found_posts = "6259";
block_td_uid_9_596d9a69d9279.header_color = "";
block_td_uid_9_596d9a69d9279.ajax_pagination_infinite_stop = "";
block_td_uid_9_596d9a69d9279.max_num_pages = "2087";
tdBlocksArray.push(block_td_uid_9_596d9a69d9279);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_596d9a69d9279_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_596d9a69d9279" ><h4 class="td-related-title"><a id="td_uid_10_596d9a69db775" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_596d9a69d9279" href="#">Artículo relacionados</a><a id="td_uid_11_596d9a69db7b3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_596d9a69d9279" href="#">Más del autor</a></h4><div id=td_uid_9_596d9a69d9279 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/denuncian-acoso-policias-protegen-una-casa-empenos-progreso-10091407/" rel="bookmark" title="Denuncian acoso de policías que &#8220;protegen&#8221; a una casa de empeños de Progreso"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/22-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/22-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/07/22-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/07/22-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/07/22-1024x768.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/07/22-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2017/07/22-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/22-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/22-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/07/22-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/07/22-681x511.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/07/22.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Denuncian acoso de policías que &#8220;protegen&#8221; a una casa de empeños de Progreso"/></a></div>                <a href="http://progresohoy.com/noticias/de/queja-ciudadana/" class="td-post-category">#QuejaCiudadana</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/denuncian-acoso-policias-protegen-una-casa-empenos-progreso-10091407/" rel="bookmark" title="Denuncian acoso de policías que &#8220;protegen&#8221; a una casa de empeños de Progreso">Denuncian acoso de policías que &#8220;protegen&#8221; a una casa de empeños de Progreso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/joven-compositor-progreseno-participara-taller-la-sociedad-autores-mexico-10091395/" rel="bookmark" title="Joven compositor progreseño participará en taller de la Sociedad de Autores de México"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/apro-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/apro-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/07/apro-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/apro-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/apro-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Joven compositor progreseño participará en taller de la Sociedad de Autores de México"/></a></div>                <a href="http://progresohoy.com/noticias/de/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/joven-compositor-progreseno-participara-taller-la-sociedad-autores-mexico-10091395/" rel="bookmark" title="Joven compositor progreseño participará en taller de la Sociedad de Autores de México">Joven compositor progreseño participará en taller de la Sociedad de Autores de México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/inguz-abre-puertas-progreso-novedosas-soluciones-seguridad-videovigilancia-10091337/" rel="bookmark" title="Inguz abre sus puertas en Progreso con novedosas soluciones en seguridad y vídeovigilancia"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/agrupo1-Copiar-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/07/agrupo1-Copiar-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/07/agrupo1-Copiar-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/07/agrupo1-Copiar-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/07/agrupo1-Copiar-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Inguz abre sus puertas en Progreso con novedosas soluciones en seguridad y vídeovigilancia"/></a></div>                <a href="http://progresohoy.com/noticias/de/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/inguz-abre-puertas-progreso-novedosas-soluciones-seguridad-videovigilancia-10091337/" rel="bookmark" title="Inguz abre sus puertas en Progreso con novedosas soluciones en seguridad y vídeovigilancia">Inguz abre sus puertas en Progreso con novedosas soluciones en seguridad y vídeovigilancia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_596d9a69d9279" data-td_block_id="td_uid_9_596d9a69d9279"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_596d9a69d9279" data-td_block_id="td_uid_9_596d9a69d9279"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
  <h4 id='comments-evolved-tabs-label'>Comentarios</h4>  <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-wordpress-control'><a href='#comments-evolved-wordpress-tab'><span id='comments-evolved-wordpress-label'>ProgresoHoy</span></a></li>
<li id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
  </ul>
  <!-- comments-evolved-wordpress-tab -->
<div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'>
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10091370&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.0&#038;sig=75e6d230b52de4502581b3b0126953d60c07740d#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fchofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
</div>
<!-- // comments-evolved-wordpress-tab -->
<!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_596d9a69e2f02_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span>MANTENTE CONECTADO</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">53,306</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,827</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">26,202</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">865</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>#SONDEO</span></h4><div id="polls-14" class="wp-polls">
	<form id="polls_form_14" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_14_nonce" name="wp-polls-nonce" value="c00f05790e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="14" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_14" name="poll_multiple_ans_14" value="5" /></p>
		<p style="text-align: center;"><strong>¿Cuáles crees que son los principales problemas que te aquejan como ciudadano de Progreso? (Puedes escoger varias respuestas)</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-40" name="poll_14" value="40" /> <label for="poll-answer-40">Escasez de agua</label></li>
		<li><input type="checkbox" id="poll-answer-41" name="poll_14" value="41" /> <label for="poll-answer-41">Narcomenudeo</label></li>
		<li><input type="checkbox" id="poll-answer-42" name="poll_14" value="42" /> <label for="poll-answer-42">Corrupción e Impunidad</label></li>
		<li><input type="checkbox" id="poll-answer-43" name="poll_14" value="43" /> <label for="poll-answer-43">Servicios de Salud</label></li>
		<li><input type="checkbox" id="poll-answer-44" name="poll_14" value="44" /> <label for="poll-answer-44">Pobreza</label></li>
		<li><input type="checkbox" id="poll-answer-45" name="poll_14" value="45" /> <label for="poll-answer-45">Aumento de precios</label></li>
		<li><input type="checkbox" id="poll-answer-46" name="poll_14" value="46" /> <label for="poll-answer-46">Desempleo</label></li>
		<li><input type="checkbox" id="poll-answer-47" name="poll_14" value="47" /> <label for="poll-answer-47">Inseguridad</label></li>
		<li><input type="checkbox" id="poll-answer-48" name="poll_14" value="48" /> <label for="poll-answer-48">Educación</label></li>
		<li><input type="checkbox" id="poll-answer-49" name="poll_14" value="49" /> <label for="poll-answer-49">Recolección de basura</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(14);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(14); return false;" title="Ver resultado de la encuesta">View Results</a></p></div>
	</form>
</div>
<div id="polls-14-loading" class="wp-polls-loading"><img src="http://progresohoy.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://progresohoy.com/encuestas/">Archivo de Encuestas</a></li></ul></aside><div class="td-a-rec td-a-rec-id-sidebar  "><!-- /325082991/Sidebar -->
<div id='div-gpt-ad-sidebar'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- /325082991/Custom1 -->
<div id='div-gpt-ad-1449614298877-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-1'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- /325082991/Custom2 -->
<div id='div-gpt-ad-1449614298877-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-2'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- /325082991/Custom3 -->
<div id='div-gpt-ad-1449614298877-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-3'); });
</script>
</div></div><div class="td_block_wrap td_block_10 td_block_widget td_uid_17_596d9a69e541d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_596d9a69e541d" ><script>var block_td_uid_17_596d9a69e541d = new tdBlock();
block_td_uid_17_596d9a69e541d.id = "td_uid_17_596d9a69e541d";
block_td_uid_17_596d9a69e541d.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"71","category_ids":"","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_596d9a69e541d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_596d9a69e541d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_596d9a69e541d.td_column_number = "1";
block_td_uid_17_596d9a69e541d.block_type = "td_block_10";
block_td_uid_17_596d9a69e541d.post_count = "2";
block_td_uid_17_596d9a69e541d.found_posts = "170";
block_td_uid_17_596d9a69e541d.header_color = "#";
block_td_uid_17_596d9a69e541d.ajax_pagination_infinite_stop = "";
block_td_uid_17_596d9a69e541d.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_17_596d9a69e541d);
</script><h4 class="block-title"><span>OPINIÓN</span></h4><div id=td_uid_17_596d9a69e541d class="td_block_inner">
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/vivenciascomunitarias-la-educacion-comunitaria-indispensable-para-el-desarrollo-social-10091148/" rel="bookmark" title="#VivenciasComunitarias: La educación comunitaria, indispensable para el desarrollo social">#VivenciasComunitarias: La educación comunitaria, indispensable para el desarrollo social</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T08:35:38-05:00" >Jul 10, 2017</time></span>                </div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/opinion-feminicidio-signo-la-descomposicion-social-10090768/" rel="bookmark" title="#OPINIÓN: Feminicidio: Signo de la descomposición social">#OPINIÓN: Feminicidio: Signo de la descomposición social</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T21:51:28-05:00" >Jun 28, 2017</time></span>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><!-- /325082991/Custom4 -->
<div id='div-gpt-ad-1449614298877-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-4'); });
</script>
</div></div><div class="td_block_wrap td_block_6 td_block_widget td_uid_19_596d9a69e8aa0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_596d9a69e8aa0" ><script>var block_td_uid_19_596d9a69e8aa0 = new tdBlock();
block_td_uid_19_596d9a69e8aa0.id = "td_uid_19_596d9a69e8aa0";
block_td_uid_19_596d9a69e8aa0.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"68","category_ids":"","custom_title":"M\u00c9XICO Y EL MUNDO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_596d9a69e8aa0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_596d9a69e8aa0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_596d9a69e8aa0.td_column_number = "1";
block_td_uid_19_596d9a69e8aa0.block_type = "td_block_6";
block_td_uid_19_596d9a69e8aa0.post_count = "2";
block_td_uid_19_596d9a69e8aa0.found_posts = "1173";
block_td_uid_19_596d9a69e8aa0.header_color = "#";
block_td_uid_19_596d9a69e8aa0.ajax_pagination_infinite_stop = "";
block_td_uid_19_596d9a69e8aa0.max_num_pages = "587";
tdBlocksArray.push(block_td_uid_19_596d9a69e8aa0);
</script><h4 class="block-title"><span>MÉXICO Y EL MUNDO</span></h4><div id=td_uid_19_596d9a69e8aa0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/balacera-centro-cancun-10090333/" rel="bookmark" title="Balacera en el centro de Cancún">Balacera en el centro de Cancún</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T08:16:10-05:00" >Jun 16, 2017</time></span>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/balacera-centro-cancun-10090333/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/balacera-centro-cancun-10090333/" rel="bookmark" title="Balacera en el centro de Cancún"><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/06/dcaltrwuwaalaui-1200x600-300x194.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/06/dcaltrwuwaalaui-1200x600-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/06/dcaltrwuwaalaui-1200x600-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Balacera en el centro de Cancún"/></a></div>                <a href="http://progresohoy.com/noticias/de/mexico-mundo/" class="td-post-category">México y El Mundo</a>            </div>

            <div class="td-excerpt">
                En pleno centro de la ciudad se registró una persecución y balacera entre efectivos policíacos y presuntos delincuentes, con un saldo preliminar de cuatro...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/liberan-precio-las-gasolinas-mas-estados-diciembre-toca-yucatan-10090330/" rel="bookmark" title="Liberan el precio de las gasolinas en más estados: en diciembre toca a Yucatán">Liberan el precio de las gasolinas en más estados: en diciembre toca a Yucatán</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T07:58:46-05:00" >Jun 16, 2017</time></span>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/liberan-precio-las-gasolinas-mas-estados-diciembre-toca-yucatan-10090330/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/liberan-precio-las-gasolinas-mas-estados-diciembre-toca-yucatan-10090330/" rel="bookmark" title="Liberan el precio de las gasolinas en más estados: en diciembre toca a Yucatán"><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/06/aso-300x194.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/06/aso-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/06/aso-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Liberan el precio de las gasolinas en más estados: en diciembre toca a Yucatán"/></a></div>                <a href="http://progresohoy.com/noticias/de/mexico-mundo/" class="td-post-category">México y El Mundo</a>            </div>

            <div class="td-excerpt">
                La segunda fase de la flexibilización los precios de las gasolinas y diésel entró hoy en vigor con la liberación en Chihuahua, Coahuila, Durango,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_20_596d9a69ee822_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_596d9a69ee822" ><script>var block_td_uid_20_596d9a69ee822 = new tdBlock();
block_td_uid_20_596d9a69ee822.id = "td_uid_20_596d9a69ee822";
block_td_uid_20_596d9a69ee822.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"CRUCEROS Y TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_596d9a69ee822_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_596d9a69ee822_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_596d9a69ee822.td_column_number = "1";
block_td_uid_20_596d9a69ee822.block_type = "td_block_8";
block_td_uid_20_596d9a69ee822.post_count = "3";
block_td_uid_20_596d9a69ee822.found_posts = "130";
block_td_uid_20_596d9a69ee822.header_color = "#";
block_td_uid_20_596d9a69ee822.ajax_pagination_infinite_stop = "";
block_td_uid_20_596d9a69ee822.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_20_596d9a69ee822);
</script><h4 class="block-title"><span>CRUCEROS Y TURISMO</span></h4><div id=td_uid_20_596d9a69ee822 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/tres-turistas-crucero-lesionados-cordonazo-progreso-10089059/" rel="bookmark" title="Tres turistas de crucero lesionados durante el cordonazo en Progreso"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-17.14.141-100x75.jpeg" srcset="http://progresohoy.com/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-17.14.141-100x75.jpeg 100w, http://progresohoy.com/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-17.14.141-80x60.jpeg 80w, http://progresohoy.com/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-17.14.141-180x135.jpeg 180w, http://progresohoy.com/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-04-at-17.14.141-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tres turistas de crucero lesionados durante el cordonazo en Progreso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/tres-turistas-crucero-lesionados-cordonazo-progreso-10089059/" rel="bookmark" title="Tres turistas de crucero lesionados durante el cordonazo en Progreso">Tres turistas de crucero lesionados durante el cordonazo en Progreso</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T09:55:07-05:00" >May 5, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/doble-arribo-crucero-progreso-10087333/" rel="bookmark" title="Doble arribo de crucero en Progreso"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/acru-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/03/acru-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/03/acru-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/03/acru-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/03/acru-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Doble arribo de crucero en Progreso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/doble-arribo-crucero-progreso-10087333/" rel="bookmark" title="Doble arribo de crucero en Progreso">Doble arribo de crucero en Progreso</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-22T14:05:38-06:00" >Mar 22, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/emergencia-turista-crucero-progreso-10086811/" rel="bookmark" title="Emergencia por turista de crucero en Progreso"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/acar-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/03/acar-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/03/acar-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/03/acar-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/03/acar-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emergencia por turista de crucero en Progreso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/emergencia-turista-crucero-progreso-10086811/" rel="bookmark" title="Emergencia por turista de crucero en Progreso">Emergencia por turista de crucero en Progreso</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T13:18:20-06:00" >Mar 9, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5  "><!-- /325082991/Custom5 -->
<div id='div-gpt-ad-1449614298877-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-5'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
         <div id="footer">
            <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-black.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/></a></div><div class="footer-text-wrap">Oficinas en calle 33 #139, Centro, Progreso, Yucatán.
Horario: Lunes a Viernes de 9 a.m. a 2 p.m. y de 4 p.m. a 6 p.m.
Para ventas de Publicidad llama al (969) 934-43-72 o al Cel. 9991-501547
Solicita ó Envía Noticias al (WhatsApp) al Cel. 9991-501547<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#caa4a5bea3a9a3abb9bab8a5adb8afb9a5a2a5b3e28ae3ada7aba3a6e4a9a5a7">noticiasprogresohoy(@)gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Más Noticias</span></h4>		<ul>
					<li>
				<a href="http://progresohoy.com/noticias/denuncian-acoso-policias-protegen-una-casa-empenos-progreso-10091407/">Denuncian acoso de policías que &#8220;protegen&#8221; a una casa de empeños de Progreso</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/donfish-10091402/">#DonFish</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/joven-compositor-progreseno-participara-taller-la-sociedad-autores-mexico-10091395/">Joven compositor progreseño participará en taller de la Sociedad de Autores de México</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/chofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370/">Chofer de tractocamión atropella y mata a transeúnte en el centro de Progreso</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/turista-graba-la-muerte-esposo-parasailing-10091338/">Turista graba la muerte de su esposo en parasailing</a>
						</li>
				</ul>
		</aside>				</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_596d9a6a07165_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span>SIGUENOS EN REDES SOCIALES</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">53,306</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,827</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">26,202</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">865</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->		</div>
	</div>
</div>




            <!-- Sub Footer -->
                            <div class="td-sub-footer-container td-container td-container-border ">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 td-sub-footer-copy">
                            <div class="td-pb-padding-side">
                                &copy; Primer periódico de Progreso, Yucatán (MX) en internet. ProgresoHoy.com 2015 © Todos los derechos reservados                            </div>
                        </div>

                        <div class="td-pb-span8 td-sub-footer-menu">
                            <div class="td-pb-padding-side">
                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-67"><a href="#">Sobre Progreso</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68"><a href="#">Contacto y Ventas</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
                     </div><!--div#footer-->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 596d9a6a0a2a4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-ads {
    margin-bottom: 0px;
    margin-top: 22px !important;
}
.td-header-ad-wrap {
    height: inherit !important;
    
}
div#div-gpt-ad-Home {
    width: 640px;
    margin: auto;
}
</style>

<div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://progresohoy.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10091370&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=75e6d230b52de4502581b3b0126953d60c07740d#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fchofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10091370&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=75e6d230b52de4502581b3b0126953d60c07740d#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fchofer-tractocamion-atropella-mata-transeunte-centro-progreso-10091370%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'102741152',post:'10091370',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10091370' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>