<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2020/01/aviso1-1000x585.jpg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2020/01/aviso1-1000x585.jpg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/" />
<meta property="og:title" content="Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo" />
<meta property="og:description" content="Debido a los trabajos de repavimentación de Prolongación Paseo de Montejo que realizarán el Gobierno del Estado y el Ayuntamiento de Mérida, desde la calle 49 en el crucero de Villas La Hacienda al asta bandera monumental de Cordemex, en la salida a Progreso, a partir de mañana miércoles se realizará el cierre parcial al [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/">
<meta name="twitter:title" content="Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo">
<meta name="twitter:description" content="Debido a los trabajos de repavimentación de Prolongación Paseo de Montejo que realizarán el Gobierno del Estado y el Ayuntamiento de Mérida, desde la calle 49 en el crucero de Villas La Hacienda al asta bandera monumental de Cordemex, en la salida a Progreso, a partir de mañana miércoles se realizará el cierre parcial al [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Debido a los trabajos de repavimentación de Prolongación Paseo de Montejo que realizarán el Gobierno del Estado y el Ayuntamiento de Mérida, desde la calle 49 en el crucero de Villas La Hacienda al asta bandera monumental de Cordemex, en la salida a Progreso, a partir de mañana miércoles se realizará el cierre parcial al [&hellip;]" />
<meta name="twitter:title" content="Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2020/01/aviso1.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://progresohoy.com/#website","url":"http://progresohoy.com/","name":"ProgresoHoy","potentialAction":{"@type":"SearchAction","target":"http://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/#primaryimage","url":"http://progresohoy.com/wp-content/uploads/2020/01/aviso1.jpg","width":1200,"height":585},{"@type":"WebPage","@id":"http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/#webpage","url":"http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/","inLanguage":"es","name":"Conozca las rutas alternas que habr\u00e1 por obras de repavimentaci\u00f3n en Prolongaci\u00f3n Paseo de Montejo - ProgresoHoy","isPartOf":{"@id":"http://progresohoy.com/#website"},"primaryImageOfPage":{"@id":"http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/#primaryimage"},"datePublished":"2020-01-08T20:02:40+00:00","dateModified":"2020-01-08T20:02:40+00:00","author":{"@id":"http://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"}},{"@type":["Person"],"@id":"http://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"http://progresohoy.com/#authorlogo","url":"http://progresohoy.com/wp-content/uploads/2018/05/logored.jpg","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de <a href=\"http://progresohoy.com\"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href=\"mailto:noticiasprogresohoy@gmail.com\">noticiasprogresohoy@gmail.com</a>, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro <strong>WhatsApp</strong> al n\u00famero <a href=\"https://api.whatsapp.com/send?phone=9991501547\">9991-501547</a>.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo RSS de los comentarios" href="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='http://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='http://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://progresohoy.com/?p=10119057' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo" />
<meta property="og:url" content="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/" />
<meta property="og:description" content="Debido a los trabajos de repavimentación de Prolongación Paseo de Montejo que realizarán el Gobierno del Estado y el Ayuntamiento de Mérida, desde la calle 49 en el crucero de Villas La Hacienda al…" />
<meta property="article:published_time" content="2020-01-08T20:02:40+00:00" />
<meta property="article:modified_time" content="2020-01-08T20:02:40+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2020/01/aviso1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="585" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2020/01/aviso1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10119057 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2019/05/pub.jpg'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2019/09/Sellos360x200.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												08 de Enero de 2020											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/norte-de-fin-de-ano-favorecera-nublados-y-lluvias-en-la-region-10118886/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/201912302041-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/201912302041-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/201912302041-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Norte» de Fin de Año favorecerá nublados y lluvias en la región</p></a></li><li><a href="http://progresohoy.com/noticias/confirma-conagua-bajas-temperaturas-para-esta-navidad-10118777/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-300x179.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-768x458.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma Conagua bajas temperaturas para esta Navidad</p></a></li><li><a href="http://progresohoy.com/noticias/pronostica-conagua-nuevo-norte-para-el-domingo-10118757/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostica Conagua nuevo «norte» para el domingo</p></a></li><li><a href="http://progresohoy.com/noticias/nueva-masa-de-aire-frio-prolongara-las-bajas-temperaturas-en-yucatan-conagua-10118703/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva masa de aire frío prolongará las bajas temperaturas en Yucatán: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/proteccion-civil-atiende-predios-inundados-por-lluvias-del-frente-frio-23-10118700/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección Civil atiende predios inundados por lluvias del frente frío 23</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/ningun-conductor-detenido-en-el-alcoholimetro-durante-operativo-de-fin-de-ano-reporta-ssp-10118967/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2020/01/cero-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/cero-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2020/01/cero-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2020/01/cero-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ningún conductor detenido en el alcoholímetro durante operativo de Fin de Año, reporta SSP</p></a></li><li><a href="http://progresohoy.com/noticias/explota-bodega-de-pirotecnia-en-kanasin-reportan-un-muerto-10118943/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/explo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/explo-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/explo-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/explo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Explota bodega de pirotecnia en Kanasín: reportan un muerto (VÍDEO)</p></a></li><li><a href="http://progresohoy.com/noticias/violencia-imparable-en-flamboyanes-vandalos-lapidan-un-uber-10118936/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/1-2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violencia imparable en Flamboyanes: vándalos lapidan un Uber</p></a></li><li><a href="http://progresohoy.com/noticias/muere-en-chuburna-puerto-a-unas-horas-del-ano-nuevo-10118934/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/chu1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/chu1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/chu1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/chu1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere en Chuburná Puerto a unas horas del Año Nuevo</p></a></li><li><a href="http://progresohoy.com/noticias/un-asalto-y-un-robo-durante-la-jornada-de-fin-de-ano-en-progreso-10118925/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/polis1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/polis1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/polis1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/polis1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un asalto y un robo durante la jornada de Fin de Año en Progreso</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-fallecio-ruben-garcia-camara-el-lobo-empresario-del-transporte-10118493/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/rub-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/rub-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/rub-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/rub-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció Rubén García Cámara «El Lobo», empresario del transporte</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-pedro-osorno-leon-10116470/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/pedros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Pedro Osorno León</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-alejandro-miguel-uribe-ojeda-10115933/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/uribe33-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/uribe33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Alejandro Miguel Uribe Ojeda</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-francisco-eduardo-duarte-lira-10115759/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/duarte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/duarte-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/duarte-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/duarte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció Francisco Eduardo Duarte Lira</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-enrique-cuevas-sanchez-10115652/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/pollona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pollona-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/pollona-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/pollona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció el Sr. Enrique Cuevas Sánchez</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="http://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li><li><a href="http://progresohoy.com/noticias/coronaron-a-aixa-munoz-como-reina-de-la-marina-2019-10113109/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/ai2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/ai2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/ai2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronaron a Aixa Muñoz como Reina de la Marina 2019</p></a></li><li><a href="http://progresohoy.com/noticias/voto2018-conoce-a-tus-candidatos-y-decide-tu-voto-10103740/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/06/asal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/06/asal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#VOTO2018: Conoce a tus candidatos y decide tu voto</p></a></li><li><a href="http://progresohoy.com/noticias/cruceristas-se-divirtieron-en-jornada-sabatina-en-playas-de-progreso-10102266/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruceristas se divirtieron en jornada sabatina en playas de Progreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">08 de Enero de 2020</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/capital-estado/"><span class="mvp-post-cat left">Capital y Estado</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-08">8 Ene, 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-08"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="585" src="http://progresohoy.com/wp-content/uploads/2020/01/aviso1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/aviso1.jpg 1200w, http://progresohoy.com/wp-content/uploads/2020/01/aviso1-300x146.jpg 300w, http://progresohoy.com/wp-content/uploads/2020/01/aviso1-768x374.jpg 768w, http://progresohoy.com/wp-content/uploads/2020/01/aviso1-1024x499.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2020/01/aviso1-1000x585.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="585">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/&amp;t=Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo -&amp;url=http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/&amp;media=http://progresohoy.com/wp-content/uploads/2020/01/aviso1-1000x585.jpg&amp;description=Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#427d313720282721367f012d2c2d382123622e233162303736233162232e3627302c233162333727622a23203081e362322d30622d203023316226276230273223342b2f272c3623212b81f12c62272c6212302d2e2d2c2523212b81f12c62122331272d622627620f2d2c3627282d64232f3279000d061b7f0b62242d372c2662362a2b31622330362b212e27622b2c3627302731362b2c2562232c2662362a2d37252a36622d2462312a23302b2c25622b3662352b362a623b2d376c62012a272129622b36622d373678622a363632786d6d32302d253027312d2a2d3b6c212d2f6d2c2d362b212b23316d212d2c2d3821236f2e23316f30373623316f232e3627302c23316f3337276f2a232030236f322d306f2d203023316f26276f30273223342b2f272c3623212b2d2c6f272c6f32302d2e2d2c2523212b2d2c6f322331272d6f26276f2f2d2c3627282d6f737273737b7277756d">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/&amp;t=Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo -&amp;url=http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/&amp;media=http://progresohoy.com/wp-content/uploads/2020/01/aviso1-1000x585.jpg&amp;description=Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990eec2c3c2d7cecc8dc1ccde8ddfd8d9ccde8dccc1d9c8dfc3ccde8ddcd8c88dc5cccfdf6e0c8dddc2df8dc2cfdfccde8dc9c88ddfc8ddccdbc4c0c8c3d9cccec46e1ec38dc8c38dfddfc2c1c2c3cacccec46e1ec38dfdccdec8c28dc9c88de0c2c3d9c8c7c28bccc0dd96efe2e9f490e48dcbc2d8c3c98dd9c5c4de8dccdfd9c4cec1c88dc4c3d9c8dfc8ded9c4c3ca8dccc3c98dd9c5c2d8cac5d98dc2cb8ddec5ccdfc4c3ca8dc4d98ddac4d9c58dd4c2d8838deec5c8cec68dc4d98dc2d8d9978dc5d9d9dd978282dddfc2cadfc8dec2c5c2d483cec2c082c3c2d9c4cec4ccde82cec2c3c2d7cecc80c1ccde80dfd8d9ccde80ccc1d9c8dfc3ccde80dcd8c880c5cccfdfcc80ddc2df80c2cfdfccde80c9c880dfc8ddccdbc4c0c8c3d9cccec4c2c380c8c380dddfc2c1c2c3cacccec4c2c380ddccdec8c280c9c880c0c2c3d9c8c7c2809c9d9c9c949d989a82">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10119057" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><img src="http://progresohoy.com/wp-content/uploads/2020/01/apo1.jpg" alt="" width="971" height="885" class="aligncenter size-full wp-image-10119058" srcset="http://progresohoy.com/wp-content/uploads/2020/01/apo1.jpg 971w, http://progresohoy.com/wp-content/uploads/2020/01/apo1-300x273.jpg 300w, http://progresohoy.com/wp-content/uploads/2020/01/apo1-768x700.jpg 768w" sizes="(max-width: 971px) 100vw, 971px" /></p>
<p>Debido a los trabajos de repavimentación de Prolongación Paseo de Montejo que realizarán el Gobierno del Estado y el Ayuntamiento de Mérida, desde la calle 49 en el crucero de Villas La Hacienda al asta bandera monumental de Cordemex, en la salida a Progreso, a partir de mañana miércoles se realizará el cierre parcial al tránsito vehicular de dicha avenida, por lo que se ha dispuesto de vías alternas y se modificará el recorrido de 18 rutas de transporte público que cubren la zona norte de esta ciudad.</p>
<p>El Instituto de Infraestructura Carretera del estado (Incay) y la Secretaría de Seguridad Pública (SSP) informaron que ante esta disposición los conductores de automotores que necesiten transitar por el área de sur a norte, en un solo sentido, podrán realizarlo en la Avenida 49, así como las calles 50, 38, Avenida 25, Hacienda Sodzil, calle 50 y Avenida Ricardo López Méndez.</p>
<p>Asimismo, quienes deseen circular de norte a sur y viceversa, así como de oriente a poniente y de poniente a oriente, en doble sentido, lo podrán hacer en Avenida Calle 9, Avenida Tecnológico, calle 60, Avenida Marcelino Champagnat, Calle 23A, Centro de Servicios Yucatán de la Secretaría de Seguridad Pública, ubicado en la calle 20-A, Avenida Calle 3 asta bandera, así como a través de la Avenida Calle 42, Avenida Calle 69, así como a través de las calles 14, 13 CBTIS 120, Avenida 49, Avenida Cámara de Comercio, glorieta el Pocito, Avenida Andrés García Lavín y Periférico.</p>
<p>El Incay y la SSP indicaron que las glorietas del Centro de Convenciones Siglo Yucatán XXI y la del asta bandera monumental se mantendrán abiertas a la circulación, por lo que a través de ellas los automovilistas se podrá incorporar a las vías alternas. Además, precisaron que esa área a intervenir de la avenida Prolongación Paseo de Montejo no quedará totalmente cerrada, pues siempre se mantendrán habilitados 2 carriles. </p>
<p>A su vez, el Instituto de Movilidad y Desarrollo Urbano Territorial (Imdut) indicó que debido a estas obras las rutas que modificarán temporalmente sus trayectos en esa zona para tomar las vías alternas son:</p>
<p>Ruta 2 Circuito Metropolitano, 108 Tapetes, 133 Mérida-Chablekal, 135 Fraccionamiento Las Américas, 158 Facultad de Ingeniería (Komchén), 159 Facultad de Ingeniería (Xcanatún), 160 Mérida &#8211; Temozón – Chablekal y 162 Normal-Tapetes.</p>
<p>Asimismo, 163 Normal &#8211; Tapetes &#8211; Comisaría Sodzil, 164 Tapetes &#8211; Montes de Amé, 165 Xcumpich &#8211; Calle 60 Francisco de Montejo Ruta 2 (Dzityá), 166 Fraccionamiento Las Américas Express, 173 Xcumpich &#8211; Calle 60 Francisco de Montejo R-2, 194 52 Norte Montes de Amé, 204 Mérida -Dzibilchaltún &#8211; Chablekal- Sac Nicté – Misnebalam, 205 Komchén &#8211; Cosgaya &#8211; Noc Ac -Suytunchén &#8211; Sierra Papacal, 208 Dzityá-Mérida y viceversa y 209 Komchén &#8211; Mérida y viceversa.</p>
<p>El Incay y la SSP señalaron que este operativo de vías alternas y modificación de rutas del transporte público se ha dispuesto para ocasionar las mínimas afectaciones al tránsito vehicular, pero pidieron a los conductores y usuarios del servicio tomar sus previsiones para evitar llegar con atraso a sus destinos.</p>
<p>Hay que recordar que, las obras que realizarán el Gobierno del Estado y el Ayuntamiento de Mérida en esta avenida están contempladas dentro de la Declaratoria por Mérida 2050, firmada por el Gobernador Mauricio Vila Dosal y el alcalde Renán Barrera Concha, y consistirán en levantamiento total y colocación de una nueva superficie de rodamiento que permita una mejor fluidez del tránsito vehicular, todo con el propósito mejorar una de las avenidas de mayor tránsito vehicular en esta ciudad y que desde hace 20 años no recibe una intervención integral.</p>
<p>Para ello, se ha elaborado un programa para trabajar de manera paulatina, por tramos, a fin de causar los menos inconvenientes a comercios y habitantes de la zona.</p>
<p>Como parte de esos trabajos, el Gobierno del Estado repavimentará el tramo de calle 69, que parte de la glorieta del Siglo XXI, desde la calle 60 hasta la calle 27, donde se ubica el asta bandera monumental de la colonia Cordemex.</p>
<p>El Ayuntamiento, por su parte, tendrá a su cargo la repavimentación de la calle 49 (cruce con la avenida Cámara de Comercio) a la 69 (glorieta del Siglo XXI).</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10119057&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057\/&quot;,&quot;postId&quot;:10119057,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/servicios-publicos-intensifica-labores-en-progreso-y-comisarias-10119056/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Servicios Públicos intensifica labores en Progreso y comisarías</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#066869726f656f677576746961746375696e697f46616b676f6a2865696b"><span class="__cf_email__" data-cfemail="9df3f2e9f4fef4fceeedeff2faeff8eef2f5f2e4ddfaf0fcf4f1b3fef2f0">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10119057 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10119057&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=33fdff7ace8abfd230b77c66bb53788062b7b835#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/capital-estado/"><span class="mvp-post-cat left">Capital y Estado</span></a></h3>
												<h1 class="mvp-post-title left">Vila entrega becas económicas a hijos de policías de la SSP</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 semanas</span> <p>el</p> <span class="mvp-post-date">11 Dic, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_2294.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_2294.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_2294-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_2294-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_2294-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10118592" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Un total de 366 hijos de policías de la Secretaría de Seguridad Pública (SSP) que cursan estudios universitarios en 80 instituciones públicas o privadas de educación superior del estado recibieron este día el pago de sus becas económicas, apoyo sin precedentes que entrega el Gobernador Mauricio Vila Dosal y que coloca a Yucatán como el único estado en otorgar este beneficio.</p>
<p>En las instalaciones de la SSP, Vila Dosal otorgó dichos pagos a los jóvenes beneficiarios, muchos de ellos provenientes de 40 municipios del interior del estado, quienes estuvieron acompañados de sus padres o madres que desempeñan como elementos operativos dentro del cuerpo de seguridad estatal, estímulo que se complementa con las becas del 100% en inscripciones y colegiaturas del cual ya gozan desde el inicio del actual ciclo escolar.</p>
<p>Tras reiterar que el respaldo a los policías yucatecos continuará, el Gobernador anunció que para el ciclo lectivo 2020-2021 las becas del 100% en la cobertura de las inscripciones y colegiaturas llegarán a los hijos de los agentes que cursen sus estudios de primaria, secundaria y preparatoria en colegios particulares.</p>
<p>Asimismo, Vila Dosal informó que continúa trabajando con el Instituto del Fondo Nacional de la Vivienda para los Trabajadores (Infonavit) para firmar el próximo año un convenio bajo un régimen especial, que no existe en el país, para que los elementos de la SSP puedan tener derecho a un crédito para adquirir una casa.</p>
<p>Ante agentes de seguridad, directores, rectores de instituciones educativas, alcaldes, así como representantes de la iniciativa privada, el Gobernador señaló que las dos metas principales para la SSP es que los elementos cuenten con la tecnología más avanzada para combatir a la delincuencia, que se logró, con el apoyo de los diputados locales, a través de la estrategia “Yucatán Seguro”, y que el capital humano, es decir, nuestros policías, tengan solventadas las necesidades básica de sus familias siempre y cuando hagan bien su trabajo y sean honestos.</p>
<p>Acompañado de los titulares de la Secretaría General de Gobierno, María Fritz Sierra y de la SSP, Luis Felipe Saidén Ojeda, Vila Dosal apuntó que un salario digno y el acceso a salud, educación y vivienda son 4 pilares básicos que se requieren para tener mejores condiciones de vida, por lo que afirmó que su administración no descansará hasta lograr esos 4 factores.</p>
<p>Luego de hacer un reconocimiento a las universidades y escuelas que contribuyen en esta iniciativa, el Gobernador expuso a los jóvenes beneficiados que este apoyo se los dan sus papás y sus mamás con base al esfuerzo y dedicación diaria que ponen en las calles para proteger y atender a la ciudadanía, sin importar las condiciones del tiempo.</p>
<p>“Tenemos a la mejor corporación policiaca de todo el país. Por eso quiero darles un agradecimiento a todos ustedes y hacer un reconocimiento al comandante Saidén, porque sí somos la mejor policía de todo México. Y en el tema de la seguridad, la coordinación es fundamental, por eso también agradecemos al Ejército y a la Marina por el trabajo coordinado que realizan con nosotros en Yucatán”, manifestó Vila Dosal.</p>
<p>En su discurso, el Gobernador afirmó que la máxima de su administración es cuidar a quienes nos cuidan todos los días, pero también pidió a los agentes de seguridad cumplir con su trabajo y ser honestos, “porque no puede haber rendija ni puede haber discrecionalidad en eso, tenemos que ser los buenos porque eso es lo que espera la ciudadanía de nosotros”.</p>
<p>“Si ustedes arriesgan la vida, nosotros, como Gobierno, cuidamos a sus familias; los empresarios y los ciudadanos aportan para que ustedes puedan tener estos beneficios. Ese es el círculo virtuoso. Y mientras todos sigamos en esta sintonía, estoy seguro que en Yucatán vamos a lograr hacer cosas que en otros lugares del país no se puede hacer”, finalizó.</p>
<p>En total, durante el ciclo escolar 2019-2020 las becas económicas a los 366 jóvenes beneficiarios alcanzarán un monto de 4.7 millones de pesos. Este día se realizaron los pagos correspondientes a los meses de septiembre, octubre, noviembre y diciembre por un importe de 1.9 millones de pesos. Hay que recordar que, este estímulo es de 2,600 pesos por bimestre para los estudiantes universitarios, quienes los utilizan en gastos como compra de materiales, transporte y alimentación.</p>
<p>Los primeros en recibir sus becas fueron Armando Flores Rodríguez, estudiante de Ingeniería Eléctrica en el Instituto Tecnológico de Mérida (ITM), quien vive en Kanasín y su padre Alfonso Flores se desempeña como guardia de la corporación; María Balam Pech, de Progreso, quien cursa la Licenciatura en Terapia Física en la Universidad Privada de la Península y su papá, Jesús Balam Cámara es agente asignado al Periférico de Mérida.</p>
<p>También, Gonzalo Morales González, de Tixkokob quien estudia la Licenciatura en Enfermería en la Universidad Autónoma de Yucatán (UADY) y cuyo padre labora como elemento destacado en el penal de Mérida; y Sheyla Uc May, quien cursa la Licenciatura en Derecho en la Universidad Modelo Campus Valladolid y su papá es bombero de la SSP.</p>
<p>A nombre de los universitarios, Edwin Pat López, estudiante de la Licenciatura en Fisioterapia y Rehabilitación del Centro Marista de Estudios Superiores, agradeció este apoyo que permite garantizar que los hijos de policías continúen y terminen su educación, lo que significa que los hijos de policías tengan acceso a mejores oportunidades.</p>
<p>En su turno, el titular de la SSP indicó que con este apoyo se reconoce la dedicación y constancia de los jóvenes en la lucha por alcanzar sus sueños a través de una carrera universitaria, al tiempo que les pidió sentirse orgullosos ser hijas e hijos de policías y sigan dando ejemplo de lo que se puede lograr cuando las cosas se hacen bien en todos los ámbitos de la vida.</p>
<p>“Las becas y el apoyo económico para los estudios universitarios de hijas e hijos de policías, son un esfuerzo conjunto sin precedente del Gobierno del Estado y la Comunidad Universitaria. Pero lo más valioso, lo que no tiene precio, es la actitud humana que nos motiva a ser solidarios con nuestros hermanos los policías”, aseveró Saidén Ojeda luego expresar que este apoyo es una acción de justicia social.</p>
<p>De igual forma, el funcionario estatal reafirmó que como policías de Yucatán se comprometen a cuidar sin reserva y sin pausa la seguridad del estado, “refrendamos el compromiso de servir y proteger a la sociedad para que prevalezca la paz y la tranquilidad, y así Yucatán siga desarrollándose con base en la educación, el trabajo, la solidaridad y el esfuerzo conjunto de sociedad y gobierno”.</p>
<p>Al evento acudieron los comandantes de la X Región Militar, General de División Víctor Hugo Aguirre Serna y de la IX Zona Naval, Carlos Humberto Lanz Gutiérrez, así como la presidenta del Patronato Pro Hijo del Policía, María Angélica Fernández de Saidén, los representantes del Tribunal Superior de Justicia, Silvia Lara Medina y del Consejo Coordinador Empresarial de Yucatán, Eduardo Cámara Ancona.</p>
<p> <img src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_2297-1024x683.jpg" alt="" width="740" height="494" class="aligncenter size-large wp-image-10118594" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_2297-1024x683.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_2297-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_2297-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_2297.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10118592&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/vila-entrega-becas-economicas-a-hijos-de-policias-de-la-ssp-10118592\/&quot;,&quot;postId&quot;:10118592,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/vila-entrega-becas-economicas-a-hijos-de-policias-de-la-ssp-10118592/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/capital-estado/"><span class="mvp-post-cat left">Capital y Estado</span></a></h3>
												<h1 class="mvp-post-title left">Cultura para todos: inaugura Vila el Otoño Cultural desde el municipio de Homún</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 meses</span> <p>el</p> <span class="mvp-post-date">17 Oct, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="http://progresohoy.com/wp-content/uploads/2019/10/IMG_5408.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/IMG_5408.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/10/IMG_5408-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/10/IMG_5408-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/10/IMG_5408-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10117280" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>El Festival se llevará a cabo también en los municipios de Cansahcab, Dzoncauich, Espita, Hunucmá, Progreso, Tekax, Ticul, Tizimín y Valladolid, con 10 actividades, mientras que en Mérida habrá 45 eventos artísticos.</strong><br />
<img src="http://progresohoy.com/wp-content/uploads/2019/10/IMG_5406.jpg" alt="" width="731" height="571" class="aligncenter size-full wp-image-10117281" srcset="http://progresohoy.com/wp-content/uploads/2019/10/IMG_5406.jpg 731w, http://progresohoy.com/wp-content/uploads/2019/10/IMG_5406-300x234.jpg 300w" sizes="(max-width: 731px) 100vw, 731px" /><br />
HOMÚN.&#8211; Artistas yucatecos llevarán su talento en la música, danza y teatro para el disfrute de los habitantes del interior del estado a través del Otoño Cultural, festival que promueve el Gobernador Mauricio Vila Dosal para hacer llegar hasta los municipios espectáculos y eventos culturales de calidad.</p>
<p>Al inaugurar en Homún la edición 2019 de la fiesta de las artes, Vila Dosal señaló que la razón por la cual se extendieron las actividades culturales hacia los municipios es porque años atrás los habitantes del interior del estado no tenían acceso a eventos de esta índole, por lo que hoy, en su Gobierno, esto está cambiando.</p>
<p>“Con nosotros, esto está cambiando, normalmente esta inauguración se realizaría en el teatro ‘José Peón Contreras’, porque todos los eventos se hacían en Mérida, muy pocos eventos se hacían al interior, en cambio, en esta ocasión en 10 municipios se harán actividades culturales como las que tenemos hoy acá”, puntualizó el Gobernador.</p>
<p>Acompañado del alcalde anfitrión Manuel Jesús Chí Chin y Érica Millet Corona, secretaria de la Cultura y las Artes en Yucatán, Vila Dosal indicó que con estas acciones se busca descentralizar la cultura y brindar las mismas oportunidades a los yucatecos que viven en el resto de los municipios distintos a Mérida.</p>
<p>“Las mismas oportunidades y los mismos derechos tiene la gente del interior del estado que la gente de Mérida y en este Gobierno nos vamos a seguir esforzando para que se sigan haciendo más actividades para equilibrar la balanza entre lo que pasa en Mérida y lo que pasa en el interior”, añadió el Gobernador.</p>
<p>El Otoño Cultural 2019 se llevará a cabo también en los municipios de Cansahcab, Dzoncauich, Espita, Hunucmá, Progreso, Tekax, Ticul, Tizimín y Valladolid, con 10 actividades, mientras que en Mérida habrá 45 eventos artísticos, de los cuales 27 son de música, 14 de teatro, nueve de danza, tres de artes visuales y dos de tipo didáctico. En total participan más de 600 artistas.</p>
<p>En el espectáculo de apertura se incluyó música, danza y teatro, actos que las familias yucatecas asistentes pudieron disfrutar.</p>
<p>El evento inaugural incluyó la intervención de Salomé Sansores López “Chepita Kakatúa de la Papaya Fresca de Umán”, así como la participación del Ballet Folklórico Juvenil del Estado y la Orquesta Jaranera del Mayab, bajo la dirección de Felipe de Jesús e Naal.</p>
<p>De igual forma estuvieron presentes el Cuarteto Ensamble Yucatán acompañando las voces de los solistas Ingrid Frineé, Georgina Gallegos y Luis Poblete, quienes deleitaron al público con algunas piezas de Juan Acereto Manzanilla, Manuel Montes de Oca, Santiago Manzanero, Armando Manzanero, Alejandro Rosas, Serio Esquivel y Angélica Balado.</p>
<p>Asimismo, de forma simultánea en Mérida, en el teatro “José Peón Contreras”, se presentó la Orquesta Típica Yukalpetén (OTY), bajo la dirección de Pedro Carlos Herrera López, brindando lo mejor de su repertorio en las voces de sus solistas Maricarmen Pérez, Emma Alcocer y Jesús Armando.</p>
<p>Además, participó el Coro de Cámara de Yucatán, dirigido por Jonathan Rentería, el Ballet Folklórico del Estado “Alfredo Cortés Aguilar”, igualmente estuvieron Andrea Herrera y su compañía Titeradas, así como Ixchel Gómez Sandoval y Álvar Alcocer López, del Proyecto de Danza Clásica de la Sedeculta.</p>
<p>Al evento de inauguración asistieron los diputados locales Enrique Castillo Ruz, Karla Franco Blanco y Paulina Viana Gómez; así como los presidentes municipales de Acanceh, Felipe de Jesús Medina Chí; Cuzamá, María Antonia Zapata Maas; Hunucmá, Alberto Padrón Romero; Progreso, Julián Zacarias Curi; Tekax, Diego Ávila Romero; Tekit, José Armando Medina Koh; Tahmek, Neyda María Heredia Leal y Ticul, Rafael Montalvo Mata; además de Irving Berlín Villafaña, director de Cultura del Ayuntamiento de Mérida.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10117280&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/cultura-para-todos-inaugura-vila-el-otono-cultural-desde-el-municipio-de-homun-10117280\/&quot;,&quot;postId&quot;:10117280,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/cultura-para-todos-inaugura-vila-el-otono-cultural-desde-el-municipio-de-homun-10117280/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/capital-estado/"><span class="mvp-post-cat left">Capital y Estado</span></a></h3>
												<h1 class="mvp-post-title left">Mujeres piden no ser criminalizadas tras protesta en Mérida</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 meses</span> <p>el</p> <span class="mvp-post-date">2 Oct, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="761" src="http://progresohoy.com/wp-content/uploads/2019/10/protestaron.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/protestaron.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-300x190.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-768x487.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-1024x649.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10116604" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>SEÑALAN QUE LAS PINTAS FUERON PARTE DE SU MANIFESTACIÓN DURANTE LA ACCIÓN GLOBAL POR UN ABORTO LEGAL Y SEGURO</strong><br />
MÉRIDA.&#8211; Tras la protesta realiada el pasado fin de semana, en la que un grupo de mujeres realizó pintas en el monumento a la madre, el Frente Feminista de Yucatán emitió un comunicado sin firma en el que lamenta que las mujeres que asistieron a ese acto sean criminalizadas.<br />
La manifestación, como informamos, se realizó el 28 de septiembre pasado en el Día de la Acción Global por un Aborto Legal y Seguro y durante la protesta realizaron pintas con aerosol en el monumento.<br />
Por los daños, la Comuna de Mérida, mediante el alcalde Renán Barrera advirtió que se aceptarán todas las manifestaciones, toda vez que no violenten los derechos de terceras personas ni dañen el patrimonio de los meridanos. También dijo que se interpusieron denuncias contra quienes resulten responsables de los hechos.<br />
Lss mujeres, en respuesta, difundieron el hashtag #FuimosTodasRenan y señalaron que han sido blanco de amenazas en redes sociales y medios de comunicación y que las pintas no son vandalismo, sino una forma de expresar su inconformidad, por lo que extendieron el siguiente comunicado.</p>
<p>«&#8230;las acciones efectuadas el sábado pasado se encuentran amparadas por la Organización de las Naciones Unidas (ONU) en su “Declaración sobre el derecho y el deber de los individuos, los grupos y las instituciones de promover y proteger los derechos humanos y las libertades fundamentales universalmente reconocidos». </p>
<p>“Este tipo de manifestaciones se encuentran protegidas por el derecho a defender derechos humanos, reconocido como un derecho autónomo en los estándares internacionales en la materia y que estipula que la labor de las personas defensoras de derechos humanos contribuye al fortalecimiento de la democracia y el Estado de Derecho, lo cual beneficia a la sociedad en conjunto”, continúa el texto que cita a la Comisión Interamericana de Derechos Humanos (CIDH).</p>
<p>“Las pintas y graffitis, al no ser realizadas con violencia, entran en la esfera de esta prerrogativa, por lo que resaltamos que procesar indebidamente a personas en este contexto, así como sancionarlas en el ejercicio de su libertad de expresión, constituye una forma de criminalización”, afirmaron.</p>
<p>Por si esto fuera poco, expusieron que diversos medios de comunicación locales han difundido titulares que incitan al odio y al desprestigio, refiriéndose a lo ocurrido como ‘’vandalismo peligroso a cargo de mujeres feministas’’, ‘’feministas destruyen patrimonio’’, ‘’feministas escriben cuerpa, porque cuerpo es machismo’’, entre otros lamentables encabezados.</p>
<p>Todo lo anterior, agregaron, ha dado pie a acoso y amenazas directas contra mujeres específicas que ponen en riesgo su seguridad, lo que “causa un temor generalizado, desanima al resto de las personas defensoras a continuar ejerciendo su labor de denuncia, silencia a sus víctimas, perpetúa la impunidad e imposibilita la plena realización del Estado de Derecho y la democracia”.</p>
<p>En ese sentido, exigieron medidas de protección para asegurar la vida, integridad y privacidad de todas las participantes en la concentración, ante las amenazas que se han vertido contra ellas en redes sociales.</p>
<p>Con indignación, hicieron un llamado a las autoridades y a la prensa para que se abstengan de reproducir discursos de odio. “Además, rechazamos cualquier acción del Gobierno del Estado que busque castigar por la vía penal o administrativa el ejercicio del derecho a manifestarse y defender derechos humanos”.<br />
<img src="http://progresohoy.com/wp-content/uploads/2019/10/vanda.jpg" alt="" width="975" height="702" class="aligncenter size-full wp-image-10116606" srcset="http://progresohoy.com/wp-content/uploads/2019/10/vanda.jpg 975w, http://progresohoy.com/wp-content/uploads/2019/10/vanda-300x216.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/10/vanda-768x553.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></p>
<p><img src="http://progresohoy.com/wp-content/uploads/2019/10/pagina.jpg" alt="" width="679" height="960" class="aligncenter size-full wp-image-10116608" srcset="http://progresohoy.com/wp-content/uploads/2019/10/pagina.jpg 679w, http://progresohoy.com/wp-content/uploads/2019/10/pagina-212x300.jpg 212w" sizes="(max-width: 679px) 100vw, 679px" /></p>
<p><img src="http://progresohoy.com/wp-content/uploads/2019/10/carta2.jpg" alt="" width="679" height="960" class="aligncenter size-full wp-image-10116610" srcset="http://progresohoy.com/wp-content/uploads/2019/10/carta2.jpg 679w, http://progresohoy.com/wp-content/uploads/2019/10/carta2-212x300.jpg 212w" sizes="(max-width: 679px) 100vw, 679px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10116604&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604\/&quot;,&quot;postId&quot;:10116604,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/conozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/aviso1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/aviso1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/aviso1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/aviso1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conozca las rutas alternas que habrá por obras de repavimentación en Prolongación Paseo de Montejo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/servicios-publicos-intensifica-labores-en-progreso-y-comisarias-10119056/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/imagen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/imagen-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/imagen-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/imagen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Servicios Públicos intensifica labores en Progreso y comisarías</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/vila-recibe-a-los-ganadores-del-premio-estatal-de-la-juventud-10119053/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/img_5364-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/img_5364-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/img_5364-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/img_5364-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vila recibe a los ganadores del Premio Estatal de la Juventud</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/el-crucero-de-super-lujo-ms-europa-2-arribo-a-progreso-10119046/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/europa2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/europa2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/europa2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/europa2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cruceros</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El crucero de súper lujo MS Europa 2 arribó a Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/merida-celebra-su-478-aniversario-10119045/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/ed976ea7-00d4-4faa-a70e-9390a910413e-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/ed976ea7-00d4-4faa-a70e-9390a910413e-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/ed976ea7-00d4-4faa-a70e-9390a910413e-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/ed976ea7-00d4-4faa-a70e-9390a910413e-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mérida celebra su 478 aniversario</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/progreso-y-comisarias-estaran-8-horas-sin-luz-por-trabajos-de-la-cfe-10118735/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Progreso y comisarías estarán 8 horas sin luz por trabajos de la CFE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/moscas-verdes-invaden-conocido-restaurante-de-comida-china-en-progreso-10118744/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Moscas verdes invaden conocido restaurante de comida China en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/violencia-imparable-en-flamboyanes-vandalos-lapidan-un-uber-10118936/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/1-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/1-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/1-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/1-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comisarías</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Violencia imparable en Flamboyanes: vándalos lapidan un Uber</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/pescadores-de-progreso-quedan-fuera-del-listado-definitivo-advierten-protestas-10119008/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/excluidos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/excluidos-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/excluidos-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/excluidos-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pescadores de Progreso quedan fuera del listado definitivo: advierten protestas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/progreso-contara-con-modulo-para-reemplacamiento-vehicular-en-marzo-10119018/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Progreso contará con módulo para reemplacamiento vehicular en marzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujeres piden no ser criminalizadas tras protesta en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/invierten-25-9-mdp-para-mejoras-del-agua-potable-de-progreso-10116455/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invierten $25.9 MDP para mejoras del Agua Potable de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/espana-miles-marchan-a-favor-del-cuidado-del-planeta-video-10116447/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/pro3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/pro3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ESPAÑA: Miles marchan a favor del cuidado del planeta (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/despiden-a-maestro-de-la-universidad-michoacana-por-acoso-sexual-10116366/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/gen-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/gen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despiden a maestro de la Universidad Michoacana por acoso sexual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/entregan-el-premio-fifa-a-la-diversidad-2019-a-la-fundacion-futbol-mas-10116259/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/fut-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/fut-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entregan el Premio FIFA a la Diversidad 2019 a la fundación Fútbol Más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/violencia-imparable-en-flamboyanes-vandalos-lapidan-un-uber-10118936/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/1-2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/1-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/1-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/1-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/1-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comisarías</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Violencia imparable en Flamboyanes: vándalos lapidan un Uber</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/pescadores-de-progreso-quedan-fuera-del-listado-definitivo-advierten-protestas-10119008/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2020/01/excluidos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/excluidos-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2020/01/excluidos-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2020/01/excluidos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/excluidos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/excluidos-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/excluidos-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/excluidos-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pescadores de Progreso quedan fuera del listado definitivo: advierten protestas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/progreso-contara-con-modulo-para-reemplacamiento-vehicular-en-marzo-10119018/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-2.26.38-AM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Progreso contará con módulo para reemplacamiento vehicular en marzo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/muere-en-chuburna-puerto-a-unas-horas-del-ano-nuevo-10118934/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/chu1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/chu1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/chu1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/chu1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/chu1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/chu1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/chu1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/chu1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Muere en Chuburná Puerto a unas horas del Año Nuevo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/un-asalto-y-un-robo-durante-la-jornada-de-fin-de-ano-en-progreso-10118925/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/polis1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/polis1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/polis1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/polis1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/polis1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/polis1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/polis1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/polis1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un asalto y un robo durante la jornada de Fin de Año en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/dona-maria-euan-longeva-progresena-cumplio-103-anos-10119011/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2020/01/lon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/lon-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2020/01/lon-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2020/01/lon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/lon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/lon-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/lon-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/lon-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Doña María Euán, longeva progreseña cumplió 103 años</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/el-crucero-de-super-lujo-ms-europa-2-arribo-a-progreso-10119046/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2020/01/europa2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/europa2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2020/01/europa2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2020/01/europa2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/europa2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/europa2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/europa2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/europa2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cruceros</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El crucero de súper lujo MS Europa 2 arribó a Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/invitan-a-ciudadanos-a-pagar-el-predial-en-progreso-con-el-20-de-descuento-durante-enero-10118962/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2020/01/pred2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/pred2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2020/01/pred2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2020/01/pred2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2020/01/pred2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2020/01/pred2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2020/01/pred2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2020/01/pred2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Invitan a ciudadanos a pagar el predial en Progreso con el 20% de descuento durante enero</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":50,"offsetElement":"#jp-relatedposts","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#CD302F;
}

.next-post>div h3.next-post-header
{
	color:#3B3B3B;
	font-size:18px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#CD302F;
	font-size:16px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'GandhiSans-Regular', sans-serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Te Recomendamos</h3>
				<a href="http://progresohoy.com/noticias/ciudadanos-de-progreso-piden-ser-escuchados-participar-y-aportar-en-las-mejoras-del-malecon-10116182/" title="Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón" class="next-post-image">
					<img width="90" height="90" src="http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-45x45.jpg 45w" sizes="(max-width: 90px) 100vw, 90px" />				</a>
				<a href="http://progresohoy.com/noticias/ciudadanos-de-progreso-piden-ser-escuchados-participar-y-aportar-en-las-mejoras-del-malecon-10116182/" title="Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón" class="next-post-title">
					Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón				</a>
				<p class="next-post-excerpt">
					EN EL CASO DE LA REMODELACIÓN DEL MALECÓN DICEN QUE NO FUERON INFORMADOS DE LO QUE				</p>
			</div>

		</div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.2.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10119057&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=33fdff7ace8abfd230b77c66bb53788062b7b835#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10119057&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=33fdff7ace8abfd230b77c66bb53788062b7b835#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconozca-las-rutas-alternas-que-habra-por-obras-de-repavimentacion-en-prolongacion-paseo-de-montejo-10119057%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'102741152',post:'10119057',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10119057' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Caching de base de datos 1/407 consultas en 0.315 segundos usando memcached (Solicitud de ancho modification query)

Served from: progresohoy.com @ 2020-01-08 14:02:42 by W3 Total Cache
-->