<!DOCTYPE html>
<html lang="es-ES">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-1000x600.jpeg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-1000x600.jpeg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/" />
<meta property="og:title" content="Diputados solicitan paquetes fiscales de municipios yucatecos" />
<meta property="og:description" content="En sesión de la comisión de Presupuesto, Patrimonio Estatal y Municipal se solicitaron seis dictámenes para los paquetes fiscales de los 106 municipios, al distribuirse estas iniciativas entre los diputados integrantes, al igual que se instruyó que se publiquen estos documentos en la página web del Congreso estatal y colocar un espacio para comentarios y [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/">
<meta name="twitter:title" content="Diputados solicitan paquetes fiscales de municipios yucatecos">
<meta name="twitter:description" content="En sesión de la comisión de Presupuesto, Patrimonio Estatal y Municipal se solicitaron seis dictámenes para los paquetes fiscales de los 106 municipios, al distribuirse estas iniciativas entre los diputados integrantes, al igual que se instruyó que se publiquen estos documentos en la página web del Congreso estatal y colocar un espacio para comentarios y [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Diputados solicitan paquetes fiscales de municipios yucatecos - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En sesión de la comisión de Presupuesto, Patrimonio Estatal y Municipal se solicitaron seis dictámenes para los paquetes fiscales de los 106 municipios, al distribuirse estas iniciativas entre los diputados integrantes, al igual que se instruyó que se publiquen estos documentos en la página web del Congreso estatal y colocar un espacio para comentarios y [&hellip;]" />
<meta name="twitter:title" content="Diputados solicitan paquetes fiscales de municipios yucatecos - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206.jpeg" />
<meta name="twitter:creator" content="@progresohoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Diputados solicitan paquetes fiscales de municipios yucatecos RSS de los comentarios" href="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='ElegantSubscriptionFormStyle-css'  href='http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/css/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='AnimateCSS-css'  href='http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/css/animate.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/js/esp.js?ver=5.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='http://progresohoy.com/?p=10108387' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fdiputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fdiputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/" />
            <meta property="og:title" content="Diputados solicitan paquetes fiscales de municipios yucatecos" />
            <meta property="og:description" content="En sesión de la comisión de Presupuesto, Patrimonio Estatal y Municipal se solicitaron seis dictámenes para los paquetes fiscales de los 106 municipios, al distribuirse estas iniciativas entre los diputados integrantes, al igual que se instruyó que se publiquen estos documentos en la página web del Congreso estatal y colocar un espacio para comentarios y [&hellip;]" />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206.jpeg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="En sesión de la comisión de Presupuesto, Patrimonio Estatal y Municipal se solicitaron seis dictámenes para los paquetes fiscales de los 106 municipios, al distribuirse estas iniciativas entre los diputados integrantes, al igual que se instruyó que se publiquen estos documentos en la página web del Congreso estatal y colocar un espacio para comentarios y [&hellip;]" />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206.jpeg" />
            

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=3952115F4544254C9299FA16B128EE0D');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10108387 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2018/07/BannerTop-1200x306px.png'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2018/07/BannerChico360x200px.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.facebooh.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Diputados solicitan paquetes fiscales de municipios yucatecos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/sabado-con-clima-estable-pero-domingo-se-esperan-lluvias-conagua-10108353/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE071218-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE071218-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE071218-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE071218-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sábado con clima estable, pero Domingo se esperan lluvias: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/bajo-potencial-de-lluvias-y-calor-para-los-proximos-dias-conagua-10108272/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE051218-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE051218-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE051218-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/IMAGENSATELITE051218-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bajo potencial de lluvias y calor para los próximos días: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/pronostica-conagua-temperaturas-calurosas-a-partir-de-este-miercoles-10107974/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE201118-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE201118-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE201118-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE201118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostica Conagua temperaturas calurosas a partir de este miércoles</p></a></li><li><a href="http://progresohoy.com/noticias/continuaran-las-bajas-temperaturas-conagua-5-10107949/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE161118-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE161118-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE161118-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/11/IMAGENSATELITE161118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continuarán las bajas temperaturas: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/reportan-danos-en-el-corchito-tras-el-paso-del-frente-frio-10-10107927/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/corchito2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/corchito2-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2018/11/corchito2-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2018/11/corchito2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reportan daños en El Corchito tras el paso del Frente Frío 10</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/alguaciles-de-ee-uu-capacitan-a-elementos-de-la-ssp-10108385/"><div class="mvp-mega-img"><img width="400" height="210" src="http://progresohoy.com/wp-content/uploads/2017/04/enterate.jpg" class="attachment-mvp-mid-thumb default-featured-img" alt="" srcset="http://progresohoy.com/wp-content/uploads/2017/04/enterate.jpg 600w, http://progresohoy.com/wp-content/uploads/2017/04/enterate-300x158.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alguaciles de EE.UU. capacitan a elementos de la SSP</p></a></li><li><a href="http://progresohoy.com/noticias/se-electrocuta-empleado-cuando-pintaba-en-tienda-de-ropa-10108382/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/ade-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/ade-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/ade-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/ade-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se electrocuta empleado cuando pintaba en tienda de ropa</p></a></li><li><a href="http://progresohoy.com/noticias/catean-casino-ilegal-con-fachada-de-ciber-en-progreso-10108361/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/aciber11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/aciber11-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/aciber11-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/aciber11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Catean casino ilegal con fachada de &#8220;ciber&#8221; en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/agentes-realizan-operativo-decembrino-en-calles-de-progreso-10108343/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/calle80-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/calle80-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/calle80-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Agentes realizan Operativo Decembrino en calles de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/yucatan-se-suma-al-nuevo-plan-de-seguridad-nacional-10108320/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/image1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/image1-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2018/12/image1-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/image1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Yucatán se suma al nuevo Plan de Seguridad Nacional</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-fallecio-dona-raquel-romero-bentata-vda-de-alonzo-10107665/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/adona1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/adona1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/11/adona1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/11/adona1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció doña Raquel Romero Bentata Vda. de Alonzo</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-jose-fernandez-moral-impulsor-de-las-artes-marciales-en-yucatan-10107625/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/amue-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/amue-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/11/amue-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció José Fernández Moral, impulsor de las artes marciales en Yucatán</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-jose-manuel-bentata-munoz-10107243/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/10/images-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>#OBITUARIO: Falleció José Manuel Bentata Muñoz</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-la-sra-gloria-maria-teresa-de-jesus-nah-carvajal-10106902/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/10/afa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/10/afa-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/10/afa-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/10/afa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció la Sra. Gloria María Teresa de Jesús Nah Carvajal</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-sergio-cutz-osorno-10106675/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/10/asergio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/10/asergio-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/10/asergio-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/10/asergio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció el Sr. Sergio Cutz Osorno</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/liberan-a-huachicoleros-detenidos-en-progreso-10104562/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-300x180.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-768x461.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1024x614.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liberan a &#8220;huachicoleros&#8221; detenidos en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/voto2018-conoce-a-tus-candidatos-y-decide-tu-voto-10103740/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/06/asal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/06/asal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#VOTO2018: Conoce a tus candidatos y decide tu voto</p></a></li><li><a href="http://progresohoy.com/noticias/cruceristas-se-divirtieron-en-jornada-sabatina-en-playas-de-progreso-10102266/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruceristas se divirtieron en jornada sabatina en playas de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/estudiantes-del-cobay-celebran-el-dia-mundial-de-la-poesia-galeria-de-fotos-10101189/"><div class="mvp-mega-img"><img width="320" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/lit7.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/lit7.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-1024x768.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-681x511.jpg 681w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Estudiantes del Cobay celebran el Día Mundial de la Poesía (GALERÍA DE FOTOS)</p></a></li><li><a href="http://progresohoy.com/noticias/proyecto-de-salud-llega-a-estudiantes-del-cobay-progreso-10101186/"><div class="mvp-mega-img"><img width="320" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/aco1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aco1.jpg 960w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-681x511.jpg 681w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Proyecto de salud llega a estudiantes del Cobay Progreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/congreso/"><span class="mvp-post-cat left">Congreso</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Diputados solicitan paquetes fiscales de municipios yucatecos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 31 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-08">8 Dic, 2018</time></span>
										<meta itemprop="dateModified" content="2018-12-08"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="676" src="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206.jpeg 1200w, http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-300x169.jpeg 300w, http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-768x433.jpeg 768w, http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-1024x577.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/&amp;t=Diputados solicitan paquetes fiscales de municipios yucatecos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Diputados solicitan paquetes fiscales de municipios yucatecos -&amp;url=http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/&amp;media=http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-1000x600.jpeg&amp;description=Diputados solicitan paquetes fiscales de municipios yucatecos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3ba978e8b8a9f9a918dde8d9192979d978a9f90de8e9f8f8b9b8a9b8dde98978d9d9f929b8dde9a9bde938b90979d978e97918dde878b9d9f8a9b9d918dd89f938ec5bcb1baa7c3b7de98918b909ade8a96978dde9f8c8a979d929bde97908a9b8c9b8d8a979099de9f909ade8a96918b99968ade9198de8d969f8c979099de978ade89978a96de87918bd0debd969b9d95de978ade918b8ac4de968a8a8ec4d1d18e8c91998c9b8d91969187d09d9193d190918a979d979f8dd19a978e8b8a9f9a918dd38d9192979d978a9f90d38e9f8f8b9b8a9b8dd398978d9d9f929b8dd39a9bd3938b90979d978e97918dd3878b9d9f8a9b9d918dd3cfcecfcec6cdc6c9d1">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/&amp;t=Diputados solicitan paquetes fiscales de municipios yucatecos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Diputados solicitan paquetes fiscales de municipios yucatecos -&amp;url=http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/&amp;media=http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-1000x600.jpeg&amp;description=Diputados solicitan paquetes fiscales de municipios yucatecos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Diputados solicitan paquetes fiscales de municipios yucatecos http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84fdd0c9cccdd8ddd6ca99cad6d5d0dad0cdd8d799c9d8c8ccdccddcca99dfd0cadad8d5dcca99dddc99d4ccd7d0dad0c9d0d6ca99c0ccdad8cddcdad6ca9fd8d4c982fbf6fde084f099dfd6ccd7dd99cdd1d0ca99d8cbcdd0dad5dc99d0d7cddccbdccacdd0d7de99d8d7dd99cdd1d6ccded1cd99d6df99cad1d8cbd0d7de99d0cd99ced0cdd199c0d6cc9799fad1dcdad299d0cd99d6cccd8399d1cdcdc9839696c9cbd6decbdccad6d1d6c097dad6d496d7d6cdd0dad0d8ca96ddd0c9cccdd8ddd6ca94cad6d5d0dad0cdd8d794c9d8c8ccdccddcca94dfd0cadad8d5dcca94dddc94d4ccd7d0dad0c9d0d6ca94c0ccdad8cddcdad6ca9488898889818a818e96">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10108387" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>En sesión de la comisión de Presupuesto, Patrimonio Estatal y Municipal se solicitaron seis dictámenes para los paquetes fiscales de los 106 municipios, al distribuirse estas iniciativas entre los diputados integrantes, al igual que se instruyó que se publiquen estos documentos en la página web del Congreso estatal y colocar un espacio para comentarios y sugerencias, además de que se dieron a conocer los criterios para su análisis.</p>



<p>Los seis proyectos de dictamen son: un paquete de 52 leyes de ingresos municipales, el segundo de 53 municipios, otro con las nuevas leyes de Hacienda de Kanasín, Motul, Peto, Tekax, Tepakán y Tzucacab, en este último, se informó que el municipio de Kinchil retiró su propuesta, por lo cual ya no se contempla.</p>



<p>El cuarto proyecto de dictamen contendrá las reformas a leyes de Hacienda de Dzidzantún, Sacalum, Temax y Umán; el quinto es la ley de ingresos de Mérida y el sexto las reformas a la Ley de Hacienda, también de la capital yucateca.</p>



<p>El presidente de la comisión, Víctor Sánchez Roca (PAN) instruyó a la Secretaría General, en aras de la transparencia y el parlamento abierto que ha caracterizado a la LXII Legislatura, que estos documentos estén a disposición de la sociedad a través de la página web del Congreso local junto con un espacio para opiniones y sugerencias.</p>



<p>Lo anterior, al solicitar la secretaria de la comisión, Lila Frías Castillo (PRI) que se socialicen estos temas por cámaras empresariales y organizaciones civiles, para que puedan expresar su opinión, comentarios o recomendaciones.</p>



<p>En su turno, Rosa Díaz Lizama (PAN) manifestó que, independientemente que ya se hayan solicitado los proyectos de dictamen, solicitó un espacio de tiempo para que los diputados presenten observaciones a estos paquetes fiscales, toda vez que ha recabado opiniones de ciudadanos y regidores de algunos municipios referente a estos asuntos; también, solicitó que se presente el calendario de trabajo “ya que será extenso y se debe realizar con la responsabilidad que esto se merece”.</p>



<p>En respuesta, Sánchez Roca instruyó a la Secretaría General elaborar un proyecto de calendario y agregó que los legisladores podrán presentar observaciones hasta un día antes de la próxima sesión de la comisión, como plazo máximo.</p>



<p>Después de que el cuerpo colegiado aprobó por unanimidad los criterios a seguir para el estudio de estos paquetes, Milagros Romero Bastarrachea (MC) señaló que también se debe contemplar el manejo previo de los recursos por parte de los ayuntamientos porque, según dijo, “no hacen un buen uso de ellos o de manera inadecuada, con mucha discrecionalidad”, para darle certeza a los ciudadanos en este tema.</p>



<p>Leticia Euán Mis (Morena), preguntó si en estos paquetes fiscales ya están contemplados el 10% de incremento nominal a los municipios, anunciado por el gobierno federal, a lo cual, Romero Bastarrechea respondió que esto todavía no es un hecho porque todavía tiene que ser analizado por el Congreso de la Unión.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10108387&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387\/&quot;,&quot;postId&quot;:10108387,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/don-isidro-avila-recibira-el-premio-a-la-cultura-ciudadana-2018-10108379/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Don Isidro Ávila recibirá el Premio a la Cultura Ciudadana 2018</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#81efeef5e8e2e8e0f2f1f3eee6f3e4f2eee9eef8c1e6ece0e8edafe2eeec"><span class="__cf_email__" data-cfemail="721c1d061b111b130102001d150017011d1a1d0b32151f131b1e5c111d1f">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-desktop-ArticleInline'  data-name='ArticleInline' data-size='[728, 90]'></div>
<div id='div-gpt-ad-mobile-Custom2'  data-name='Custom2' data-size='[300, 250]'></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10108387&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=c7e2712d2fbfdaba905c165d92fd9b2054a6c1af#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fdiputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/congreso/"><span class="mvp-post-cat left">Congreso</span></a></h3>
												<h1 class="mvp-post-title left">Legisladores yucatecos, en favor de una mayor sensibilidad en temas de derechos humanos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 días</span> <p>el</p> <span class="mvp-post-date">5 Dic, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="792" src="http://progresohoy.com/wp-content/uploads/2018/12/cb79d6cf-ca38-4bf0-898e-16e8884269e2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/cb79d6cf-ca38-4bf0-898e-16e8884269e2.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/12/cb79d6cf-ca38-4bf0-898e-16e8884269e2-300x198.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/12/cb79d6cf-ca38-4bf0-898e-16e8884269e2-768x507.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/12/cb79d6cf-ca38-4bf0-898e-16e8884269e2-1024x676.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10108279" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>En sesión ordinaria de este miércoles, los grupos parlamentarios del PRI y Movimiento Ciudadano se manifestaron a favor de ser sensibles en temas de derechos humanos, al presentar una iniciativa para que niñas y niños con discapacidad cuenten con  juegos infantiles adecuados en parques y jardines en todos los municipios del Estado, así como un llamado para trabajar en políticas públicas para prevenir y disminuir los casos de VIH Sida en Yucatán.</p>
<p>En tribuna y a nombre de la Fracción del PRI, el presidente de la Junta de Gobierno, Felipe Cervera Hernández (PRI) entregó una iniciativa que reforma el artículo 26 bis de la Ley para la protección de los derechos de las personas con discapacidad, con el objetivo de que el Estado y los municipios generen políticas públicas para crear espacios en parques y jardines con un diseño universal para que cualquier individuo, en este caso niñas y niños con discapacidad, puedan usar y gozar de estos lugares recreativos.</p>
<p>Recordó que, durante un recorrido en su distrito, el séptimo, se le acercó el señor José Ariel, quien señaló que, si bien las autoridades han hecho adecuaciones a los parques en las colonias y fraccionamientos, como rampas de acceso, no hay juegos infantiles para que las personas con discapacidad, como su hija, puedan realizar actividades recreativas.</p>
<p>“Los juegos infantiles en los parques públicos no están acondicionados para que una niña o un niño con discapacidad puedan utilizarlos, lo que expresa discriminación y no inclusión para este sector social. Pues no es sólo llegar a un parque, sino tener la oportunidad de disfrutar del mismo”.</p>
<p>Cervera Hernández, recalcó que los juegos infantiles moldean la personalidad de las niñas y los niños, fortalece las relaciones sociales e incrementa el desarrollo humano, por lo que esta propuesta busca garantizar la creación de infraestructura adecuada para este objetivo.</p>
<p>Milagros Romero Bastarrachea (MC), felicitó la iniciativa y solicitó sumarse a la misma porque esas son las políticas públicas que necesita Yucatán para las niñas y los niños que son el futuro del estado y el país.</p>
<p>En temas similares, Silvia López Escoffié (MC) hizo un llamado para enfocar los esfuerzos para atender los casos de VIH Sida, en especial para los pacientes infectados y las personas que aún no saben que tienen la enfermedad.</p>
<p>Para ello, precisó tres puntos torales: asesoría y acompañamiento para los pacientes, garantizar el abastecimiento de medicamentos para los tratamientos, así como generar campañas de sensibilización e información para lograr que quienes están infectados lo sepan y crear una cultura de la prevención.</p>
<p>López Escoffié informó que, al cierre de 2017, Yucatán es el tercer estado del país con mayor número de casos diagnosticados con VIH y el cuarto a nivel nacional con mayor número de casos de Sida, pero aclaró, que, el Día Mundial de la Lucha contra este padecimiento, conmemorado el primero de diciembre, no es un asunto de números, es un problema de salud pública y derechos humanos.</p>
<p> “El día mundial de la lucha contra el Sida no sólo es un día para hablar de números, datos y cifras. Es también un día para ser humanos y solidarios con todos aquellos que sufren este terrible padecimiento. Es una ocasión para mostrar apoyo a las personas que viven con el VIH y para conmemorar a las que han muerto por causa de esta infección”, reiteró.</p>
<p> Alejandro Cuevas Mena (PRD), se solidarizó con este punto porque argumentó que se debe ser más sensible sobre esta enfermedad mortal; al mismo tiempo, Manuel Díaz Suárez (PAN) expresó que se debe reformar la ley existente sobre el tema, que data de 2013.</p>
<p>En otros asuntos, no se admitió por mayoría el proyecto de acuerdo del diputado Luis Loeza Pacheco (Morena), que pretendía exhortar al Gobernador del Estado para que elabore y expida el Protocolo para la Implementación de Medidas de Protección a las Víctimas.</p>
<p>Rosa Díaz Lizama (PAN), manifestó que no estaba en contra del exhorto, pero que este  no se debía admitir porque no se encontraba  sustentado correctamente.</p>
<p>En la plenaria del día, también se dieron a conocer dos circulares de la Legislatura del estado de Colima, así como otros dos de Guanajuato y Quintana Roo; además, se convocó la siguiente sesión ordinaria el próximo lunes 10 de diciembre a las 12 horas.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10108279&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/legisladores-yucatecos-en-favor-de-una-mayor-sensibilidad-en-temas-de-derechos-humanos-10108279\/&quot;,&quot;postId&quot;:10108279,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/legisladores-yucatecos-en-favor-de-una-mayor-sensibilidad-en-temas-de-derechos-humanos-10108279/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/capital-estado/"><span class="mvp-post-cat left">Capital y Estado</span></a></h3>
												<h1 class="mvp-post-title left">Congreso del Estado entrega agenda legislativa al IEPAC</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 semanas</span> <p>el</p> <span class="mvp-post-date">24 Nov, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="http://progresohoy.com/wp-content/uploads/2018/11/4e4e59d6-3a6e-4c99-8d7d-2566f3003684.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/4e4e59d6-3a6e-4c99-8d7d-2566f3003684.jpeg 1280w, http://progresohoy.com/wp-content/uploads/2018/11/4e4e59d6-3a6e-4c99-8d7d-2566f3003684-300x200.jpeg 300w, http://progresohoy.com/wp-content/uploads/2018/11/4e4e59d6-3a6e-4c99-8d7d-2566f3003684-768x512.jpeg 768w, http://progresohoy.com/wp-content/uploads/2018/11/4e4e59d6-3a6e-4c99-8d7d-2566f3003684-1024x682.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10108083" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>En cumplimiento a lo establecido en la Ley de Participación Ciudadana que Regula el Plebiscito, Referéndum y la Iniciativa Popular del Estado de Yucatán, el Presidente de la Junta de Gobierno y Coordinación Política del Congreso del Estado, Felipe Cervera Hernández, entregó hoy, en tiempo y forma, a la Presidenta del Instituto Electoral y de Participación Ciudadana (IEPAC), María de Lourdes Rosas Moya,  el documento que contiene la Agenda Legislativa para el periodo de la Sexagésima Segunda Legislatura 2018–2021.</p>
<p>Dicho documento fue aprobado por unanimidad ayer en el Congreso del Estado, y se trata de un documento elaborado de manera plural e incluyente, donde las siete fuerzas políticas que integran el poder legislativo participaron  para trazar la ruta legislativa de los próximos 3 años.</p>
<p>Cervera Hernández, señaló que el compromiso de las y los legisladores yucatecos  es integrar al marco normativo estatal disposiciones que fomenten y modernicen a las instituciones gubernamentales, así como temas fundamentales, como son el control y la fiscalización del gasto público; y en general, la transformación de la sociedad proveyéndola de un alto grado de bienestar.</p>
<p>“La Agenda Legislativa, representa la directriz que habremos de seguir y refleja la expresión legítima y legal de la voluntad soberana representada en cada uno de los que integramos la Legislatura estatal”.</p>
<p>El diputado precisó que el actual entorno político social demanda entrar de lleno a una fuerte dinámica legislativa, donde la metodología y la búsqueda del perfeccionamiento o creación de leyes deberán prever las estrategias para que prevalezca la institucionalidad, la objetividad y el claro compromiso por atender los aspectos más sensibles de la ciudadanía.</p>
<p>“El presente documento contiene los ejes temáticos, a través de los cuales se definen líneas normativas que impulsarán los consensos con las fuerzas políticas representadas en esta Legislatura, entendiendo que en la formulación y decisión sobre esta agenda legislativa se encuentran temas generales para actualizar y armonizar el marco normativo estatal”.</p>
<p>Agregó que los temas que se enlistan en la agenda legislativa  representan la obligación del legislador de dar resultados en su tarea de formulación y decisión sobre las leyes que se impulsen, en aras de transformar a la sociedad yucateca para mejorar su calidad de vida.</p>
<p>El documento, que además de impreso, fue entregado en versión digital, fue sellado de recibido  por el Secretario Ejecutivo del IEPAC, Hidalgo Victoria Maldonado, acto en el que también estuvo presente el Secretario General del Congreso del Estado, Martín Chuc Pereira.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10108083&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/congreso-del-estado-entrega-agenda-legislativa-al-iepac-10108083\/&quot;,&quot;postId&quot;:10108083,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/congreso-del-estado-entrega-agenda-legislativa-al-iepac-10108083/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/congreso/"><span class="mvp-post-cat left">Congreso</span></a></h3>
												<h1 class="mvp-post-title left">Diputados aprueban por unanimidad la reestructuración de la administración pública estatal</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 semanas</span> <p>el</p> <span class="mvp-post-date">22 Nov, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="736" src="http://progresohoy.com/wp-content/uploads/2018/11/aa.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/aa.jpeg 1200w, http://progresohoy.com/wp-content/uploads/2018/11/aa-300x184.jpeg 300w, http://progresohoy.com/wp-content/uploads/2018/11/aa-768x471.jpeg 768w, http://progresohoy.com/wp-content/uploads/2018/11/aa-1024x628.jpeg 1024w, http://progresohoy.com/wp-content/uploads/2018/11/aa-310x190.jpeg 310w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10108055" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><img src="http://progresohoy.com/wp-content/uploads/2018/11/57c7ba05-1d9c-45b8-8b99-67af0499499b.jpeg" alt="" width="1200" height="641" class="alignleft size-full wp-image-10108058" srcset="http://progresohoy.com/wp-content/uploads/2018/11/57c7ba05-1d9c-45b8-8b99-67af0499499b.jpeg 1200w, http://progresohoy.com/wp-content/uploads/2018/11/57c7ba05-1d9c-45b8-8b99-67af0499499b-300x160.jpeg 300w, http://progresohoy.com/wp-content/uploads/2018/11/57c7ba05-1d9c-45b8-8b99-67af0499499b-768x410.jpeg 768w, http://progresohoy.com/wp-content/uploads/2018/11/57c7ba05-1d9c-45b8-8b99-67af0499499b-1024x547.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />MÉRIDA.&#8211; Las siete fuerzas políticas que convergen en la LXII Legislatura aprobaron por unanimidad las modificaciones al Código de la Administración Pública de Yucatán, en la cual se crearán, desaparecerán y se fusionarán algunas dependencias del Ejecutivo estatal, cambios que deberán entrar en vigor el primero de enero de 2019, previa publicación en el Diario Oficial del estado.</p>
<p>En la sesión ordinaria de este jueves, las legisladoras y los legisladores también avalaron por unanimidad su Agenda Legislativa, que es el programa de funcionamiento institucional, por medio del cual se definen, instrumentan y priorizan las modificaciones, reformas y adiciones de las normas locales, para que con la premisa de un análisis legislativo racional, basado en los principios de igualdad, perspectiva de género, y garante de los derechos humanos, se atiendan las necesidades más urgentes y sustantivas del estado.</p>
<p>Además, aprobaron la convocatoria para la designación de un comisionado del Instituto de Transparencia, Acceso a la Información Pública y Protección de Datos Personales (INAIP), toda vez que concluirá el periodo de cinco años de la actual comisionada, Susana Aguilar Covarrubias, el próximo 22 de diciembre del año en curso.</p>
<p>Respeto a las reformas al Capy, Karla Franco Blanco (PRI) resaltó que, en la comisión de Puntos Constitucionales y Gobernación, la cual preside, se llevaron a cabo varias y largas sesiones, así como reuniones de trabajo en las que se analizó jurídicamente, hubo diálogo, se debatió y se aprobó dicho dictamen, contando con las aportaciones de los diputados integrantes que representan la gran mayoría de las fuerzas políticas de esta soberanía.</p>
<p>“Reconozco el profesionalismo y la voluntad política de los miembros de la comisión, ya que con absoluta responsabilidad legislativa y en ejercicio de sus facultades, logramos un producto legislativo que modifica aspectos fundamentales de la Administración Pública Estatal para impulsar políticas públicas orientadas a la construcción de un estado en desarrollo”, recalcó.</p>
<p>De la misma manera, Silvia López Escoffié (MC) indicó que esta reestructuración administrativa busca la austeridad y reducir la burocracia, lo que permitirá una mejor organización y funcionamiento en algunas áreas destacadas, como la desincorporación de atribuciones a la Secretaría de Gobierno que se canalizarán a la Coordinación Metropolitana de Yucatán, lo que permitirá mayor recurso y reordenar la zona metropolitana.</p>
<p>“Es de resaltar el trabajo de la comisión y los coordinadores de las fuerzas políticas para hacer notar el trabajo de un Congreso diferente y una legislatura distinta, porque hay que sumar ideas para regresar la grandeza a Yucatán”, añadió.</p>
<p>En materia de juventud, Luis Borjas Romero (PRI) indicó que en Yucatán la mitad de la población es menor de 29 años, por lo que estos temas deben abordarse con una perspectiva transversal, pero lo suficientemente específica para profundizar en las problemáticas particulares más sentidas por este sector.</p>
<p>“Corresponde al Gobernador aprovechar y poner en marcha las acciones que beneficien a los jóvenes y en general a toda la ciudadanía, ya que la simplificación administrativa no equivale disminuir lo alcanzado hasta ahora, vamos a estar vigilando y fortaleciendo desde nuestro ámbito de competencia, políticas públicas en beneficio de los jóvenes”, señaló.</p>
<p>En el mismo sentido, Janice Escobedo Salazar (PRI), expresó que, aunque el voto de su fracción parlamentaria fue a favor de este dictamen, no menos cierto es que discrepan de algunas propuestas, como la desaparición de la Secretaría de Juventud, así como el traslado de funciones en materia de transporte a una entidad pública que, por el momento, no cuenta con facultades para ello.</p>
<p>“No dudaremos en ningún instante en reencausar cualquier situación que, producto del funcionamiento de las nuevas secretarías, pudiese lesionar o agraviar a cualquier sector de la sociedad yucateca, seremos férreos vigilantes de que ofrezca los resultados que la ciudadanía demanda y exige como sus representantes populares”, manifestó.</p>
<p>Así mismo, Alejandro Cuevas Mena (PRD) informó que también exigirá resultados que las yucatecas y los yucatecos esperan y que él se ha comprometido, votando a favor, por lo que el Ejecutivo estatal tendrá la obligación de transformar estas reformas en beneficios para todos.</p>
<p>“Reitero lo que dije en esta tribuna cuando recibimos estas propuestas: apoyaré sin pichicatearle al Poder Ejecutivo, si al Gobierno le va bien, a los Yucatecos también”, agregó.</p>
<p>En su turno, Miguel Rodríguez Baqueiro (PAN) agradeció el trabajo de los legisladores que será en beneficio de la sociedad y aclaró que no es un favor al Gobierno del Estado, sino es “nuestra obligación y responsabilidad con los ciudadanos, legislar para darle al Ejecutivo, los instrumentos y las herramientas que le permitan cumplir de manera óptima con su trabajo”, como lo ha hecho esta soberanía en anteriores administraciones.</p>
<p>“De esta manera, impulsamos los compromisos realizados en beneficio de los yucatecos, para alcanzar un estado más fuerte y próspero para todos”, finalizó.</p>
<p>En otros asuntos, Leticia Euán Mis (Morena) habló sobre los 10 temas que someterá a consulta ciudadana el próximo Presidente de la República:<br />
Para finalizar, se convocó para la siguiente sesión ordinaria el próximo martes 27 de noviembre del presente año a las 11 de la mañana.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10108055&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/diputados-aprueban-por-unanimidad-la-reestructuracion-de-la-administracion-publica-estatal-10108055\/&quot;,&quot;postId&quot;:10108055,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/diputados-aprueban-por-unanimidad-la-reestructuracion-de-la-administracion-publica-estatal-10108055/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/diputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2018/12/be31c100-e738-4170-95a8-eea308e11206-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Congreso</span><span class="mvp-cd-date left relative">hace 31 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Diputados solicitan paquetes fiscales de municipios yucatecos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/alguaciles-de-ee-uu-capacitan-a-elementos-de-la-ssp-10108385/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="http://progresohoy.com/wp-content/uploads/2017/04/enterate.jpg" class="attachment-mvp-small-thumb default-featured-img" alt="" srcset="http://progresohoy.com/wp-content/uploads/2017/04/enterate.jpg 600w, http://progresohoy.com/wp-content/uploads/2017/04/enterate-300x160.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 55 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alguaciles de EE.UU. capacitan a elementos de la SSP</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/se-electrocuta-empleado-cuando-pintaba-en-tienda-de-ropa-10108382/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/ade-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/ade-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/ade-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/ade-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 57 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se electrocuta empleado cuando pintaba en tienda de ropa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/don-isidro-avila-recibira-el-premio-a-la-cultura-ciudadana-2018-10108379/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/aes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/aes-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/aes-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/aes-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Don Isidro Ávila recibirá el Premio a la Cultura Ciudadana 2018</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/el-ivey-inicia-integracion-de-expedientes-en-colonia-de-motul-10108376/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/IMG-20181207-WA0061-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/IMG-20181207-WA0061-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/IMG-20181207-WA0061-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/IMG-20181207-WA0061-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El  IVEY inicia integración de expedientes en colonia de Motul</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/motociclistas-de-progreso-se-accidentan-en-el-periferico-de-merida-10108011/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/11/atro1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/atro1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/11/atro1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/11/atro1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Motociclistas de Progreso se accidentan en el Periférico de Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/tabasqueno-muele-a-golpes-a-su-mujer-en-merida-10107662/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/11/agol1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/agol1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/11/agol1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/11/agol1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tabasqueño &#8220;muele a golpes&#8221; a su mujer, en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/hallan-muerto-al-chofer-del-uber-que-cayo-al-mar-en-chuburna-puerto-10108110/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/11/apo12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/apo12-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/11/apo12-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/11/apo12-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hallan muerto al chofer del Uber que cayó al mar con su vehículo en Chuburná Puerto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/progreso-tiene-seis-nuevos-comisarios-10107809/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/11/ELLOS2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/ELLOS2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/11/ELLOS2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/11/ELLOS2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Progreso tiene seis nuevos comisarios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/asaltan-congeladora-en-progreso-se-llevan-una-tonelada-de-pulpo-10108191/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/adet-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/adet-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/adet-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/adet-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asaltan congeladora en Progreso: se llevan una tonelada de pulpo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/nos-mantendremos-firmes-para-cobrarle-a-la-cfe-julian-zacarias-10108356/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/julian3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/julian3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/julian3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/julian3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 17 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Nos mantendremos firmes para cobrarle a la CFE&#8221;: Julián Zacarías</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/agentes-realizan-operativo-decembrino-en-calles-de-progreso-10108343/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/calle80-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/calle80-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/calle80-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/calle80-560x554.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/12/calle80-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 18 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agentes realizan Operativo Decembrino en calles de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/ayuntamiento-no-renovara-concesion-a-sindicato-de-recolectores-jzc-10108323/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/SIN-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/SIN-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/SIN-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/SIN-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 22 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ayuntamiento no renovará concesión a Sindicato de Recolectores: JZC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/voxtuberos-fueron-victimas-de-detencion-arbitraria-en-tixkokob-10107297/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/10/avox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/10/avox-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/10/avox-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/10/avox-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ciencia y Tecnología</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Voxtuberos fueron víctimas de detención arbitraria en Tixkokob</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/hasta-las-ultimas-consecuencias-contra-anomalias-de-cortes-y-ex-funcionarios-julian-zacarias-10107101/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/10/IMG_9831-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/10/IMG_9831-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/10/IMG_9831-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/10/IMG_9831-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Hasta las últimas consecuencias contra anomalías de Cortés y ex funcionarios&#8221;: Julián Zacarías</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#ENTÉRATE</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/asaltan-congeladora-en-progreso-se-llevan-una-tonelada-de-pulpo-10108191/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/adet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/adet-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/adet-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/adet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/adet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/adet-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/adet-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/adet-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asaltan congeladora en Progreso: se llevan una tonelada de pulpo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/piden-expulsar-a-sacerdote-de-chelem-por-grosero-y-prepotente-10108176/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/iglesia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/iglesia-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/iglesia-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/iglesia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/iglesia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/iglesia-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/iglesia-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/iglesia-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Piden expulsar a sacerdote de Chelem por &#8220;grosero y prepotente&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/investigador-progreseno-revela-descubrimiento-arqueologico-maya-en-muusencheen-10108254/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/arque-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/arque-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/arque-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/arque-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/arque-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/arque-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/arque-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/arque-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ciencia y Tecnología</span><span class="mvp-cd-date left relative">hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Investigador progreseño revela descubrimiento arqueológico maya en Múusench’een</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/no-hay-dinero-para-el-pago-de-aguinaldos-en-el-ayuntamiento-de-progreso-10108149/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/a1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/a1-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/11/a1-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/11/a1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/11/a1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/a1-1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/11/a1-1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/11/a1-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No hay dinero para el pago de aguinaldos en el Ayuntamiento de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/devolvera-la-policia-motos-decomisadas-en-progreso-10108198/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2018/12/motos6591410417945232684-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Devolverá la Policía motos decomisadas en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/la-cfe-amenaza-con-corte-de-luz-al-ayuntamiento-por-pago-de-excedentes-10108295/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/AFIE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/AFIE-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/AFIE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/AFIE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/AFIE-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/AFIE-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/AFIE-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La CFE amenaza con corte de luz al Ayuntamiento por  pago de &#8220;excedentes&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/recuperan-moto-robada-en-una-agencia-aduanal-de-progreso-10108285/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-05-at-4.24.10-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-05-at-4.24.10-PM-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-05-at-4.24.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-05-at-4.24.10-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-05-at-4.24.10-PM-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-05-at-4.24.10-PM-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-05-at-4.24.10-PM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Recuperan moto robada en una agencia aduanal de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/catean-casino-ilegal-con-fachada-de-ciber-en-progreso-10108361/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/aciber11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/aciber11-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/aciber11-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/aciber11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/aciber11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/aciber11-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/aciber11-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/aciber11-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 15 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Catean casino ilegal con fachada de &#8220;ciber&#8221; en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
                <style>
                    .mb_elegantModalclose {
                        background-image:url(http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/images/close.png);
                    }
                </style>

                <div id="openModal" class="mb_elegantModal">
	               <div class="animated">
                        <a title="Close" class="mb_elegantModalclose"></a>

                                                <h2>Suscríbete a nuestro boletín</h2>
                        <p>Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>
                        <br><br>
                        <form target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" method="post" action="http://feedburner.google.com/fb/a/mailverify">
                            <input type="hidden" value="progresohoynoticias" name="uri">
                            <input type="hidden" value="es_ES" name="loc">
                            <input id="esp_email" type="email" name="email" value="" required/>
                        <br>
                        <button class="mb_elegantpopupbutton">SUSCRÍBETE AHORA</button>
                        </form>
                        	               </div>
                </div>

                <script>
                    jQuery(document).ready(function() {

                        jQuery(".mb_elegantModal").delay(5000).fadeIn("slow", function() {
                            jQuery("div", this).fadeIn("slow");
                            jQuery("div", this).addClass("swing");

                            var txt = "Ingresa tu correo electrónico aquí..";
                            var timeOut;
                            var txtLen = txt.length;
                            var char = 0;
                            jQuery("[name='email']").attr('placeholder', '|');
                            setTimeout(function() {

                            (function typeIt() {
                                var humanize = Math.round(Math.random() * (200 - 30)) + 30;
                                timeOut = setTimeout(function() {
                                  char++;
                                  var type = txt.substring(0, char);
                                  jQuery("[name='email']").attr('placeholder', type + '|');
                                  typeIt();

                                  if (char == txtLen) {
                                    jQuery("[name='email']").attr('placeholder', jQuery("[name='email']").attr('placeholder').slice(0, -1)) // remove the '|'
                                    clearTimeout(timeOut);
                                  }
                                }, humanize);
                            }());

                          },1200);

                        });

                    });
                </script>
            		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.0'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10108387&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=c7e2712d2fbfdaba905c165d92fd9b2054a6c1af#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fdiputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10108387&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=c7e2712d2fbfdaba905c165d92fd9b2054a6c1af#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fdiputados-solicitan-paquetes-fiscales-de-municipios-yucatecos-10108387%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'102741152',post:'10108387',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10108387' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 470/512 objetos que utilizan apc
Page Caching using apc 
Caching de base de datos 7/111 consultas en 0.147 segundos usando memcached

Served from: progresohoy.com @ 2018-12-08 11:43:41 by W3 Total Cache
-->