<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
    <meta property="fb:pages" content="144568222279986" />
    <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2017/10/el.jpg" /><link rel="icon" type="image/png" href="http://progresohoy.com/wp-content/uploads/11/2015/06/o6KjrTKx.png">
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos - ProgresoHoy</title>
<link rel="canonical" href="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Gobernador Rolando Zapata Bello declaró que continúa el proceso de análisis de reducción de las tarifas de la Comisión Federal de Electricidad para el resto de los municipios del Estado, pero la decisión final depende de la paraestatal y de la Secretaría de Hacienda y Crédito Público. El mandatario señaló que la reducción de [&hellip;]" />
<meta name="twitter:title" content="Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2017/10/el.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/progresohoy.com\/","name":"ProgresoHoy","potentialAction":{"@type":"SearchAction","target":"http:\/\/progresohoy.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos RSS de los comentarios" href="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.8.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://progresohoy.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 23px;
	line-height: 25px;
	height: 25px;
	background: #ff0000;
	border: 1px solid #ee1220;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://progresohoy.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://progresohoy.com/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/ProgresoHoy/custom.css?ver=364021810' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://progresohoy.com/?p=10094253' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fgobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fgobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/" />
            <meta property="og:title" content="Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos" />
            <meta property="og:description" content="El Gobernador Rolando Zapata Bello declaró que continúa el proceso de análisis de reducción de las tarifas de la Comisión Federal de Electricidad para el resto de los municipios del Estado, pero la decisión final depende de la paraestatal y de la Secretaría de Hacienda y Crédito Público. El mandatario señaló que la reducción de [&hellip;]" />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2017/10/el.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="El Gobernador Rolando Zapata Bello declaró que continúa el proceso de análisis de reducción de las tarifas de la Comisión Federal de Electricidad para el resto de los municipios del Estado, pero la decisión final depende de la paraestatal y de la Secretaría de Hacienda y Crédito Público. El mandatario señaló que la reducción de [&hellip;]" />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2017/10/el.jpg" />
            

			<meta property="fb:pages" content="ProgresoHoy" />
							<meta property="ia:markup_url" content="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/?ia_markup=1" />
				<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a95f97cd1d1a03d23be580dd4f9b265f4c6167a65e73520c0e3638344079fb26" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=52904CF1939A56F8F5E6869C9ECF7F6B');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/progresohoy.com\/wp-admin\/","wpRestNonce":"097d15a527","wpRestUrl":"http:\/\/progresohoy.com\/wp-json\/","permalinkStructure":"\/noticias\/%postname%-%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="http:\/\/progresohoy.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#cf2e28";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42509709-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://progresohoy.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://progresohoy.com/noticias/de/economia/",
                                "name": "Economía"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/",
                                "name": "Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
											googletag.defineSlot('/325082991/Header', [728, 90], 'div-gpt-ad-Header').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [640, 79], 'div-gpt-ad-HeaderTablet').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [468, 60], 'div-gpt-ad-HeaderPhone').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/ArticleBottom', [[300, 250], [640, 79], [300, 600]], 'div-gpt-ad-ArticleBottom').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleInline', [640, 79], 'div-gpt-ad-ArticleInline').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleTop', [640, 79], 'div-gpt-ad-ArticleTop').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/Home', [640, 79], 'div-gpt-ad-Home').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom1', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-1').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom2', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-2').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom3', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-3').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom4', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-4').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom5', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-5').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom6', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-6').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom7', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-7').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom8', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-8').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom9', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-9').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom10', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-10').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
						googletag.enableServices();
		});
	</script>
</head>


<body class="post-template-default single single-post postid-10094253 single-format-standard gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li id="menu-item-10062795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-10065594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10062787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-10065591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10083484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a></li>
<li id="menu-item-10062797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Viernes, Octubre 20, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-10062783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10062783"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10062782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062782"><a href="http://progresohoy.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-10062784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062784"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://progresohoy.com/">
		<img class="td-retina-data"  data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"width="400"/>
		<span class="td-visual-hidden">ProgresoHoy</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://progresohoy.com/">
		<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://progresohoy.com/">
		<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59ea4d9c7cf4c = new tdBlock();
block_td_uid_1_59ea4d9c7cf4c.id = "td_uid_1_59ea4d9c7cf4c";
block_td_uid_1_59ea4d9c7cf4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59ea4d9c7cf4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59ea4d9c7cf4c_rand","tdc_css_class_style":"td_uid_1_59ea4d9c7cf4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59ea4d9c7cf4c.td_column_number = "3";
block_td_uid_1_59ea4d9c7cf4c.block_type = "td_block_mega_menu";
block_td_uid_1_59ea4d9c7cf4c.post_count = "5";
block_td_uid_1_59ea4d9c7cf4c.found_posts = "1717";
block_td_uid_1_59ea4d9c7cf4c.header_color = "";
block_td_uid_1_59ea4d9c7cf4c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ea4d9c7cf4c.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_1_59ea4d9c7cf4c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59ea4d9c7cf4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59ea4d9c7cf4c" ><div id=td_uid_1_59ea4d9c7cf4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/bebedor-fallece-despues-recibir-ayuda-progreso-10094220/" rel="bookmark" title="Bebedor fallece después de recibir ayuda en Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/ame-1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/ame-1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/ame-1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/ame-1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/ame-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bebedor fallece después de recibir ayuda en Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/bebedor-fallece-despues-recibir-ayuda-progreso-10094220/" rel="bookmark" title="Bebedor fallece después de recibir ayuda en Progreso">Bebedor fallece después de recibir ayuda en Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/contenedor-vuelca-obstaculiza-la-via-merida-progreso-10094215/" rel="bookmark" title="Contenedor vuelca y obstaculiza la vía Mérida-Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/atra1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/atra1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/atra1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/atra1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/atra1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Contenedor vuelca y obstaculiza la vía Mérida-Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/contenedor-vuelca-obstaculiza-la-via-merida-progreso-10094215/" rel="bookmark" title="Contenedor vuelca y obstaculiza la vía Mérida-Progreso">Contenedor vuelca y obstaculiza la vía Mérida-Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/repartidor-maxicarne-se-accidenta-chelem-chuburna-10094166/" rel="bookmark" title="Repartidor de Maxicarne se accidenta entre Chelem y Chuburná"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-1024x768.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003-681x511.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/10/IMG-20171017-WA0003.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Repartidor de Maxicarne se accidenta entre Chelem y Chuburná"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/repartidor-maxicarne-se-accidenta-chelem-chuburna-10094166/" rel="bookmark" title="Repartidor de Maxicarne se accidenta entre Chelem y Chuburná">Repartidor de Maxicarne se accidenta entre Chelem y Chuburná</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/guiador-ebrio-vuelca-camioneta-progreso-10093933/" rel="bookmark" title="Guiador ebrio vuelca con su camioneta en Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/az2-1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/az2-1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/az2-1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/az2-1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/az2-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Guiador ebrio vuelca con su camioneta en Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/guiador-ebrio-vuelca-camioneta-progreso-10093933/" rel="bookmark" title="Guiador ebrio vuelca con su camioneta en Progreso">Guiador ebrio vuelca con su camioneta en Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/crimen-en-komchen-asesina-a-su-pareja-por-celos-10093867/" rel="bookmark" title="Crimen en Komchén: asesina a su pareja por celos"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/img_8419-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/img_8419-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/img_8419-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/img_8419-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/img_8419-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Crimen en Komchén: asesina a su pareja por celos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/crimen-en-komchen-asesina-a-su-pareja-por-celos-10093867/" rel="bookmark" title="Crimen en Komchén: asesina a su pareja por celos">Crimen en Komchén: asesina a su pareja por celos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ea4d9c7cf4c" data-td_block_id="td_uid_1_59ea4d9c7cf4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59ea4d9c7cf4c" data-td_block_id="td_uid_1_59ea4d9c7cf4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59ea4d9c84e2a = new tdBlock();
block_td_uid_2_59ea4d9c84e2a.id = "td_uid_2_59ea4d9c84e2a";
block_td_uid_2_59ea4d9c84e2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59ea4d9c84e2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59ea4d9c84e2a_rand","tdc_css_class_style":"td_uid_2_59ea4d9c84e2a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59ea4d9c84e2a.td_column_number = "3";
block_td_uid_2_59ea4d9c84e2a.block_type = "td_block_mega_menu";
block_td_uid_2_59ea4d9c84e2a.post_count = "5";
block_td_uid_2_59ea4d9c84e2a.found_posts = "103";
block_td_uid_2_59ea4d9c84e2a.header_color = "";
block_td_uid_2_59ea4d9c84e2a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ea4d9c84e2a.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_2_59ea4d9c84e2a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59ea4d9c84e2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59ea4d9c84e2a" ><div id=td_uid_2_59ea4d9c84e2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/renata-perera-la-nueva-senorita-independencia-gay-2017-progreso-10092779/" rel="bookmark" title="Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/09/acano-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/09/acano-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/09/acano-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/09/acano-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/09/acano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/renata-perera-la-nueva-senorita-independencia-gay-2017-progreso-10092779/" rel="bookmark" title="Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso">Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/hija-regidor-del-ayuntamiento-encabezara-las-fiestas-patrias-progreso-10092771/" rel="bookmark" title="Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/hija-regidor-del-ayuntamiento-encabezara-las-fiestas-patrias-progreso-10092771/" rel="bookmark" title="Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso">Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/toma-posesion-la-nueva-presidenta-del-club-de-leones-de-progreso-10091336/" rel="bookmark" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-180x135.png" srcset="http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-180x135.png 180w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-80x60.png 80w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-100x75.png 100w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/toma-posesion-la-nueva-presidenta-del-club-de-leones-de-progreso-10091336/" rel="bookmark" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso">Toma posesión la nueva Presidenta del Club de Leones de Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/designan-maria-paola-perez-reina-la-marina-2017-telchac-puerto-10089591/" rel="bookmark" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/05/aella-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/05/aella-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/05/aella-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/05/aella-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/05/aella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/designan-maria-paola-perez-reina-la-marina-2017-telchac-puerto-10089591/" rel="bookmark" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto">Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/jovenes-progreso-llevaron-alegria-ninos-san-ignacio-paraiso-10088943/" rel="bookmark" title="Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/05/18236387_1899405656998880_510729298_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/jovenes-progreso-llevaron-alegria-ninos-san-ignacio-paraiso-10088943/" rel="bookmark" title="Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso">Jóvenes de Progreso llevaron alegría a niños de San Ignacio y Paraíso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ea4d9c84e2a" data-td_block_id="td_uid_2_59ea4d9c84e2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ea4d9c84e2a" data-td_block_id="td_uid_2_59ea4d9c84e2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59ea4d9c8bebe = new tdBlock();
block_td_uid_3_59ea4d9c8bebe.id = "td_uid_3_59ea4d9c8bebe";
block_td_uid_3_59ea4d9c8bebe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"93","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59ea4d9c8bebe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59ea4d9c8bebe_rand","tdc_css_class_style":"td_uid_3_59ea4d9c8bebe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59ea4d9c8bebe.td_column_number = "3";
block_td_uid_3_59ea4d9c8bebe.block_type = "td_block_mega_menu";
block_td_uid_3_59ea4d9c8bebe.post_count = "5";
block_td_uid_3_59ea4d9c8bebe.found_posts = "67";
block_td_uid_3_59ea4d9c8bebe.header_color = "";
block_td_uid_3_59ea4d9c8bebe.ajax_pagination_infinite_stop = "";
block_td_uid_3_59ea4d9c8bebe.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_3_59ea4d9c8bebe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59ea4d9c8bebe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59ea4d9c8bebe" ><div id=td_uid_3_59ea4d9c8bebe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-dra-nidia-castillo-martinez-10094004/" rel="bookmark" title="OBITUARIO. Falleció la Sra. Nidia Castillo Martínez"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/ani-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/ani-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/ani-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/ani-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/ani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OBITUARIO. Falleció la Sra. Nidia Castillo Martínez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-dra-nidia-castillo-martinez-10094004/" rel="bookmark" title="OBITUARIO. Falleció la Sra. Nidia Castillo Martínez">OBITUARIO. Falleció la Sra. Nidia Castillo Martínez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-sr-eric-moguel-carrillo-10093617/" rel="bookmark" title="OBITUARIO: Falleció el Sr. Eric Moguel Carrillo"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/aeric-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/aeric-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/aeric-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/aeric-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/aeric-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OBITUARIO: Falleció el Sr. Eric Moguel Carrillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-sr-eric-moguel-carrillo-10093617/" rel="bookmark" title="OBITUARIO: Falleció el Sr. Eric Moguel Carrillo">OBITUARIO: Falleció el Sr. Eric Moguel Carrillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-sra-genny-isela-cruz-lopez-10093160/" rel="bookmark" title="OBITUARIO. Falleció la Sra. Genny Isela Cruz López"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/09/adonia-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/09/adonia-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/09/adonia-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/09/adonia-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/09/adonia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OBITUARIO. Falleció la Sra. Genny Isela Cruz López"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-sra-genny-isela-cruz-lopez-10093160/" rel="bookmark" title="OBITUARIO. Falleció la Sra. Genny Isela Cruz López">OBITUARIO. Falleció la Sra. Genny Isela Cruz López</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-don-fernando-lira-y-paredes-10093107/" rel="bookmark" title="OBITUARIO. Falleció don Fernando Lira y Paredes "><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/09/wp-image-1581181463-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/09/wp-image-1581181463-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/09/wp-image-1581181463-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/09/wp-image-1581181463-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/09/wp-image-1581181463-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OBITUARIO. Falleció don Fernando Lira y Paredes "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-don-fernando-lira-y-paredes-10093107/" rel="bookmark" title="OBITUARIO. Falleció don Fernando Lira y Paredes ">OBITUARIO. Falleció don Fernando Lira y Paredes </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/enterateprimero-fallece-el-lider-de-la-ctm-en-progreso-manuel-cortes-gongora-10091985/" rel="bookmark" title="#EntératePrimero: Fallece el líder de la CTM en Progreso, Manuel Cortés Góngora"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/08/wp-image-2004117780-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/08/wp-image-2004117780-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/08/wp-image-2004117780-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/08/wp-image-2004117780-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/08/wp-image-2004117780-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="#EntératePrimero: Fallece el líder de la CTM en Progreso, Manuel Cortés Góngora"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/enterateprimero-fallece-el-lider-de-la-ctm-en-progreso-manuel-cortes-gongora-10091985/" rel="bookmark" title="#EntératePrimero: Fallece el líder de la CTM en Progreso, Manuel Cortés Góngora">#EntératePrimero: Fallece el líder de la CTM en Progreso, Manuel Cortés Góngora</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59ea4d9c8bebe" data-td_block_id="td_uid_3_59ea4d9c8bebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59ea4d9c8bebe" data-td_block_id="td_uid_3_59ea4d9c8bebe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://progresohoy.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-10094253" class="post-10094253 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-politica" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://progresohoy.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="http://progresohoy.com/noticias/de/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/economia/">Economía</a></li><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/politica/">Política</a></li></ul>
                        <header>
                            <h1 class="entry-title">Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T13:48:59-05:00" >Oct 20, 2017</time></span>                                                                <div class="td-post-comments"><a href="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><a href="http://progresohoy.com/wp-content/uploads/2017/10/el.jpg" data-caption="El gobernador Rolando Zapata Bello"><img width="640" height="405" class="entry-thumb td-modal-image" src="http://progresohoy.com/wp-content/uploads/2017/10/el-640x405.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/el-640x405.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/10/el-300x190.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/10/el-768x486.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/10/el-1024x649.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/10/el-663x420.jpg 663w, http://progresohoy.com/wp-content/uploads/2017/10/el-681x431.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/10/el.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="el"/></a><figcaption class="wp-caption-text">El gobernador Rolando Zapata Bello</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p td_uid_5_59ea4d9c9ba33_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /325082991/ArticleTop -->
<div id='div-gpt-ad-ArticleTop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleTop'); });
</script>
</div></div></div><p>El Gobernador Rolando Zapata Bello declaró que continúa el proceso de análisis de reducción de las tarifas de la Comisión Federal de Electricidad para el resto de los municipios del Estado, pero la decisión final depende de la paraestatal y de la Secretaría de Hacienda y Crédito Público.<br />
El mandatario señaló que la reducción de tarifas sigue un proceso de estudio y análisis de acuerdo con las normas en la materia y según estudios relacionados con la temperatura promedio de los municipios, que deben validarse por instancias federales.<br />
“Estamos conscientes de que es una demanda muy sentida de la sociedad y por eso queremos decirles que los estudios siguen a cargo de las entidades federales, las cuales tienen la última palabra como sucedió en el caso de Mérida”.<br />
“Este es un primer paso para Mérida como el municipio con mayor densidad poblacional, y continuaremos las gestiones con mucha firmeza para que lo que hoy logramos se vaya extendiendo paso a paso a todo los municipios del Estado”, reiteró.<br />
Recordó que él, desde que fue diputado federal, siempre impulsó la lucha por reducir las tarifas de la energía eléctrica y observó que para Mérida se logró varios años después de gestiones, debates y cabildeos.<br />
Señaló que estas demandas fueron planteadas al hoy Presidente de la República desde que era candidato y hoy ha cumplido por lo menos en la capital yucateca, pero eso no quiere decir que los demás municipios hayan sido olvidados.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tp td-rec-hide-on-p td_uid_6_59ea4d9c9bba9_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-ArticleInline'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleInline'); });
</script>
</div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://progresohoy.com/noticias/diciembre-elegiran-nuevo-secretario-la-ctm-progreso-10094250/">En diciembre elegirán a nuevo Secretario de la CTM en Progreso</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Progreso Hoy"></span><meta itemprop="datePublished" content="2017-10-20T13:48:59-05:00"><meta itemprop="dateModified" content="2017-10-20T14:03:29-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png"></span><meta itemprop="name" content="ProgresoHoy"></span><meta itemprop="headline " content="Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2017/10/el.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="760"></span>        </footer>

    <script>var block_td_uid_7_59ea4d9c9cb44 = new tdBlock();
block_td_uid_7_59ea4d9c9cb44.id = "td_uid_7_59ea4d9c9cb44";
block_td_uid_7_59ea4d9c9cb44.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59ea4d9c9cb44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59ea4d9c9cb44_rand","tdc_css_class_style":"td_uid_7_59ea4d9c9cb44_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10094253,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_7_59ea4d9c9cb44.td_column_number = "3";
block_td_uid_7_59ea4d9c9cb44.block_type = "td_block_related_posts";
block_td_uid_7_59ea4d9c9cb44.post_count = "3";
block_td_uid_7_59ea4d9c9cb44.found_posts = "1695";
block_td_uid_7_59ea4d9c9cb44.header_color = "";
block_td_uid_7_59ea4d9c9cb44.ajax_pagination_infinite_stop = "";
block_td_uid_7_59ea4d9c9cb44.max_num_pages = "565";
tdBlocksArray.push(block_td_uid_7_59ea4d9c9cb44);
</script><div class="td_block_wrap td_block_related_posts td_uid_7_59ea4d9c9cb44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59ea4d9c9cb44" ><h4 class="td-related-title"><a id="td_uid_8_59ea4d9ca49f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_59ea4d9c9cb44" href="#">Artículo relacionados</a><a id="td_uid_9_59ea4d9ca4a32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_59ea4d9c9cb44" href="#">Más del autor</a></h4><div id=td_uid_7_59ea4d9c9cb44 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/la-diputada-maria-ester-alonzo-deja-congreso-problemas-salud-10094238/" rel="bookmark" title="La diputada María Ester Alonzo deja el Congreso por problemas de salud"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/axe1-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/axe1-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/10/axe1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/axe1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/axe1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La diputada María Ester Alonzo deja el Congreso por problemas de salud"/></a></div>                <a href="http://progresohoy.com/noticias/de/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/la-diputada-maria-ester-alonzo-deja-congreso-problemas-salud-10094238/" rel="bookmark" title="La diputada María Ester Alonzo deja el Congreso por problemas de salud">La diputada María Ester Alonzo deja el Congreso por problemas de salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/aparecen-espectaculares-del-diputado-panista-raul-paz-progreso-10094203/" rel="bookmark" title="Aparecen espectaculares del diputado panista Raúl Paz en Progreso"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/a3-2-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/a3-2-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/10/a3-2-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/a3-2-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/a3-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Aparecen espectaculares del diputado panista Raúl Paz en Progreso"/></a></div>                <a href="http://progresohoy.com/noticias/de/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/aparecen-espectaculares-del-diputado-panista-raul-paz-progreso-10094203/" rel="bookmark" title="Aparecen espectaculares del diputado panista Raúl Paz en Progreso">Aparecen espectaculares del diputado panista Raúl Paz en Progreso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/la-industria-yucateca-despega-plano-internacional-afirma-ramirez-marin-10094199/" rel="bookmark" title="La industria yucateca despega en el plano internacional, afirma Ramírez Marín"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/952f0860-aeae-4ebd-ba01-daf6fca678ac-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/952f0860-aeae-4ebd-ba01-daf6fca678ac-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/10/952f0860-aeae-4ebd-ba01-daf6fca678ac-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/952f0860-aeae-4ebd-ba01-daf6fca678ac-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/952f0860-aeae-4ebd-ba01-daf6fca678ac-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La industria yucateca despega en el plano internacional, afirma Ramírez Marín"/></a></div>                <a href="http://progresohoy.com/noticias/de/economia/" class="td-post-category">Economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/la-industria-yucateca-despega-plano-internacional-afirma-ramirez-marin-10094199/" rel="bookmark" title="La industria yucateca despega en el plano internacional, afirma Ramírez Marín">La industria yucateca despega en el plano internacional, afirma Ramírez Marín</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59ea4d9c9cb44" data-td_block_id="td_uid_7_59ea4d9c9cb44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59ea4d9c9cb44" data-td_block_id="td_uid_7_59ea4d9c9cb44"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
  <h4 id='comments-evolved-tabs-label'>Comentarios</h4>  <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-wordpress-control'><a href='#comments-evolved-wordpress-tab'><span id='comments-evolved-wordpress-label'>ProgresoHoy</span></a></li>
<li id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
  </ul>
  <!-- comments-evolved-wordpress-tab -->
<div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'>
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja una respuesta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10094253&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.4&#038;sig=55ced9beb002f06cbdc11b94641190cdce06bdda#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fgobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
</div>
<!-- // comments-evolved-wordpress-tab -->
<!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_59ea4d9cab6b3_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MANTENTE CONECTADO</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">56,732</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,879</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">26,185</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">906</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>#SONDEO</span></h4><div id="polls-15" class="wp-polls">
	<form id="polls_form_15" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_15_nonce" name="wp-polls-nonce" value="4eadfa8494" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="15" /></p>
		<p style="text-align: center;"><strong>A dos años de la actual administración turquesa encabezada por José Cortés ¿qué calificación le darías a su desempeño? Diez es la máxima y cinco la más baja.</strong></p><div id="polls-15-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-50" name="poll_15" value="50" /> <label for="poll-answer-50">Diez (10)</label></li>
		<li><input type="radio" id="poll-answer-51" name="poll_15" value="51" /> <label for="poll-answer-51">Nueve (9)</label></li>
		<li><input type="radio" id="poll-answer-52" name="poll_15" value="52" /> <label for="poll-answer-52">Ocho (8)</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_15" value="53" /> <label for="poll-answer-53">Siete (7)</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_15" value="54" /> <label for="poll-answer-54">Seis (6)</label></li>
		<li><input type="radio" id="poll-answer-55" name="poll_15" value="55" /> <label for="poll-answer-55">Cinco (5)</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(15);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(15); return false;" title="Ver resultado de la encuesta">View Results</a></p></div>
	</form>
</div>
<div id="polls-15-loading" class="wp-polls-loading"><img src="http://progresohoy.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://progresohoy.com/encuestas/">Archivo de Encuestas</a></li></ul></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_11_59ea4d9cac834_rand td_block_template_1"><!-- /325082991/Sidebar -->
<div id='div-gpt-ad-sidebar'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_12_59ea4d9cac9dc_rand td_block_template_1"><!-- /325082991/Custom1 -->
<div id='div-gpt-ad-1449614298877-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-1'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_13_59ea4d9cacb01_rand td_block_template_1"><!-- /325082991/Custom2 -->
<div id='div-gpt-ad-1449614298877-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-2'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_14_59ea4d9cacc1a_rand td_block_template_1"><!-- /325082991/Custom3 -->
<div id='div-gpt-ad-1449614298877-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-3'); });
</script>
</div></div><div class="td_block_wrap td_block_10 td_block_widget td_uid_15_59ea4d9cacdd5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_59ea4d9cacdd5" ><script>var block_td_uid_15_59ea4d9cacdd5 = new tdBlock();
block_td_uid_15_59ea4d9cacdd5.id = "td_uid_15_59ea4d9cacdd5";
block_td_uid_15_59ea4d9cacdd5.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"71","category_ids":"","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_59ea4d9cacdd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59ea4d9cacdd5_rand","tdc_css_class_style":"td_uid_15_59ea4d9cacdd5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_59ea4d9cacdd5.td_column_number = "1";
block_td_uid_15_59ea4d9cacdd5.block_type = "td_block_10";
block_td_uid_15_59ea4d9cacdd5.post_count = "2";
block_td_uid_15_59ea4d9cacdd5.found_posts = "181";
block_td_uid_15_59ea4d9cacdd5.header_color = "#";
block_td_uid_15_59ea4d9cacdd5.ajax_pagination_infinite_stop = "";
block_td_uid_15_59ea4d9cacdd5.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_15_59ea4d9cacdd5);
</script><h4 class="block-title"><span class="td-pulldown-size">OPINIÓN</span></h4><div id=td_uid_15_59ea4d9cacdd5 class="td_block_inner">
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/vivenciascomunitarias-figura-educativa-una-experiencia-te-cambia-la-vida-10093584/" rel="bookmark" title="#VivenciasComunitarias: Ser figura educativa, una experiencia que te cambia la vida">#VivenciasComunitarias: Ser figura educativa, una experiencia que te cambia la vida</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-30T12:14:59-05:00" >Sep 30, 2017</time></span>                </div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/mexico-fuerte-mexico-unido-10093406/" rel="bookmark" title="México Fuerte, México Unido">México Fuerte, México Unido</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T06:48:21-05:00" >Sep 26, 2017</time></span>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_16_59ea4d9caeff3_rand td_block_template_1"><!-- /325082991/Custom4 -->
<div id='div-gpt-ad-1449614298877-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-4'); });
</script>
</div></div><div class="td_block_wrap td_block_6 td_block_widget td_uid_17_59ea4d9caf19f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_59ea4d9caf19f" ><script>var block_td_uid_17_59ea4d9caf19f = new tdBlock();
block_td_uid_17_59ea4d9caf19f.id = "td_uid_17_59ea4d9caf19f";
block_td_uid_17_59ea4d9caf19f.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"68","category_ids":"","custom_title":"M\u00c9XICO Y EL MUNDO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59ea4d9caf19f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59ea4d9caf19f_rand","tdc_css_class_style":"td_uid_17_59ea4d9caf19f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59ea4d9caf19f.td_column_number = "1";
block_td_uid_17_59ea4d9caf19f.block_type = "td_block_6";
block_td_uid_17_59ea4d9caf19f.post_count = "2";
block_td_uid_17_59ea4d9caf19f.found_posts = "1190";
block_td_uid_17_59ea4d9caf19f.header_color = "#";
block_td_uid_17_59ea4d9caf19f.ajax_pagination_infinite_stop = "";
block_td_uid_17_59ea4d9caf19f.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_17_59ea4d9caf19f);
</script><h4 class="block-title"><span class="td-pulldown-size">MÉXICO Y EL MUNDO</span></h4><div id=td_uid_17_59ea4d9caf19f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/autor-la-masacre-las-vegas-jugador-profesional-antipatico-hostil-sin-antecedentes-10093647/" rel="bookmark" title="El autor de la masacre en Las Vegas: jugador profesional, antipático y hostil, sin antecedentes">El autor de la masacre en Las Vegas: jugador profesional, antipático y hostil, sin antecedentes</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-02T22:19:32-05:00" >Oct 2, 2017</time></span>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/autor-la-masacre-las-vegas-jugador-profesional-antipatico-hostil-sin-antecedentes-10093647/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/autor-la-masacre-las-vegas-jugador-profesional-antipatico-hostil-sin-antecedentes-10093647/" rel="bookmark" title="El autor de la masacre en Las Vegas: jugador profesional, antipático y hostil, sin antecedentes"><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/ap-300x194.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/ap-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/10/ap-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="El autor de la masacre en Las Vegas: jugador profesional, antipático y hostil, sin antecedentes"/></a></div>                <a href="http://progresohoy.com/noticias/de/mexico-mundo/" class="td-post-category">México y El Mundo</a>            </div>

            <div class="td-excerpt">
                La muerte tomó este domingo el nombre de Stephen Paddock. Lo hizo alojada en una habitación de 125 dólares, cama kingsize y un enorme...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/mas-50-muertos-500-heridos-tiroteo-las-vegas-ee-uu-10093592/" rel="bookmark" title="Más de 50 muertos y 500 heridos durante tiroteo en Las Vegas, EE.UU.">Más de 50 muertos y 500 heridos durante tiroteo en Las Vegas, EE.UU.</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-02T11:09:20-05:00" >Oct 2, 2017</time></span>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/mas-50-muertos-500-heridos-tiroteo-las-vegas-ee-uu-10093592/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/mas-50-muertos-500-heridos-tiroteo-las-vegas-ee-uu-10093592/" rel="bookmark" title="Más de 50 muertos y 500 heridos durante tiroteo en Las Vegas, EE.UU."><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/adisp-300x194.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/adisp-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/10/adisp-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Más de 50 muertos y 500 heridos durante tiroteo en Las Vegas, EE.UU."/></a></div>                <a href="http://progresohoy.com/noticias/de/mexico-mundo/" class="td-post-category">México y El Mundo</a>            </div>

            <div class="td-excerpt">
                https://www.youtube.com/watch?v=M1_kDWMtPKg
LAS VEGAS, EE.UU.-- Más de 58 personas murieron y alrededor de 515 resultaron heridas en el que ya es considerado el peor tiroteo masivo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_18_59ea4d9cb4f64_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59ea4d9cb4f64" ><script>var block_td_uid_18_59ea4d9cb4f64 = new tdBlock();
block_td_uid_18_59ea4d9cb4f64.id = "td_uid_18_59ea4d9cb4f64";
block_td_uid_18_59ea4d9cb4f64.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"CRUCEROS Y TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_59ea4d9cb4f64_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59ea4d9cb4f64_rand","tdc_css_class_style":"td_uid_18_59ea4d9cb4f64_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59ea4d9cb4f64.td_column_number = "1";
block_td_uid_18_59ea4d9cb4f64.block_type = "td_block_8";
block_td_uid_18_59ea4d9cb4f64.post_count = "3";
block_td_uid_18_59ea4d9cb4f64.found_posts = "134";
block_td_uid_18_59ea4d9cb4f64.header_color = "#";
block_td_uid_18_59ea4d9cb4f64.ajax_pagination_infinite_stop = "";
block_td_uid_18_59ea4d9cb4f64.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_18_59ea4d9cb4f64);
</script><h4 class="block-title"><span class="td-pulldown-size">CRUCEROS Y TURISMO</span></h4><div id=td_uid_18_59ea4d9cb4f64 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/gastan-dinero-publico-local-privado-proposito-la-convencion-cruceros-10094235/" rel="bookmark" title="Gastan dinero público en un local privado a propósito de la Convención de Cruceros"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/asa-1-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/asa-1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/asa-1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/asa-1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/asa-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gastan dinero público en un local privado a propósito de la Convención de Cruceros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/gastan-dinero-publico-local-privado-proposito-la-convencion-cruceros-10094235/" rel="bookmark" title="Gastan dinero público en un local privado a propósito de la Convención de Cruceros">Gastan dinero público en un local privado a propósito de la Convención de Cruceros</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T14:06:26-05:00" >Oct 19, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/invierten-recursos-publicos-la-terminal-cruceros-progreso-mejorar-la-experiencia-los-visitantes-10093941/" rel="bookmark" title="Invierten recursos públicos en la terminal de cruceros de Progreso para mejorar la experiencia de los visitantes"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/CEOR8268-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/CEOR8268-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/CEOR8268-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/CEOR8268-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/CEOR8268-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Invierten recursos públicos en la terminal de cruceros de Progreso para mejorar la experiencia de los visitantes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/invierten-recursos-publicos-la-terminal-cruceros-progreso-mejorar-la-experiencia-los-visitantes-10093941/" rel="bookmark" title="Invierten recursos públicos en la terminal de cruceros de Progreso para mejorar la experiencia de los visitantes">Invierten recursos públicos en la terminal de cruceros de Progreso para mejorar la experiencia de los visitantes</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T16:44:09-05:00" >Oct 10, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/crucero-royal-caribbean-arribara-progreso-partir-noviembre-10093266/" rel="bookmark" title="Crucero de Royal Caribbean arribará a Progreso a partir de noviembre"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/09/1-5-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/09/1-5-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-1024x768.jpg 1024w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2017/09/1-5-681x511.jpg 681w, http://progresohoy.com/wp-content/uploads/2017/09/1-5.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crucero de Royal Caribbean arribará a Progreso a partir de noviembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/crucero-royal-caribbean-arribara-progreso-partir-noviembre-10093266/" rel="bookmark" title="Crucero de Royal Caribbean arribará a Progreso a partir de noviembre">Crucero de Royal Caribbean arribará a Progreso a partir de noviembre</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-21T18:50:06-05:00" >Sep 21, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_19_59ea4d9cbb6da_rand td_block_template_1"><!-- /325082991/Custom5 -->
<div id='div-gpt-ad-1449614298877-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-5'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
         <div id="footer">
            <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-black.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/></a></div><div class="footer-text-wrap">Oficinas en calle 33 #139, Centro, Progreso, Yucatán.
Horario: Lunes a Viernes de 9 a.m. a 2 p.m. y de 4 p.m. a 6 p.m.
Para ventas de Publicidad llama al (969) 934-43-72 o al Cel. 9991-501547
Solicita ó Envía Noticias al (WhatsApp) al Cel. 9991-501547<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#234d4c574a404a425053514c445146504c4b4c5a0b630a444e424a4f0d404c4e">noticiasprogresohoy(@)gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Más Noticias</span></h4>		<ul>
					<li>
				<a href="http://progresohoy.com/noticias/gobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253/">Gobierno estatal gestiona reducción de tarifas de CFE en más municipios yucatecos</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/diciembre-elegiran-nuevo-secretario-la-ctm-progreso-10094250/">En diciembre elegirán a nuevo Secretario de la CTM en Progreso</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/la-diputada-maria-ester-alonzo-deja-congreso-problemas-salud-10094238/">La diputada María Ester Alonzo deja el Congreso por problemas de salud</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/gastan-dinero-publico-local-privado-proposito-la-convencion-cruceros-10094235/">Gastan dinero público en un local privado a propósito de la Convención de Cruceros</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/quejaciudadana-paracaidistas-invaden-terrenos-la-via-publica-la-calle-48-27-10094226/">#QuejaCiudadana: Paracaidistas invaden terrenos de la vía pública en la calle 48 por 27-A</a>
						</li>
				</ul>
		</aside>				</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_59ea4d9cbf714_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SIGUENOS EN REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">56,732</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,879</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">26,185</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">906</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->		</div>
	</div>
</div>




            <!-- Sub Footer -->
                            <div class="td-sub-footer-container td-container td-container-border ">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 td-sub-footer-copy">
                            <div class="td-pb-padding-side">
                                &copy; Primer periódico de Progreso, Yucatán (MX) en internet. ProgresoHoy.com 2015 © Todos los derechos reservados                            </div>
                        </div>

                        <div class="td-pb-span8 td-sub-footer-menu">
                            <div class="td-pb-padding-side">
                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-67"><a href="#">Sobre Progreso</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68"><a href="#">Contacto y Ventas</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
                     </div><!--div#footer-->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 59ea4d9cc2052
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-ads {
    margin-bottom: 0px;
    margin-top: 22px !important;
}
.td-header-ad-wrap {
    height: inherit !important;
    
}
div#div-gpt-ad-Home {
    width: 640px;
    margin: auto;
}
</style>

<div class="td-container"><div id="fb-root"></div></div><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://progresohoy.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://progresohoy.com/wp-content/themes/ProgresoHoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://progresohoy.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10094253&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=55ced9beb002f06cbdc11b94641190cdce06bdda#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fgobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10094253&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.4&sig=55ced9beb002f06cbdc11b94641190cdce06bdda#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fgobierno-estatal-gestiona-reduccion-tarifas-cfe-mas-municipios-yucatecos-10094253%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'102741152',post:'10094253',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10094253' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59ea4d9cc3c45"></textarea>
						<div id="td_live_css_uid_1_59ea4d9cc3c45" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59ea4d9cc3c45');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59ea4d9cc3c45");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>