<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
    <meta property="fb:pages" content="144568222279986" />
    <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/04/aine.jpg" /><link rel="icon" type="image/png" href="http://progresohoy.com/wp-content/uploads/11/2015/06/o6KjrTKx.png">
<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ofrecen taller sobre las características de la Credencial de Elector a Notarios Públicos - ProgresoHoy</title>
<link rel="canonical" href="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A fin de darles a conocer en su totalidad las características, elementos de seguridad y de verificación, integrantes del Consejo de Notarios del Estado de Yucatán recibieron la plática informativa “La credencial de elector como medio de identificación”. Este evento fue realizado en coordinación entre el Gobierno del Estado, a través de la Consejería Jurídica [&hellip;]" />
<meta name="twitter:title" content="Ofrecen taller sobre las características de la Credencial de Elector a Notarios Públicos - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2018/04/aine.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Ofrecen taller sobre las características de la Credencial de Elector a Notarios Públicos RSS de los comentarios" href="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.10.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://progresohoy.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://progresohoy.com/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/ProgresoHoy/custom.css?ver=499758145' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://progresohoy.com/?p=10100657' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/" />
            <meta property="og:title" content="Ofrecen taller sobre las características de la Credencial de Elector a Notarios Públicos" />
            <meta property="og:description" content="A fin de darles a conocer en su totalidad las características, elementos de seguridad y de verificación, integrantes del Consejo de Notarios del Estado de Yucatán recibieron la plática informativa “La credencial de elector como medio de identificación”. Este evento fue realizado en coordinación entre el Gobierno del Estado, a través de la Consejería Jurídica [&hellip;]" />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/04/aine.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="A fin de darles a conocer en su totalidad las características, elementos de seguridad y de verificación, integrantes del Consejo de Notarios del Estado de Yucatán recibieron la plática informativa “La credencial de elector como medio de identificación”. Este evento fue realizado en coordinación entre el Gobierno del Estado, a través de la Consejería Jurídica [&hellip;]" />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2018/04/aine.jpg" />
            

			<meta property="fb:pages" content="ProgresoHoy" />
							<meta property="ia:markup_url" content="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/?ia_markup=1" />
				<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a95f97cd1d1a03d23be580dd4f9b265f4c6167a65e73520c0e3638344079fb26';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=4DFEC92F5D6F76E4AC0EBC53BF6F92F2');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/progresohoy.com\/wp-admin\/","wpRestNonce":"7635afb773","wpRestUrl":"http:\/\/progresohoy.com\/wp-json\/","permalinkStructure":"\/noticias\/%postname%-%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" class="clientside-custom-css">.elecciones-2018 a{
	background-size: contain !important;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="http:\/\/progresohoy.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#cf2e28";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42509709-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://progresohoy.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://progresohoy.com/noticias/de/capital-estado/",
                                "name": "Capital y Estado"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/",
                                "name": "Ofrecen taller sobre las características de la Credencial de Elector a Notarios..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
											googletag.defineSlot('/325082991/Header', [728, 90], 'div-gpt-ad-Header').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [640, 79], 'div-gpt-ad-HeaderTablet').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [468, 60], 'div-gpt-ad-HeaderPhone').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/ArticleBottom', [[300, 250], [640, 79], [300, 600]], 'div-gpt-ad-ArticleBottom').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleInline', [640, 79], 'div-gpt-ad-ArticleInline').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleTop', [640, 79], 'div-gpt-ad-ArticleTop').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/Home', [640, 79], 'div-gpt-ad-Home').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom1', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-1').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom2', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-2').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom3', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-3').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom4', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-4').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom5', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-5').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom6', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-6').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom7', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-7').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom8', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-8').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom9', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-9').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom10', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-10').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
						googletag.enableServices();
		});
	</script>
</head>


<body class="post-template-default single single-post postid-10100657 single-format-standard ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li id="menu-item-10062795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10062787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10065591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10083484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a></li>
<li id="menu-item-10062797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Miércoles, Abril 25, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-10062783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10062783"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10062782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062782"><a href="http://progresohoy.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-10062784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062784"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://progresohoy.com/">
		<img class="td-retina-data"  data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"width="400"/>
		<span class="td-visual-hidden">ProgresoHoy</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://progresohoy.com/">
		<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://progresohoy.com/">
		<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ae08d2a35b14 = new tdBlock();
block_td_uid_1_5ae08d2a35b14.id = "td_uid_1_5ae08d2a35b14";
block_td_uid_1_5ae08d2a35b14.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"66","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ae08d2a35b14_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ae08d2a35b14_rand","tdc_css_class_style":"td_uid_1_5ae08d2a35b14_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ae08d2a35b14.td_column_number = "3";
block_td_uid_1_5ae08d2a35b14.block_type = "td_block_mega_menu";
block_td_uid_1_5ae08d2a35b14.post_count = "5";
block_td_uid_1_5ae08d2a35b14.found_posts = "1902";
block_td_uid_1_5ae08d2a35b14.header_color = "";
block_td_uid_1_5ae08d2a35b14.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ae08d2a35b14.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_1_5ae08d2a35b14);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ae08d2a35b14_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ae08d2a35b14" ><div id=td_uid_1_5ae08d2a35b14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/denunciaran-a-sindicalizados-ante-la-pgr-por-bloqueo-en-el-hrae-10100595/" rel="bookmark" title="Denunciarán a sindicalizados ante la PGR por bloqueo en el HRAE"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/aden-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/aden-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/aden-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/aden-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/aden-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Denunciarán a sindicalizados ante la PGR por bloqueo en el HRAE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/denunciaran-a-sindicalizados-ante-la-pgr-por-bloqueo-en-el-hrae-10100595/" rel="bookmark" title="Denunciarán a sindicalizados ante la PGR por bloqueo en el HRAE">Denunciarán a sindicalizados ante la PGR por bloqueo en el HRAE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/su-hermana-lo-encuentra-muerto-en-su-domicilio-de-progreso-10100559/" rel="bookmark" title="Su hermana lo encuentra muerto en su domicilio de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2016/10/LaminaPoliciaPH-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2016/10/LaminaPoliciaPH-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2016/10/LaminaPoliciaPH-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2016/10/LaminaPoliciaPH-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2016/10/LaminaPoliciaPH-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Su hermana lo encuentra muerto en su domicilio de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/su-hermana-lo-encuentra-muerto-en-su-domicilio-de-progreso-10100559/" rel="bookmark" title="Su hermana lo encuentra muerto en su domicilio de Progreso">Su hermana lo encuentra muerto en su domicilio de Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/fallece-un-detenido-en-celdas-de-la-ssp-10100538/" rel="bookmark" title="Fallece un detenido en celdas de la SSP"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/assp-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/assp-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/assp-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/assp-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/assp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fallece un detenido en celdas de la SSP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/fallece-un-detenido-en-celdas-de-la-ssp-10100538/" rel="bookmark" title="Fallece un detenido en celdas de la SSP">Fallece un detenido en celdas de la SSP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/sahui-anticipa-que-ratificara-a-saiden-en-la-ssp-si-gana-la-gubernatura-10100512/" rel="bookmark" title="Sahuí anticipa que ratificará a Saidén en la SSP si gana la gubernatura"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/asai-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/asai-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/asai-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/asai-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/asai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sahuí anticipa que ratificará a Saidén en la SSP si gana la gubernatura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/sahui-anticipa-que-ratificara-a-saiden-en-la-ssp-si-gana-la-gubernatura-10100512/" rel="bookmark" title="Sahuí anticipa que ratificará a Saidén en la SSP si gana la gubernatura">Sahuí anticipa que ratificará a Saidén en la SSP si gana la gubernatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/policias-de-la-ssp-realizan-trabajos-de-proximidad-social-10100384/" rel="bookmark" title="Policías de la SSP realizan trabajos de proximidad social"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-1024x768.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853-681x511.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/04/2018-04-17-PHOTO-00016853.jpg 1152w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Policías de la SSP realizan trabajos de proximidad social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/policias-de-la-ssp-realizan-trabajos-de-proximidad-social-10100384/" rel="bookmark" title="Policías de la SSP realizan trabajos de proximidad social">Policías de la SSP realizan trabajos de proximidad social</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ae08d2a35b14" data-td_block_id="td_uid_1_5ae08d2a35b14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ae08d2a35b14" data-td_block_id="td_uid_1_5ae08d2a35b14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ae08d2a40f5d = new tdBlock();
block_td_uid_2_5ae08d2a40f5d.id = "td_uid_2_5ae08d2a40f5d";
block_td_uid_2_5ae08d2a40f5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ae08d2a40f5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ae08d2a40f5d_rand","tdc_css_class_style":"td_uid_2_5ae08d2a40f5d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ae08d2a40f5d.td_column_number = "3";
block_td_uid_2_5ae08d2a40f5d.block_type = "td_block_mega_menu";
block_td_uid_2_5ae08d2a40f5d.post_count = "5";
block_td_uid_2_5ae08d2a40f5d.found_posts = "104";
block_td_uid_2_5ae08d2a40f5d.header_color = "";
block_td_uid_2_5ae08d2a40f5d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae08d2a40f5d.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_2_5ae08d2a40f5d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae08d2a40f5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ae08d2a40f5d" ><div id=td_uid_2_5ae08d2a40f5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/paulina-shairely-vazquez-solis-embajadora-la-martires-chicago-10094493/" rel="bookmark" title="Paulina Shairely Vázquez Solís, embajadora de la Mártires de Chicago"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-180x135.jpeg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-180x135.jpeg 180w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-300x225.jpeg 300w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-768x576.jpeg 768w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-1024x768.jpeg 1024w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-560x420.jpeg 560w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-80x60.jpeg 80w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-100x75.jpeg 100w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-238x178.jpeg 238w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-640x480.jpeg 640w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1-681x511.jpeg 681w, http://progresohoy.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-30-at-6.26.28-PM1.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paulina Shairely Vázquez Solís, embajadora de la Mártires de Chicago"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/paulina-shairely-vazquez-solis-embajadora-la-martires-chicago-10094493/" rel="bookmark" title="Paulina Shairely Vázquez Solís, embajadora de la Mártires de Chicago">Paulina Shairely Vázquez Solís, embajadora de la Mártires de Chicago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/renata-perera-la-nueva-senorita-independencia-gay-2017-progreso-10092779/" rel="bookmark" title="Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/09/acano-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/09/acano-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/09/acano-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/09/acano-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/09/acano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/renata-perera-la-nueva-senorita-independencia-gay-2017-progreso-10092779/" rel="bookmark" title="Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso">Renata Perera es la nueva &#8220;Señorita Independencia Gay 2017&#8221; en Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/hija-regidor-del-ayuntamiento-encabezara-las-fiestas-patrias-progreso-10092771/" rel="bookmark" title="Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/09/DSC_0019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/hija-regidor-del-ayuntamiento-encabezara-las-fiestas-patrias-progreso-10092771/" rel="bookmark" title="Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso">Hija de un regidor del Ayuntamiento encabezará las Fiestas Patrias en Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/toma-posesion-la-nueva-presidenta-del-club-de-leones-de-progreso-10091336/" rel="bookmark" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-180x135.png" srcset="http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-180x135.png 180w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-80x60.png 80w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-100x75.png 100w, http://progresohoy.com/wp-content/uploads/2017/07/20170715_170357-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/toma-posesion-la-nueva-presidenta-del-club-de-leones-de-progreso-10091336/" rel="bookmark" title="Toma posesión la nueva Presidenta del Club de Leones de Progreso">Toma posesión la nueva Presidenta del Club de Leones de Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/designan-maria-paola-perez-reina-la-marina-2017-telchac-puerto-10089591/" rel="bookmark" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/05/aella-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/05/aella-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/05/aella-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/05/aella-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/05/aella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/designan-maria-paola-perez-reina-la-marina-2017-telchac-puerto-10089591/" rel="bookmark" title="Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto">Designan a María Paola Pérez como Reina de la Marina 2017 en Telchac Puerto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae08d2a40f5d" data-td_block_id="td_uid_2_5ae08d2a40f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae08d2a40f5d" data-td_block_id="td_uid_2_5ae08d2a40f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5ae08d2a49c87 = new tdBlock();
block_td_uid_3_5ae08d2a49c87.id = "td_uid_3_5ae08d2a49c87";
block_td_uid_3_5ae08d2a49c87.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"93","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ae08d2a49c87_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ae08d2a49c87_rand","tdc_css_class_style":"td_uid_3_5ae08d2a49c87_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ae08d2a49c87.td_column_number = "3";
block_td_uid_3_5ae08d2a49c87.block_type = "td_block_mega_menu";
block_td_uid_3_5ae08d2a49c87.post_count = "5";
block_td_uid_3_5ae08d2a49c87.found_posts = "71";
block_td_uid_3_5ae08d2a49c87.header_color = "";
block_td_uid_3_5ae08d2a49c87.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae08d2a49c87.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_3_5ae08d2a49c87);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5ae08d2a49c87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ae08d2a49c87" ><div id=td_uid_3_5ae08d2a49c87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-narciso-olegario-avila-mendez-10100502/" rel="bookmark" title="#OBITUARIO: Narciso Olegario Avila Mendez"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="#OBITUARIO: Narciso Olegario Avila Mendez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-narciso-olegario-avila-mendez-10100502/" rel="bookmark" title="#OBITUARIO: Narciso Olegario Avila Mendez">#OBITUARIO: Narciso Olegario Avila Mendez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-periodista-progresena-claudia-chable-ek-10100002/" rel="bookmark" title="#OBITUARIO: Falleció la periodista progreseña Claudia Chablé Ek"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="#OBITUARIO: Falleció la periodista progreseña Claudia Chablé Ek"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-periodista-progresena-claudia-chable-ek-10100002/" rel="bookmark" title="#OBITUARIO: Falleció la periodista progreseña Claudia Chablé Ek">#OBITUARIO: Falleció la periodista progreseña Claudia Chablé Ek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-roberto-martinez-romero-10099435/" rel="bookmark" title="#OBITUARIO: Falleció el Sr. Roberto Martínez Romero"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/03/806120255_705531858279910-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/03/806120255_705531858279910-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/03/806120255_705531858279910-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/03/806120255_705531858279910-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/03/806120255_705531858279910-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/03/806120255_705531858279910-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="#OBITUARIO: Falleció el Sr. Roberto Martínez Romero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-roberto-martinez-romero-10099435/" rel="bookmark" title="#OBITUARIO: Falleció el Sr. Roberto Martínez Romero">#OBITUARIO: Falleció el Sr. Roberto Martínez Romero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallece-la-promotora-deportiva-elvira-garcia-pantoja-10098716/" rel="bookmark" title="#OBITUARIO: Fallece la promotora deportiva Elvira García Pantoja"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/03/aelvira1-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/03/aelvira1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/03/aelvira1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/03/aelvira1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/03/aelvira1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="#OBITUARIO: Fallece la promotora deportiva Elvira García Pantoja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallece-la-promotora-deportiva-elvira-garcia-pantoja-10098716/" rel="bookmark" title="#OBITUARIO: Fallece la promotora deportiva Elvira García Pantoja">#OBITUARIO: Fallece la promotora deportiva Elvira García Pantoja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-dra-nidia-castillo-martinez-10094004/" rel="bookmark" title="OBITUARIO. Falleció la Sra. Nidia Castillo Martínez"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/10/ani-180x135.jpg" srcset="http://progresohoy.com/wp-content/uploads/2017/10/ani-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2017/10/ani-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2017/10/ani-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2017/10/ani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="OBITUARIO. Falleció la Sra. Nidia Castillo Martínez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-la-dra-nidia-castillo-martinez-10094004/" rel="bookmark" title="OBITUARIO. Falleció la Sra. Nidia Castillo Martínez">OBITUARIO. Falleció la Sra. Nidia Castillo Martínez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae08d2a49c87" data-td_block_id="td_uid_3_5ae08d2a49c87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae08d2a49c87" data-td_block_id="td_uid_3_5ae08d2a49c87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://progresohoy.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-10100657" class="post-10100657 post type-post status-publish format-standard has-post-thumbnail hentry category-capital-estado category-noticias" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://progresohoy.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Capital y Estado" class="entry-crumb" href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ofrecen taller sobre las características de la Credencial de Elector a Notarios...</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a></li><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/noticias/">Noticias</a></li></ul>
                        <header>
                            <h1 class="entry-title">Ofrecen taller sobre las características de la Credencial de Elector a Notarios Públicos</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T09:13:39-05:00" >Abr 25, 2018</time></span>                                                                <div class="td-post-comments"><a href="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="http://progresohoy.com/wp-content/uploads/2018/04/aine.jpg" data-caption=""><img width="640" height="344" class="entry-thumb td-modal-image" src="http://progresohoy.com/wp-content/uploads/2018/04/aine-640x344.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/aine-640x344.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/04/aine-300x160.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/aine-768x413.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/04/aine-1024x550.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/04/aine-781x420.jpg 781w, http://progresohoy.com/wp-content/uploads/2018/04/aine-681x366.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/04/aine.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="aine"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p td_uid_6_5ae08d2a58382_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /325082991/ArticleTop -->
<div id='div-gpt-ad-ArticleTop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleTop'); });
</script>
</div></div></div><p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">A fin de darles a conocer en su totalidad las características, elementos de seguridad y de verificación, integrantes del Consejo de Notarios del Estado de Yucatán recibieron la plática informativa “La credencial de elector como medio de identificación”.</p>
<p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">
<p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">Este evento fue realizado en coordinación entre el Gobierno del Estado, a través de la Consejería Jurídica y el Instituto Nacional Electoral (INE), el cual estuvo presidido por el titular de la dependencia, Carlos Pavón Flores, acompañado de la presidenta del Consejo de Notarios, Beatriz Nájera López, y el vocal Ejecutivo de la Junta Local Yucatán, Fernando Balmes Pérez.</p>
<p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">
<p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">La plática fue impartida por el vocal del Registro Federal Electoral,  Eliézer Serrano Rodríguez, quien presentó los elementos sustanciales que deberán observarse en las credenciales para evitar fraudes a través de plásticos apócrifos.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tp td-rec-hide-on-p td_uid_5_5ae08d2a581c2_rand td_block_template_1"><div class="td-visible-desktop">
<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-ArticleInline'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleInline'); });
</script>
</div>
</div></div><p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">
<p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">Esta información les proporcionará a los notarios los elementos para que puedan identificar la autenticidad de las micas de elector que les presenten al momento de realizar un acto de fe pública y se prevengan la suplantación de identidad.</p>
<p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">
<p class="m_6341680119325027605m_-7689843348680414645m_2581793298839915173m_65413219630667633gmail-MsoNoSpacing">Los profesionales del derecho señalaron la importancia de conocer las características de este instrumento y el sistema de verificación de la credencial porque estas nociones les generan mayor certeza jurídica al momento de realizar diversos trámites y servicios.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://progresohoy.com/noticias/la-zona-economica-especial-detonante-de-empleos-sahui-10100655/">La Zona Económica Especial detonante de empleos: Sahuí</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Progreso Hoy"></span><meta itemprop="datePublished" content="2018-04-25T09:13:39-05:00"><meta itemprop="dateModified" content="2018-04-25T09:13:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png"></span><meta itemprop="name" content="ProgresoHoy"></span><meta itemprop="headline " content="Ofrecen taller sobre las características de la Credencial de Elector a Notarios Públicos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/04/aine.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="645"></span>        </footer>

    <script>var block_td_uid_7_5ae08d2a597cf = new tdBlock();
block_td_uid_7_5ae08d2a597cf.id = "td_uid_7_5ae08d2a597cf";
block_td_uid_7_5ae08d2a597cf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ae08d2a597cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ae08d2a597cf_rand","tdc_css_class_style":"td_uid_7_5ae08d2a597cf_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10100657,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_7_5ae08d2a597cf.td_column_number = "3";
block_td_uid_7_5ae08d2a597cf.block_type = "td_block_related_posts";
block_td_uid_7_5ae08d2a597cf.post_count = "3";
block_td_uid_7_5ae08d2a597cf.found_posts = "5557";
block_td_uid_7_5ae08d2a597cf.header_color = "";
block_td_uid_7_5ae08d2a597cf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ae08d2a597cf.max_num_pages = "1853";
tdBlocksArray.push(block_td_uid_7_5ae08d2a597cf);
</script><div class="td_block_wrap td_block_related_posts td_uid_7_5ae08d2a597cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ae08d2a597cf" ><h4 class="td-related-title"><a id="td_uid_8_5ae08d2a5b762" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5ae08d2a597cf" href="#">Artículo relacionados</a><a id="td_uid_9_5ae08d2a5b7a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5ae08d2a597cf" href="#">Más del autor</a></h4><div id=td_uid_7_5ae08d2a597cf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/la-zona-economica-especial-detonante-de-empleos-sahui-10100655/" rel="bookmark" title="La Zona Económica Especial detonante de empleos: Sahuí"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/img_2712-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/img_2712-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/04/img_2712-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/img_2712-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/img_2712-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La Zona Económica Especial detonante de empleos: Sahuí"/></a></div>                <a href="http://progresohoy.com/noticias/de/e2018/" class="td-post-category">#E/2018</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/la-zona-economica-especial-detonante-de-empleos-sahui-10100655/" rel="bookmark" title="La Zona Económica Especial detonante de empleos: Sahuí">La Zona Económica Especial detonante de empleos: Sahuí</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/alertan-por-la-captura-furtiva-de-pepino-de-mar-10100652/" rel="bookmark" title="Alertan por la captura furtiva de pepino de mar"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/01/apep-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/01/apep-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/01/apep-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/01/apep-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/01/apep-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Alertan por la captura furtiva de pepino de mar"/></a></div>                <a href="http://progresohoy.com/noticias/de/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/alertan-por-la-captura-furtiva-de-pepino-de-mar-10100652/" rel="bookmark" title="Alertan por la captura furtiva de pepino de mar">Alertan por la captura furtiva de pepino de mar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/pili-santos-sigue-sumando-simpatizantes-a-su-campana-en-el-distrito-ii-federal-10100636/" rel="bookmark" title="Pili Santos sigue sumando simpatizantes a su campaña en el Distrito II Federal"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/apili-238x178.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/apili-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/04/apili-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/apili-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/apili-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pili Santos sigue sumando simpatizantes a su campaña en el Distrito II Federal"/></a></div>                <a href="http://progresohoy.com/noticias/de/e2018/" class="td-post-category">#E/2018</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/pili-santos-sigue-sumando-simpatizantes-a-su-campana-en-el-distrito-ii-federal-10100636/" rel="bookmark" title="Pili Santos sigue sumando simpatizantes a su campaña en el Distrito II Federal">Pili Santos sigue sumando simpatizantes a su campaña en el Distrito II Federal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ae08d2a597cf" data-td_block_id="td_uid_7_5ae08d2a597cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ae08d2a597cf" data-td_block_id="td_uid_7_5ae08d2a597cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
  <h4 id='comments-evolved-tabs-label'>Comentarios</h4>  <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-wordpress-control'><a href='#comments-evolved-wordpress-tab'><span id='comments-evolved-wordpress-label'>ProgresoHoy</span></a></li>
<li id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
  </ul>
  <!-- comments-evolved-wordpress-tab -->
<div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'>
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10100657&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.9&#038;sig=c8497c0c1d6baa76249041e40a6ba1c2a2b9c47e#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
</div>
<!-- // comments-evolved-wordpress-tab -->
<!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5ae08d2a61973_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MANTENTE CONECTADO</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">64,716</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,962</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">25,904</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">990</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_11_5ae08d2a61c58_rand td_block_template_1"><!-- /325082991/Sidebar -->
<div id='div-gpt-ad-sidebar'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_12_5ae08d2a61da1_rand td_block_template_1"><!-- /325082991/Custom1 -->
<div id='div-gpt-ad-1449614298877-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-1'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_13_5ae08d2a61ecb_rand td_block_template_1"><!-- /325082991/Custom2 -->
<div id='div-gpt-ad-1449614298877-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-2'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_14_5ae08d2a61fec_rand td_block_template_1"><!-- /325082991/Custom3 -->
<div id='div-gpt-ad-1449614298877-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-3'); });
</script>
</div></div><div class="td_block_wrap td_block_10 td_block_widget td_uid_15_5ae08d2a621b3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ae08d2a621b3" ><script>var block_td_uid_15_5ae08d2a621b3 = new tdBlock();
block_td_uid_15_5ae08d2a621b3.id = "td_uid_15_5ae08d2a621b3";
block_td_uid_15_5ae08d2a621b3.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"71","category_ids":"","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5ae08d2a621b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ae08d2a621b3_rand","tdc_css_class_style":"td_uid_15_5ae08d2a621b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5ae08d2a621b3.td_column_number = "1";
block_td_uid_15_5ae08d2a621b3.block_type = "td_block_10";
block_td_uid_15_5ae08d2a621b3.post_count = "2";
block_td_uid_15_5ae08d2a621b3.found_posts = "212";
block_td_uid_15_5ae08d2a621b3.header_color = "#";
block_td_uid_15_5ae08d2a621b3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ae08d2a621b3.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_15_5ae08d2a621b3);
</script><h4 class="block-title"><span class="td-pulldown-size">OPINIÓN</span></h4><div id=td_uid_15_5ae08d2a621b3 class="td_block_inner">
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/ojopolitico-el-pri-buscara-mostrar-el-musculo-en-progreso-10100199/" rel="bookmark" title="#OJOPOLÍTICO: El PRI buscará mostrar el &#8220;músculo&#8221; en Progreso">#OJOPOLÍTICO: El PRI buscará mostrar el &#8220;músculo&#8221; en Progreso</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T18:55:44-05:00" >Abr 12, 2018</time></span>                </div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/ojopolitico-ex-alcalde-hace-campana-regalando-caguamas-en-progreso-10100006/" rel="bookmark" title="#OJOPOLITICO: Ex alcalde hace campaña regalando caguamas en Progreso">#OJOPOLITICO: Ex alcalde hace campaña regalando caguamas en Progreso</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T12:37:45-05:00" >Abr 9, 2018</time></span>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_16_5ae08d2a65084_rand td_block_template_1"><!-- /325082991/Custom4 -->
<div id='div-gpt-ad-1449614298877-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-4'); });
</script>
</div></div><div class="td_block_wrap td_block_6 td_block_widget td_uid_17_5ae08d2a65253_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ae08d2a65253" ><script>var block_td_uid_17_5ae08d2a65253 = new tdBlock();
block_td_uid_17_5ae08d2a65253.id = "td_uid_17_5ae08d2a65253";
block_td_uid_17_5ae08d2a65253.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"68","category_ids":"","custom_title":"M\u00c9XICO Y EL MUNDO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5ae08d2a65253_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ae08d2a65253_rand","tdc_css_class_style":"td_uid_17_5ae08d2a65253_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5ae08d2a65253.td_column_number = "1";
block_td_uid_17_5ae08d2a65253.block_type = "td_block_6";
block_td_uid_17_5ae08d2a65253.post_count = "2";
block_td_uid_17_5ae08d2a65253.found_posts = "1228";
block_td_uid_17_5ae08d2a65253.header_color = "#";
block_td_uid_17_5ae08d2a65253.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ae08d2a65253.max_num_pages = "614";
tdBlocksArray.push(block_td_uid_17_5ae08d2a65253);
</script><h4 class="block-title"><span class="td-pulldown-size">MÉXICO Y EL MUNDO</span></h4><div id=td_uid_17_5ae08d2a65253 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/miguel-diaz-canel-nuevo-presidente-de-cuba-10100433/" rel="bookmark" title="Miguel Díaz-Canel, nuevo Presidente de Cuba">Miguel Díaz-Canel, nuevo Presidente de Cuba</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T09:06:12-05:00" >Abr 19, 2018</time></span>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/miguel-diaz-canel-nuevo-presidente-de-cuba-10100433/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/miguel-diaz-canel-nuevo-presidente-de-cuba-10100433/" rel="bookmark" title="Miguel Díaz-Canel, nuevo Presidente de Cuba"><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/acom-300x194.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/acom-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/acom-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Miguel Díaz-Canel, nuevo Presidente de Cuba"/></a></div>                <a href="http://progresohoy.com/noticias/de/mexico-mundo/" class="td-post-category">México y El Mundo</a>            </div>

            <div class="td-excerpt">
                Con 603 de los 604 votos válidos el primer vicepresidente cubano, Miguel Díaz-Canel, fue elegido por la Asamblea Nacional de Cuba como el sucesor...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/el-canciller-videgaray-se-reune-con-el-alcalde-tampa-florida-10100193/" rel="bookmark" title="El Canciller Videgaray se reúne con el alcalde Tampa, Florida">El Canciller Videgaray se reúne con el alcalde Tampa, Florida</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T18:04:07-05:00" >Abr 12, 2018</time></span>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/el-canciller-videgaray-se-reune-con-el-alcalde-tampa-florida-10100193/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/el-canciller-videgaray-se-reune-con-el-alcalde-tampa-florida-10100193/" rel="bookmark" title="El Canciller Videgaray se reúne con el alcalde Tampa, Florida"><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/avid-300x194.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/avid-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/avid-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="El Canciller Videgaray se reúne con el alcalde Tampa, Florida"/></a></div>                <a href="http://progresohoy.com/noticias/de/gobierno-federal/" class="td-post-category">Gobierno Federal</a>            </div>

            <div class="td-excerpt">
                El canciller Luis Videgaray Caso sostuvo este miércoles una reunión con el alcalde de la ciudad de Tampa, Florida, Robert Buckhorn, quien encabeza una...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_18_5ae08d2a6990e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ae08d2a6990e" ><script>var block_td_uid_18_5ae08d2a6990e = new tdBlock();
block_td_uid_18_5ae08d2a6990e.id = "td_uid_18_5ae08d2a6990e";
block_td_uid_18_5ae08d2a6990e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"CRUCEROS Y TURISMO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5ae08d2a6990e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ae08d2a6990e_rand","tdc_css_class_style":"td_uid_18_5ae08d2a6990e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5ae08d2a6990e.td_column_number = "1";
block_td_uid_18_5ae08d2a6990e.block_type = "td_block_8";
block_td_uid_18_5ae08d2a6990e.post_count = "3";
block_td_uid_18_5ae08d2a6990e.found_posts = "142";
block_td_uid_18_5ae08d2a6990e.header_color = "#";
block_td_uid_18_5ae08d2a6990e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ae08d2a6990e.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_18_5ae08d2a6990e);
</script><h4 class="block-title"><span class="td-pulldown-size">CRUCEROS Y TURISMO</span></h4><div id=td_uid_18_5ae08d2a6990e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/se-espera-el-arribo-de-cuatro-cruceros-la-proxima-semana-10099908/" rel="bookmark" title="Se espera el arribo de cuatro cruceros la próxima semana"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/04/app-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/04/app-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/app-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/app-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/app-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se espera el arribo de cuatro cruceros la próxima semana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/se-espera-el-arribo-de-cuatro-cruceros-la-proxima-semana-10099908/" rel="bookmark" title="Se espera el arribo de cuatro cruceros la próxima semana">Se espera el arribo de cuatro cruceros la próxima semana</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-07T12:05:50-05:00" >Abr 7, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/princess-cruises-cancela-tours-turisticos-ferris-cozumel-10098466/" rel="bookmark" title="Princess Cruises cancela tours turísticos en ferris de Cozumel"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/03/app-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/03/app-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/03/app-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/03/app-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/03/app-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Princess Cruises cancela tours turísticos en ferris de Cozumel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/princess-cruises-cancela-tours-turisticos-ferris-cozumel-10098466/" rel="bookmark" title="Princess Cruises cancela tours turísticos en ferris de Cozumel">Princess Cruises cancela tours turísticos en ferris de Cozumel</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T10:11:47-06:00" >Mar 5, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/canada-tambien-emite-alerta-viajeros-tras-explosion-ferry-playa-cozumel-10098443/" rel="bookmark" title="Canadá también emite alerta a viajeros tras explosión en ferry Playa-Cozumel"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2018/03/alerta-can-100x75.jpg" srcset="http://progresohoy.com/wp-content/uploads/2018/03/alerta-can-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/03/alerta-can-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/03/alerta-can-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/03/alerta-can-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Canadá también emite alerta a viajeros tras explosión en ferry Playa-Cozumel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/canada-tambien-emite-alerta-viajeros-tras-explosion-ferry-playa-cozumel-10098443/" rel="bookmark" title="Canadá también emite alerta a viajeros tras explosión en ferry Playa-Cozumel">Canadá también emite alerta a viajeros tras explosión en ferry Playa-Cozumel</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T09:15:08-06:00" >Mar 5, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_19_5ae08d2a6e99a_rand td_block_template_1"><!-- /325082991/Custom5 -->
<div id='div-gpt-ad-1449614298877-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-5'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
         <div id="footer">
            <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-black.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/></a></div><div class="footer-text-wrap">Oficinas en calle 33 #139, Centro, Progreso, Yucatán.
Horario: Lunes a Viernes de 9 a.m. a 2 p.m. y de 4 p.m. a 6 p.m.
Para ventas de Publicidad llama al (969) 934-43-72 o al Cel. 9991-501547
Solicita ó Envía Noticias al (WhatsApp) al Cel. 9991-501547<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#bdd3d2c9d4ded4dccecdcfd2dacfd8ced2d5d2c495fd94dad0dcd4d193ded2d0">noticiasprogresohoy(@)gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/progresohoy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Más Noticias</span></h4>		<ul>
											<li>
					<a href="http://progresohoy.com/noticias/ofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657/">Ofrecen taller sobre las características de la Credencial de Elector a Notarios Públicos</a>
									</li>
											<li>
					<a href="http://progresohoy.com/noticias/la-zona-economica-especial-detonante-de-empleos-sahui-10100655/">La Zona Económica Especial detonante de empleos: Sahuí</a>
									</li>
											<li>
					<a href="http://progresohoy.com/noticias/alertan-por-la-captura-furtiva-de-pepino-de-mar-10100652/">Alertan por la captura furtiva de pepino de mar</a>
									</li>
											<li>
					<a href="http://progresohoy.com/noticias/dona-tere-aviles-realiza-intensa-campana-por-la-alcaldia-de-motul-10100648/">Doña Tere Avilés realiza intensa campaña por la alcaldía de Motul</a>
									</li>
											<li>
					<a href="http://progresohoy.com/noticias/pili-santos-sigue-sumando-simpatizantes-a-su-campana-en-el-distrito-ii-federal-10100636/">Pili Santos sigue sumando simpatizantes a su campaña en el Distrito II Federal</a>
									</li>
					</ul>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_5ae08d2a712ab_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SIGUENOS EN REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">64,716</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,962</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">25,904</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">990</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->		</div>
	</div>
</div>




            <!-- Sub Footer -->
                            <div class="td-sub-footer-container td-container td-container-border ">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 td-sub-footer-copy">
                            <div class="td-pb-padding-side">
                                &copy; Primer periódico de Progreso, Yucatán (MX) en internet. ProgresoHoy.com 2015 © Todos los derechos reservados                            </div>
                        </div>

                        <div class="td-pb-span8 td-sub-footer-menu">
                            <div class="td-pb-padding-side">
                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-67"><a href="#">Sobre Progreso</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68"><a href="#">Contacto y Ventas</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
                     </div><!--div#footer-->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5ae08d2a73efa
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-ads {
    margin-bottom: 0px;
    margin-top: 22px !important;
}
.td-header-ad-wrap {
    height: inherit !important;
    
}
div#div-gpt-ad-Home {
    width: 640px;
    margin: auto;
}
.td-menu-background:before, .td-search-background:before{
    background: #cb2027 !important;
}
</style>

<div class="td-container"><div id="fb-root"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://progresohoy.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://progresohoy.com/wp-content/themes/ProgresoHoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://progresohoy.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10100657&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.9&sig=c8497c0c1d6baa76249041e40a6ba1c2a2b9c47e#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10100657&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.9&sig=c8497c0c1d6baa76249041e40a6ba1c2a2b9c47e#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fofrecen-taller-sobre-las-caracteristicas-de-la-credencial-de-elector-a-notarios-publicos-10100657%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'102741152',post:'10100657',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10100657' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae08d2a77adc"></textarea>
						<div id="td_live_css_uid_1_5ae08d2a77adc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae08d2a77adc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae08d2a77adc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>