<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
    <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2017/03/FORO-AYPADEM-4.jpg" /><meta name="author" content="Progreso Hoy">
<link rel="icon" type="image/png" href="http://progresohoy.com/wp-content/uploads/11/2015/06/o6KjrTKx.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://freelancer.sorcode.com/progresohoy/wp-content/uploads/sites/11/2015/06/Logo76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://freelancer.sorcode.com/progresohoy/wp-content/uploads/sites/11/2015/06/Logo120x120px.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://freelancer.sorcode.com/progresohoy/wp-content/uploads/sites/11/2015/06/Logo152x152px.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://freelancer.sorcode.com/progresohoy/wp-content/uploads/sites/11/2015/06/Logo114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://freelancer.sorcode.com/progresohoy/wp-content/uploads/sites/11/2015/06/Logo144x144px.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad - ProgresoHoy</title>
<link rel="canonical" href="http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad - ProgresoHoy" />
<meta property="og:description" content="Con el llamado a reconocer la capacidad jurídica y autonomía de las personas con discapacidad, el viernes 24 de marzo se impartirá la conferencia “Juicio de interdicción a la luz del nuevo paradigma de inclusión social de las personas con discapacidad”. En el marco del XXX Aniversario de la Asociación Yucateca de Padres de Familia" />
<meta property="og:url" content="http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="article:section" content="Capital y Estado" />
<meta property="article:published_time" content="2017-03-16T14:29:34-06:00" />
<meta property="article:modified_time" content="2017-03-16T14:31:00-06:00" />
<meta property="og:updated_time" content="2017-03-16T14:31:00-06:00" />
<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2017/03/FORO-AYPADEM-4.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con el llamado a reconocer la capacidad jurídica y autonomía de las personas con discapacidad, el viernes 24 de marzo se impartirá la conferencia “Juicio de interdicción a la luz del nuevo paradigma de inclusión social de las personas con discapacidad”. En el marco del XXX Aniversario de la Asociación Yucateca de Padres de Familia " />
<meta name="twitter:title" content="Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2017/03/FORO-AYPADEM-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad RSS de los comentarios" href="http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-polls-css'  href='http://progresohoy.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 23px;
	line-height: 25px;
	height: 25px;
	background: #ff0000;
	border: 1px solid #ee1220;
}

</style>
<link rel='stylesheet' id='custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/ProgresoHoy/custom.css?ver=151176426' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400%2C700%7CDroid+Serif%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://progresohoy.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://progresohoy.com/wp-content/themes/ProgresoHoy/style.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://progresohoy.com/?p=10087115' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fpugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fpugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="a95f97cd1d1a03d23be580dd4f9b265f4c6167a65e73520c0e3638344079fb26" async></script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/progresohoy.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#cf2e28";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42509709-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
											googletag.defineSlot('/325082991/Header', [728, 90], 'div-gpt-ad-Header').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [640, 79], 'div-gpt-ad-HeaderTablet').setTargeting('seccion', ['nota']).addService(googletag.pubads());
				googletag.defineSlot('/325082991/Header', [468, 60], 'div-gpt-ad-HeaderPhone').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/ArticleBottom', [[300, 250], [640, 79], [300, 600]], 'div-gpt-ad-ArticleBottom').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleInline', [640, 79], 'div-gpt-ad-ArticleInline').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/ArticleTop', [640, 79], 'div-gpt-ad-ArticleTop').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.defineSlot('/325082991/Home', [640, 79], 'div-gpt-ad-Home').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom1', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-1').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom2', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-2').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom3', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-3').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom4', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-4').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom5', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-5').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom6', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-6').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom7', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-7').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom8', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-8').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom9', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-9').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Custom10', [[300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1449614298877-10').setTargeting('seccion', ['nota']).addService(googletag.pubads());
						googletag.defineSlot('/325082991/Sidebar', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar').setTargeting('seccion', ['nota']).addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
						googletag.enableServices();
		});
	</script>
</head>


<body class="post-template-default single single-post postid-10087115 single-format-standard pugna-codhey-reconocimiento-juridico-las-personas-discapacidad single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li id="menu-item-10062795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10062787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-10065591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10083484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a></li>
<li id="menu-item-10062797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Jueves, Marzo 16, 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-10062783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10062783"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10062782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062782"><a href="http://progresohoy.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-10062784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10062784"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
</ul></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://progresohoy.com/">
			<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://progresohoy.com/">
			<img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-70"><a href="http://progresohoy.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58caf6fadf9eb = new tdBlock();
block_td_uid_1_58caf6fadf9eb.id = "td_uid_1_58caf6fadf9eb";
block_td_uid_1_58caf6fadf9eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"66","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3527503213 td_uid_1_58caf6fadf9eb_rand"}';
block_td_uid_1_58caf6fadf9eb.td_column_number = "3";
block_td_uid_1_58caf6fadf9eb.block_type = "td_block_mega_menu";
block_td_uid_1_58caf6fadf9eb.post_count = "5";
block_td_uid_1_58caf6fadf9eb.found_posts = "1490";
block_td_uid_1_58caf6fadf9eb.header_color = "";
block_td_uid_1_58caf6fadf9eb.ajax_pagination_infinite_stop = "";
block_td_uid_1_58caf6fadf9eb.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_1_58caf6fadf9eb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3527503213 td_uid_1_58caf6fadf9eb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58caf6fadf9eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/ejecutan-policia-cancun-10087067/" rel="bookmark" title="Ejecutan a policía en Cancún"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/17309211_708278956007208_874820550586150202_n-180x135.jpg" alt="" title="Ejecutan a policía en Cancún"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/ejecutan-policia-cancun-10087067/" rel="bookmark" title="Ejecutan a policía en Cancún">Ejecutan a policía en Cancún</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/alerta-la-pgr-a-la-poblacion-ante-diversos-delitos-10087026/" rel="bookmark" title="Alerta la PGR a la población ante diversos delitos"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/wp-1489599524206-180x135.jpg" alt="" title="Alerta la PGR a la población ante diversos delitos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/alerta-la-pgr-a-la-poblacion-ante-diversos-delitos-10087026/" rel="bookmark" title="Alerta la PGR a la población ante diversos delitos">Alerta la PGR a la población ante diversos delitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/llevan-actividades-de-prevencion-a-tinum-10087012/" rel="bookmark" title="Llevan actividades de prevención a Tinum"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/wp-1489537013149-180x135.jpg" alt="" title="Llevan actividades de prevención a Tinum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/llevan-actividades-de-prevencion-a-tinum-10087012/" rel="bookmark" title="Llevan actividades de prevención a Tinum">Llevan actividades de prevención a Tinum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/detenido-por-vender-droga-en-un-modelorama-de-progreso-10087016/" rel="bookmark" title="Detenido por vender droga en un Modelorama de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/wp-1489540647638-180x135.jpg" alt="" title="Detenido por vender droga en un Modelorama de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/detenido-por-vender-droga-en-un-modelorama-de-progreso-10087016/" rel="bookmark" title="Detenido por vender droga en un Modelorama de Progreso">Detenido por vender droga en un Modelorama de Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/decomisa-la-pgr-maquinas-tragamonedas-ilegales-10087010/" rel="bookmark" title="Decomisa la PGR máquinas tragamonedas ilegales"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/wp-1489537013143-180x135.jpg" alt="" title="Decomisa la PGR máquinas tragamonedas ilegales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/decomisa-la-pgr-maquinas-tragamonedas-ilegales-10087010/" rel="bookmark" title="Decomisa la PGR máquinas tragamonedas ilegales">Decomisa la PGR máquinas tragamonedas ilegales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58caf6fadf9eb" data-td_block_id="td_uid_1_58caf6fadf9eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58caf6fadf9eb" data-td_block_id="td_uid_1_58caf6fadf9eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10083484"><a href="http://progresohoy.com/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58caf6fae6982 = new tdBlock();
block_td_uid_2_58caf6fae6982.id = "td_uid_2_58caf6fae6982";
block_td_uid_2_58caf6fae6982.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"95","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2977734053 td_uid_2_58caf6fae6982_rand"}';
block_td_uid_2_58caf6fae6982.td_column_number = "3";
block_td_uid_2_58caf6fae6982.block_type = "td_block_mega_menu";
block_td_uid_2_58caf6fae6982.post_count = "5";
block_td_uid_2_58caf6fae6982.found_posts = "97";
block_td_uid_2_58caf6fae6982.header_color = "";
block_td_uid_2_58caf6fae6982.ajax_pagination_infinite_stop = "";
block_td_uid_2_58caf6fae6982.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_2_58caf6fae6982);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2977734053 td_uid_2_58caf6fae6982_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58caf6fae6982 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/rotarios-reconocen-la-labor-del-comandante-luis-felipe-saiden-10086949/" rel="bookmark" title="Rotarios reconocen la labor del comandante Luis Felipe Saidén"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/9H4A3796-180x135.jpg" alt="" title="Rotarios reconocen la labor del comandante Luis Felipe Saidén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/rotarios-reconocen-la-labor-del-comandante-luis-felipe-saiden-10086949/" rel="bookmark" title="Rotarios reconocen la labor del comandante Luis Felipe Saidén">Rotarios reconocen la labor del comandante Luis Felipe Saidén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/inauguran-edicion-2017-de-la-filey-10086934/" rel="bookmark" title="Inauguran edición 2017 de la Filey"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/wp-1489373818898-180x135.jpg" alt="" title="Inauguran edición 2017 de la Filey"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/inauguran-edicion-2017-de-la-filey-10086934/" rel="bookmark" title="Inauguran edición 2017 de la Filey">Inauguran edición 2017 de la Filey</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/coronan-violette-i-reina-del-carnaval-gay-progreso-2017-10085931/" rel="bookmark" title="Coronan a &#8220;Violette I&#8221; como Reina del Carnaval Gay de Progreso 2017"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/02/agra-180x135.jpg" alt="" title="Coronan a &#8220;Violette I&#8221; como Reina del Carnaval Gay de Progreso 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/coronan-violette-i-reina-del-carnaval-gay-progreso-2017-10085931/" rel="bookmark" title="Coronan a &#8220;Violette I&#8221; como Reina del Carnaval Gay de Progreso 2017">Coronan a &#8220;Violette I&#8221; como Reina del Carnaval Gay de Progreso 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/lleno-total-la-coronacion-pati-caballero-reina-del-baile-femenil-del-albergue-san-joaquin-10085834/" rel="bookmark" title="Lleno total en la coronación de Pati Caballero como Reina del Baile Femenil del Albergue San Joaquin"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/02/areina-180x135.jpg" alt="" title="Lleno total en la coronación de Pati Caballero como Reina del Baile Femenil del Albergue San Joaquin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/lleno-total-la-coronacion-pati-caballero-reina-del-baile-femenil-del-albergue-san-joaquin-10085834/" rel="bookmark" title="Lleno total en la coronación de Pati Caballero como Reina del Baile Femenil del Albergue San Joaquin">Lleno total en la coronación de Pati Caballero como Reina del Baile Femenil del Albergue San Joaquin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/pati-caballero-presentara-dancing-queen-baile-femenil-precarnavalesco-progreso-10085715/" rel="bookmark" title="Pati Caballero presentará &#8220;Dancing Queen&#8221; en el Baile Femenil Precarnavalesco de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/02/apattti-180x135.jpg" alt="" title="Pati Caballero presentará &#8220;Dancing Queen&#8221; en el Baile Femenil Precarnavalesco de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/pati-caballero-presentara-dancing-queen-baile-femenil-precarnavalesco-progreso-10085715/" rel="bookmark" title="Pati Caballero presentará &#8220;Dancing Queen&#8221; en el Baile Femenil Precarnavalesco de Progreso">Pati Caballero presentará &#8220;Dancing Queen&#8221; en el Baile Femenil Precarnavalesco de Progreso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58caf6fae6982" data-td_block_id="td_uid_2_58caf6fae6982"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58caf6fae6982" data-td_block_id="td_uid_2_58caf6fae6982"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58caf6faf03c5 = new tdBlock();
block_td_uid_3_58caf6faf03c5.id = "td_uid_3_58caf6faf03c5";
block_td_uid_3_58caf6faf03c5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"93","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3238759235 td_uid_3_58caf6faf03c5_rand"}';
block_td_uid_3_58caf6faf03c5.td_column_number = "3";
block_td_uid_3_58caf6faf03c5.block_type = "td_block_mega_menu";
block_td_uid_3_58caf6faf03c5.post_count = "5";
block_td_uid_3_58caf6faf03c5.found_posts = "56";
block_td_uid_3_58caf6faf03c5.header_color = "";
block_td_uid_3_58caf6faf03c5.ajax_pagination_infinite_stop = "";
block_td_uid_3_58caf6faf03c5.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_58caf6faf03c5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3238759235 td_uid_3_58caf6faf03c5_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58caf6faf03c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/agradecen-apoyos-brindados-joven-deportista-recien-fallecida-10086716/" rel="bookmark" title="Agradecen apoyos brindados a joven deportista recién fallecida"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/a1-180x135.jpg" alt="" title="Agradecen apoyos brindados a joven deportista recién fallecida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/agradecen-apoyos-brindados-joven-deportista-recien-fallecida-10086716/" rel="bookmark" title="Agradecen apoyos brindados a joven deportista recién fallecida">Agradecen apoyos brindados a joven deportista recién fallecida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/profepa-decomisa-carne-de-venado-en-tizimin-10086458/" rel="bookmark" title="Profepa decomisa carne de venado en Tizimín"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/02/wp-1488231620638-180x135.jpg" alt="" title="Profepa decomisa carne de venado en Tizimín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/profepa-decomisa-carne-de-venado-en-tizimin-10086458/" rel="bookmark" title="Profepa decomisa carne de venado en Tizimín">Profepa decomisa carne de venado en Tizimín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-don-daniel-hernandez-velazquez-10084120/" rel="bookmark" title="#OBITUARIO: Falleció don Daniel Hernández Velázquez"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2016/12/adaniel_h-180x135.jpg" alt="" title="#OBITUARIO: Falleció don Daniel Hernández Velázquez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-don-daniel-hernandez-velazquez-10084120/" rel="bookmark" title="#OBITUARIO: Falleció don Daniel Hernández Velázquez">#OBITUARIO: Falleció don Daniel Hernández Velázquez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-dona-dina-santana-escalante-vda-perez-10083593/" rel="bookmark" title="#OBITUARIO. Falleció Doña Dina Santana Escalante Vda. de Pérez"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2016/12/mama2o-180x135.jpg" alt="" title="#OBITUARIO. Falleció Doña Dina Santana Escalante Vda. de Pérez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-dona-dina-santana-escalante-vda-perez-10083593/" rel="bookmark" title="#OBITUARIO. Falleció Doña Dina Santana Escalante Vda. de Pérez">#OBITUARIO. Falleció Doña Dina Santana Escalante Vda. de Pérez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/obituario-fallecio-gilmer-coral-lizama-conocido-paramedico-progreso-10083404/" rel="bookmark" title="#OBITUARIO: Falleció Gílmer Coral Lizama, conocido paramédico de Progreso"><img width="180" height="135" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2016/11/a12-1-180x135.jpg" alt="" title="#OBITUARIO: Falleció Gílmer Coral Lizama, conocido paramédico de Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/obituario-fallecio-gilmer-coral-lizama-conocido-paramedico-progreso-10083404/" rel="bookmark" title="#OBITUARIO: Falleció Gílmer Coral Lizama, conocido paramédico de Progreso">#OBITUARIO: Falleció Gílmer Coral Lizama, conocido paramédico de Progreso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58caf6faf03c5" data-td_block_id="td_uid_3_58caf6faf03c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58caf6faf03c5" data-td_block_id="td_uid_3_58caf6faf03c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://progresohoy.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                <a href="http://progresohoy.com/">
        <img class="td-retina-data" data-retina="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png" alt="ProgresoHoy.com" title="Periodismo independiente, líder de opinión"/>
    </a>
	        </div>
	        <div class="td-header-sp-ads">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><!-- /325082991/Header -->
<div class="td-visible-desktop">
	<div id='div-gpt-ad-Header'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Header'); });
		</script>
	</div>
</div>
<div class="td-visible-tablet-portrait">
	<div id='div-gpt-ad-Header'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-HeaderTablet'); });
		</script>
	</div>
</div>
<div class="td-visible-phone">
	<div id='div-gpt-ad-HeaderPhone'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-HeaderPhone'); });
		</script>
	</div>
</div></div>

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-10087115" class="post-10087115 post type-post status-publish format-standard has-post-thumbnail hentry category-capital-estado category-politica" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://progresohoy.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Capital y Estado" class="entry-crumb" itemprop="url" href="http://progresohoy.com/noticias/de/capital-estado/"><span itemprop="title">Capital y Estado</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad"><meta itemprop="url" content = "http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/">Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a></li><li class="entry-category"><a  href="http://progresohoy.com/noticias/de/politica/">Política</a></li></ul>
                        <header>
                            <h1 class="entry-title">Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad</h1>

                            

                            <div class="meta-info">

                                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T14:29:34-06:00" >Mar 16, 2017</time></div>                                                                <div class="td-post-comments"><a href="http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="http://progresohoy.com/wp-content/uploads/2017/03/FORO-AYPADEM-4.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://progresohoy.com/wp-content/uploads/2017/03/FORO-AYPADEM-4-640x427.jpg" alt="" title="FORO AYPADEM 4"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<!-- /325082991/ArticleTop -->
<div id='div-gpt-ad-ArticleTop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleTop'); });
</script>
</div></div></div><p>Con el llamado a reconocer la capacidad jurídica y autonomía de las personas con discapacidad, el viernes 24 de marzo se impartirá la conferencia “Juicio de interdicción a la luz del nuevo paradigma de inclusión social de las personas con discapacidad”.</p>
<p>En el marco del XXX Aniversario de la Asociación Yucateca de Padres de Familia Pro Deficiente Mental (AYPADEM), A.C., se impartirá la conferencia a cargo de la Mtra. María del Carmen Carreón Castro, Magistrada de la Sala Regional Especializada del Poder Judicial de la Federación, en el Auditorio “Víctor Cervera Pacheco” del H. Tribunal Superior de Justicia del Estado, a las 9 de la mañana.</p>
<p>El Ombudsman, José Enrique Goff Ailloud precisó que la Codhey y la sociedad civil organizada pugna por el reconocimiento jurídico de las personas con discapacidad, para que puedan hacer uso de sus bienes sin riesgo a ser despojados.</p>
<p>El Presidente de la CODHEY dejó en claro que uno de los grandes pendientes en el tema de la discapacidad es garantizar el trato digno y la inclusión, sobre todo, en el ámbito educativo y laboral.</p>
<p>Y precisó que el mayor problema que enfrentan las personas con discapacidad es la propia sociedad, que impone barreras que impiden el desarrollo, discriminan y hasta obstaculizan el libre desplazamiento de este grupo en situación de vulnerabilidad.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-ArticleInline'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-ArticleInline'); });
</script>
</div>
</div></div><p>Por su parte, la Presidenta de Aypadem, Dulce María Caballero Encalada dijo que se busca el reconocimiento de la capacidad jurídica de las personas con discapacidad. </p>
<p>Precisó que el Código Civil de Yucatán prácticamente anuló la capacidad de decidir de las personas con discapacidad que requieren juicio de interdicción, es decir, un trámite que se realiza ante un juzgado con el objeto de proteger objetos y bienes de una persona con discapacidad intelectual mayor de 18 años.</p>
<p>“Es necesario hacer ajustes razonables a estos códigos, a fin de hacer que sea una sociedad justa e incluyente en igualdad de condiciones para todos”, remarcó. </p>
<p>Explicó que, según el artículo 2 de la Convención sobre los Derechos de las Personas con Discapacidad, los ajustes razonables son las modificaciones y adaptaciones necesarias y adecuadas que garantizan a las personas con discapacidad el goce y ejercicio de todos sus derechos humanos.</p>
<p>Caballero Encalada dijo que actualmente en Yucatán, cuando los padres de una persona con discapacidad fallecen, éste queda en estado de indefensión porque se les asigna un tutor y se les quita el derecho de decidir.</p>
<p>A esto se suma que muchas personas con discapacidad no saben leer ni escribir, y son más propensas a ser víctimas de abusos. </p>
<p>“Pidió erradicar la falsa idea de que una persona con discapacidad no podrá aprender a leer escribir; sí podrá, siempre y cuando se realicen los ajustes razonables”, remarcó.</p>
<p>La presidenta de Aypadem reconoce que hay avances en el tema, pero estaba México tan atrasado en el tema que aún falta mucho por hacer para lograr una inclusión en el tema de educación, acceso al trabajo, movilidad, salud, discriminación, entre otros.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom "><script type="text/javascript" src="http://ylx-1.com/bnr.php?section=General&pub=149728&format=468x60&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/149728" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/468x60.png" border="0" /></a></noscript></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://progresohoy.com/noticias/conmemoran-dia-del-artesano-progreso-10087111/">Conmemoran el Día del Artesano en Progreso</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://progresohoy.com/noticias/author/oscar/">Progreso Hoy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Progreso Hoy"></span><meta itemprop="datePublished" content="2017-03-16T14:29:34-06:00"><meta itemprop="dateModified" content="2017-03-16T14:31:00-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-sin-fdo-2012_400px.png"></span><meta itemprop="name" content="ProgresoHoy"></span><meta itemprop="headline " content="Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2017/03/FORO-AYPADEM-4.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    <script>var block_td_uid_4_58caf6fb0baef = new tdBlock();
block_td_uid_4_58caf6fb0baef.id = "td_uid_4_58caf6fb0baef";
block_td_uid_4_58caf6fb0baef.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_84389452 td_uid_4_58caf6fb0baef_rand","td_column_number":3,"live_filter_cur_post_id":10087115,"live_filter_cur_post_author":"2"}';
block_td_uid_4_58caf6fb0baef.td_column_number = "3";
block_td_uid_4_58caf6fb0baef.block_type = "td_block_related_posts";
block_td_uid_4_58caf6fb0baef.post_count = "3";
block_td_uid_4_58caf6fb0baef.found_posts = "2366";
block_td_uid_4_58caf6fb0baef.header_color = "";
block_td_uid_4_58caf6fb0baef.ajax_pagination_infinite_stop = "";
block_td_uid_4_58caf6fb0baef.max_num_pages = "789";
tdBlocksArray.push(block_td_uid_4_58caf6fb0baef);
</script><div class="td_block_wrap td_block_related_posts td_block_id_84389452 td_uid_4_58caf6fb0baef_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_5_58caf6fb14d5f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58caf6fb0baef" href="#">Artículo relacionados</a><a id="td_uid_6_58caf6fb14da0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58caf6fb0baef" href="#">Más del autor</a></h4><div id=td_uid_4_58caf6fb0baef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/oficializan-la-paridad-genero-candidaturas-alcaldes-regidores-10087107/" rel="bookmark" title="Oficializan la paridad de género en candidaturas para alcaldes y regidores"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/3-238x178.jpeg" alt="" title="Oficializan la paridad de género en candidaturas para alcaldes y regidores"/></a></div>                <a href="http://progresohoy.com/noticias/de/capital-estado/" class="td-post-category">Capital y Estado</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/oficializan-la-paridad-genero-candidaturas-alcaldes-regidores-10087107/" rel="bookmark" title="Oficializan la paridad de género en candidaturas para alcaldes y regidores">Oficializan la paridad de género en candidaturas para alcaldes y regidores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/canacome-realizara-la-quinta-edicion-del-business-club-10087098/" rel="bookmark" title="Canacome realizará la quinta edición del Business Club"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/wp-1489675354743-238x178.jpg" alt="" title="Canacome realizará la quinta edición del Business Club"/></a></div>                <a href="http://progresohoy.com/noticias/de/capital-estado/" class="td-post-category">Capital y Estado</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/canacome-realizara-la-quinta-edicion-del-business-club-10087098/" rel="bookmark" title="Canacome realizará la quinta edición del Business Club">Canacome realizará la quinta edición del Business Club</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/supervisan-avances-del-nuevo-centro-internacional-congresos-yucatan-10087080/" rel="bookmark" title="Supervisan avances del nuevo Centro Internacional de Congresos de Yucatán"><img width="238" height="178" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/3E9A7347-238x178.jpg" alt="" title="Supervisan avances del nuevo Centro Internacional de Congresos de Yucatán"/></a></div>                <a href="http://progresohoy.com/noticias/de/gobierno-del-estado/" class="td-post-category">Gobierno del Estado</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/supervisan-avances-del-nuevo-centro-internacional-congresos-yucatan-10087080/" rel="bookmark" title="Supervisan avances del nuevo Centro Internacional de Congresos de Yucatán">Supervisan avances del nuevo Centro Internacional de Congresos de Yucatán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58caf6fb0baef" data-td_block_id="td_uid_4_58caf6fb0baef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58caf6fb0baef" data-td_block_id="td_uid_4_58caf6fb0baef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
  <h4 id='comments-evolved-tabs-label'>Comentarios</h4>  <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-wordpress-control'><a href='#comments-evolved-wordpress-tab'><span id='comments-evolved-wordpress-label'>ProgresoHoy</span></a></li>
<li id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><span id='comments-evolved-facebook-label'>Facebook</span></a></li>
  </ul>
  <!-- comments-evolved-wordpress-tab -->
<div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'>

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>No hay comentarios</span></h4>
            </div>

            
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10087115&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.6&#038;sig=21aa457881db89bb4800baf382b952f344067794#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fpugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
</div>
<!-- // comments-evolved-wordpress-tab -->
<!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_232549779 td_uid_7_58caf6fb1a488_rand td-pb-border-top"><h4 class="block-title"><span>MANTENTE CONECTADO</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy" target="_blank">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">26,188</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">786</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank">Suscribirte</a></span></div></div> <!-- ./block --><aside class="widget widget_polls-widget"><div class="block-title"><span>#SONDEO</span></div><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="14e4671f24" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>El Ayuntamiento de Progreso autorizó privatizar el servicio de recolección de basura a la empresa española Tecmed.  ¿Consideras que era necesario?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-38" name="poll_13" value="38" /> <label for="poll-answer-38">Sí, era necesario para la población.</label></li>
		<li><input type="radio" id="poll-answer-39" name="poll_13" value="39" /> <label for="poll-answer-39">No, es un error de la Comuna</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="Ver resultado de la encuesta">View Results</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="http://progresohoy.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://progresohoy.com/encuestas/">Archivo de Encuestas</a></li></ul></aside><div class="td-a-rec td-a-rec-id-sidebar "><!-- /325082991/Sidebar -->
<div id='div-gpt-ad-sidebar'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- /325082991/Custom1 -->
<div id='div-gpt-ad-1449614298877-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-1'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- /325082991/Custom2 -->
<div id='div-gpt-ad-1449614298877-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-2'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- /325082991/Custom3 -->
<div id='div-gpt-ad-1449614298877-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-3'); });
</script>
</div></div><script>var block_td_uid_8_58caf6fb1d3b1 = new tdBlock();
block_td_uid_8_58caf6fb1d3b1.id = "td_uid_8_58caf6fb1d3b1";
block_td_uid_8_58caf6fb1d3b1.atts = '{"custom_title":"OPINI\u00d3N","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"71","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_244453809 td_uid_8_58caf6fb1d3b1_rand"}';
block_td_uid_8_58caf6fb1d3b1.td_column_number = "1";
block_td_uid_8_58caf6fb1d3b1.block_type = "td_block_10";
block_td_uid_8_58caf6fb1d3b1.post_count = "2";
block_td_uid_8_58caf6fb1d3b1.found_posts = "154";
block_td_uid_8_58caf6fb1d3b1.header_color = "#";
block_td_uid_8_58caf6fb1d3b1.ajax_pagination_infinite_stop = "";
block_td_uid_8_58caf6fb1d3b1.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_8_58caf6fb1d3b1);
</script><div class="td_block_wrap td_block_10 td_block_widget td_block_id_244453809 td_uid_8_58caf6fb1d3b1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>OPINIÓN</span></h4><div id=td_uid_8_58caf6fb1d3b1 class="td_block_inner">
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/vivenciascomunitarias-los-heroes-anonimos-de-la-educacion-comunitaria-10086433/" rel="bookmark" title="#VivenciasComunitarias: Los héroes anónimos de la educación comunitaria">#VivenciasComunitarias: Los héroes anónimos de la educación comunitaria</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-25T14:54:05-06:00" >Feb 25, 2017</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        
        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/trabajo-constante-de-la-mano-de-la-sociedad-sarita-blancarte-10086115/" rel="bookmark" title="Trabajo constante de la mano de la sociedad: Sarita Blancarte">Trabajo constante de la mano de la sociedad: Sarita Blancarte</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T12:48:04-06:00" >Feb 20, 2017</time></div>                </div>

                <div class="td-bottom-dotted-line"></div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4 "><!-- /325082991/Custom4 -->
<div id='div-gpt-ad-1449614298877-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-4'); });
</script>
</div></div><script>var block_td_uid_9_58caf6fb1f727 = new tdBlock();
block_td_uid_9_58caf6fb1f727.id = "td_uid_9_58caf6fb1f727";
block_td_uid_9_58caf6fb1f727.atts = '{"custom_title":"M\u00c9XICO Y EL MUNDO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"68","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2350755649 td_uid_9_58caf6fb1f727_rand"}';
block_td_uid_9_58caf6fb1f727.td_column_number = "1";
block_td_uid_9_58caf6fb1f727.block_type = "td_block_6";
block_td_uid_9_58caf6fb1f727.post_count = "2";
block_td_uid_9_58caf6fb1f727.found_posts = "1150";
block_td_uid_9_58caf6fb1f727.header_color = "#";
block_td_uid_9_58caf6fb1f727.ajax_pagination_infinite_stop = "";
block_td_uid_9_58caf6fb1f727.max_num_pages = "575";
tdBlocksArray.push(block_td_uid_9_58caf6fb1f727);
</script><div class="td_block_wrap td_block_6 td_block_widget td_block_id_2350755649 td_uid_9_58caf6fb1f727_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MÉXICO Y EL MUNDO</span></h4><div id=td_uid_9_58caf6fb1f727 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/un-muerto-y-siete-heridos-trss-explosion-en-terminal-de-pemex-en-salamanca-10087095/" rel="bookmark" title="Un muerto y siete heridos trss explosión en terminal de Pemex en Salamanca">Un muerto y siete heridos trss explosión en terminal de Pemex en Salamanca</a></h3>
            <div class="meta-info">
                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T08:37:19-06:00" >Mar 16, 2017</time></div>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/un-muerto-y-siete-heridos-trss-explosion-en-terminal-de-pemex-en-salamanca-10087095/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/un-muerto-y-siete-heridos-trss-explosion-en-terminal-de-pemex-en-salamanca-10087095/" rel="bookmark" title="Un muerto y siete heridos trss explosión en terminal de Pemex en Salamanca"><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/wp-1489674813534-300x194.jpg" alt="" title="Un muerto y siete heridos trss explosión en terminal de Pemex en Salamanca"/></a></div>                <a href="http://progresohoy.com/noticias/de/mexico-mundo/" class="td-post-category">México y El Mundo</a>            </div>

            <div class="td-excerpt">
                El día de ayer, a las 15:30 horas, se presentó una explosión en la Terminal de Almacenamiento y Despacho (TAD) de Salamanca mientras se...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/amlo-intenta-callar-padre-normalista-desaparecido-10087072/" rel="bookmark" title="AMLO intenta callar a padre de normalista desaparecido">AMLO intenta callar a padre de normalista desaparecido</a></h3>
            <div class="meta-info">
                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T20:00:34-06:00" >Mar 15, 2017</time></div>                <div class="td-module-comments"><a href="http://progresohoy.com/noticias/amlo-intenta-callar-padre-normalista-desaparecido-10087072/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/amlo-intenta-callar-padre-normalista-desaparecido-10087072/" rel="bookmark" title="AMLO intenta callar a padre de normalista desaparecido"><img width="300" height="194" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/apa-1-300x194.jpg" alt="" title="AMLO intenta callar a padre de normalista desaparecido"/></a></div>                <a href="http://progresohoy.com/noticias/de/mexico-mundo/" class="td-post-category">México y El Mundo</a>            </div>

            <div class="td-excerpt">
                https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FlosotrosNY%2Fvideos%2F1013244945476340%2F&#038;show_text=0&#038;width=560

MÉXICO.-- El dirigente de Morena, Andrés Manuel López Obrador llamó provocador a Antonio Tizapa, padre de uno de los 43 normalistas desaparecidos en Iguala...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_10_58caf6fb2509b = new tdBlock();
block_td_uid_10_58caf6fb2509b.id = "td_uid_10_58caf6fb2509b";
block_td_uid_10_58caf6fb2509b.atts = '{"custom_title":"CRUCEROS Y TURISMO","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"72","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2561661129 td_uid_10_58caf6fb2509b_rand"}';
block_td_uid_10_58caf6fb2509b.td_column_number = "1";
block_td_uid_10_58caf6fb2509b.block_type = "td_block_8";
block_td_uid_10_58caf6fb2509b.post_count = "3";
block_td_uid_10_58caf6fb2509b.found_posts = "128";
block_td_uid_10_58caf6fb2509b.header_color = "#";
block_td_uid_10_58caf6fb2509b.ajax_pagination_infinite_stop = "";
block_td_uid_10_58caf6fb2509b.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_10_58caf6fb2509b);
</script><div class="td_block_wrap td_block_8 td_block_widget td_block_id_2561661129 td_uid_10_58caf6fb2509b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>CRUCEROS Y TURISMO</span></h4><div id=td_uid_10_58caf6fb2509b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/emergencia-turista-crucero-progreso-10086811/" rel="bookmark" title="Emergencia por turista de crucero en Progreso"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/03/acar-100x75.jpg" alt="" title="Emergencia por turista de crucero en Progreso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/emergencia-turista-crucero-progreso-10086811/" rel="bookmark" title="Emergencia por turista de crucero en Progreso">Emergencia por turista de crucero en Progreso</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T13:18:20-06:00" >Mar 9, 2017</time></div>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/buscan-levantar-turismo-de-cruceros-en-yucatan-10086498/" rel="bookmark" title="Buscan levantar turismo de cruceros en Yucatán "><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/02/wp-1488319518835-100x75.jpg" alt="" title="Buscan levantar turismo de cruceros en Yucatán "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/buscan-levantar-turismo-de-cruceros-en-yucatan-10086498/" rel="bookmark" title="Buscan levantar turismo de cruceros en Yucatán ">Buscan levantar turismo de cruceros en Yucatán </a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-28T16:11:25-06:00" >Feb 28, 2017</time></div>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://progresohoy.com/noticias/turismo-no-le-importa-al-ayuntamiento-barricada-sargazo-afea-las-playas-progreso-10085674/" rel="bookmark" title="El turismo no le importa al Ayuntamiento: barricada de sargazo afea las playas de Progreso"><img width="100" height="75" class="entry-thumb" src="http://progresohoy.com/wp-content/uploads/2017/02/16473054_10211827899710479_3560320043338799189_n-100x75.jpg" alt="" title="El turismo no le importa al Ayuntamiento: barricada de sargazo afea las playas de Progreso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://progresohoy.com/noticias/turismo-no-le-importa-al-ayuntamiento-barricada-sargazo-afea-las-playas-progreso-10085674/" rel="bookmark" title="El turismo no le importa al Ayuntamiento: barricada de sargazo afea las playas de Progreso">El turismo no le importa al Ayuntamiento: barricada de sargazo afea las playas de Progreso</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T13:22:27-06:00" >Feb 8, 2017</time></div>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5 "><!-- /325082991/Custom5 -->
<div id='div-gpt-ad-1449614298877-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449614298877-5'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
         <div id="footer">
            <div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2015/11/LogoPH-black.png" alt=""/></a></div><div class="footer-text-wrap">Oficinas en calle 33 #139, Centro, Progreso, Yucatán.
Horario: Lunes a Viernes de 9 a.m. a 2 p.m. y de 4 p.m. a 6 p.m.
Para ventas de Publicidad llama al (969) 934-43-72 o al Cel. 9991-501547
Solicita ó Envía Noticias al (WhatsApp) al Cel. 9991-501547<div class="footer-email-wrap">Contáctanos: <a href="mailto:noticiasprogresohoy(@)gmail.com">noticiasprogresohoy(@)gmail.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/progresohoy" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/progresohoy" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/progresohoy/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/progresohoy" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.twitter.com/progresohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://vimeo.com/progresohoy" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/noticiasprogresohoy" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
					<aside class="widget widget_recent_entries">		<div class="block-title"><span>Más Noticias</span></div>		<ul>
					<li>
				<a href="http://progresohoy.com/noticias/pugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115/">Pugna Codhey por el reconocimiento jurídico de las personas con discapacidad</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/conmemoran-dia-del-artesano-progreso-10087111/">Conmemoran el Día del Artesano en Progreso</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/oficializan-la-paridad-genero-candidaturas-alcaldes-regidores-10087107/">Oficializan la paridad de género en candidaturas para alcaldes y regidores</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/estudiantes-del-tec-progreso-concluyen-programa-dual-blue-ocean-technologies-10087100/">Estudiantes del Tec Progreso concluyen Programa Dual en Blue Ocean Technologies</a>
						</li>
					<li>
				<a href="http://progresohoy.com/noticias/canacome-realizara-la-quinta-edicion-del-business-club-10087098/">Canacome realizará la quinta edición del Business Club</a>
						</li>
				</ul>
		</aside>				</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2688537373 td_uid_11_58caf6fb2dfbf_rand td-pb-border-top"><h4 class="block-title"><span>SIGUENOS EN REDES SOCIALES</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/progresohoy" target="_blank">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/progresohoy#" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">26,188</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/progresohoy" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">786</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank">Suscribirte</a></span></div></div> <!-- ./block -->		</div>
	</div>
</div>




            <!-- Sub Footer -->
                            <div class="td-sub-footer-container td-container td-container-border ">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 td-sub-footer-copy">
                            <div class="td-pb-padding-side">
                                &copy; Primer periódico de Progreso, Yucatán (MX) en internet. ProgresoHoy.com 2015 © Todos los derechos reservados                            </div>
                        </div>

                        <div class="td-pb-span8 td-sub-footer-menu">
                            <div class="td-pb-padding-side">
                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-67"><a href="#">Sobre Progreso</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68"><a href="#">Contacto y Ventas</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
                     </div><!--div#footer-->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 58caf6fb323fd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-ads {
    margin-bottom: 0px;
    margin-top: 22px !important;
}
.td-header-ad-wrap {
    height: inherit !important;
    
}
div#div-gpt-ad-Home {
    width: 640px;
    margin: auto;
}
</style>

<div class="td-container"><div id="fb-root"></div></div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://progresohoy.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://progresohoy.com/wp-content/themes/ProgresoHoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://progresohoy.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10087115&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=21aa457881db89bb4800baf382b952f344067794#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fpugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10087115&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.6&sig=21aa457881db89bb4800baf382b952f344067794#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fpugna-codhey-reconocimiento-juridico-las-personas-discapacidad-10087115%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'102741152',post:'10087115',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10087115' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
</body>
</html>