<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-1000x600.jpg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-1000x600.jpg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/" />
<meta property="og:title" content="Reconocen el trabajo diario de policías yucatecos por la seguridad" />
<meta property="og:description" content="MÉRIDA.&#8211; Durante la celebración del Día del Policía 2019, el Gobernador Mauricio Vila Dosal destacó el trabajo y sacrificio que los agentes realizan todos los días para conservar lo más preciado que tenemos en Yucatán, que es la seguridad, labor que ha permitido que el estado cuente con una policía que destaca por ser profesional [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/">
<meta name="twitter:title" content="Reconocen el trabajo diario de policías yucatecos por la seguridad">
<meta name="twitter:description" content="MÉRIDA.&#8211; Durante la celebración del Día del Policía 2019, el Gobernador Mauricio Vila Dosal destacó el trabajo y sacrificio que los agentes realizan todos los días para conservar lo más preciado que tenemos en Yucatán, que es la seguridad, labor que ha permitido que el estado cuente con una policía que destaca por ser profesional [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Reconocen el trabajo diario de policías yucatecos por la seguridad - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MÉRIDA.&#8211; Durante la celebración del Día del Policía 2019, el Gobernador Mauricio Vila Dosal destacó el trabajo y sacrificio que los agentes realizan todos los días para conservar lo más preciado que tenemos en Yucatán, que es la seguridad, labor que ha permitido que el estado cuente con una policía que destaca por ser profesional [&hellip;]" />
<meta name="twitter:title" content="Reconocen el trabajo diario de policías yucatecos por la seguridad - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://progresohoy.com/#website","url":"http://progresohoy.com/","name":"ProgresoHoy","potentialAction":{"@type":"SearchAction","target":"http://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/#primaryimage","url":"http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734.jpg","width":1200,"height":799},{"@type":"WebPage","@id":"http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/#webpage","url":"http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/","inLanguage":"es","name":"Reconocen el trabajo diario de polic\u00edas yucatecos por la seguridad - ProgresoHoy","isPartOf":{"@id":"http://progresohoy.com/#website"},"primaryImageOfPage":{"@id":"http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/#primaryimage"},"datePublished":"2019-12-24T05:44:21+00:00","dateModified":"2019-12-24T05:44:21+00:00","author":{"@id":"http://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"}},{"@type":["Person"],"@id":"http://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"http://progresohoy.com/#authorlogo","url":"http://progresohoy.com/wp-content/uploads/2018/05/logored.jpg","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de <a href=\"http://progresohoy.com\"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href=\"mailto:noticiasprogresohoy@gmail.com\">noticiasprogresohoy@gmail.com</a>, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro <strong>WhatsApp</strong> al n\u00famero <a href=\"https://api.whatsapp.com/send?phone=9991501547\">9991-501547</a>.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Reconocen el trabajo diario de policías yucatecos por la seguridad RSS de los comentarios" href="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='http://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='http://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://progresohoy.com/?p=10118787' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=65C87C35C4F01F818CB0CAD6D7C6812E');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reconocen el trabajo diario de policías yucatecos por la seguridad" />
<meta property="og:url" content="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/" />
<meta property="og:description" content="MÉRIDA.&#8211; Durante la celebración del Día del Policía 2019, el Gobernador Mauricio Vila Dosal destacó el trabajo y sacrificio que los agentes realizan todos los días para conservar lo más preci…" />
<meta property="article:published_time" content="2019-12-24T05:44:21+00:00" />
<meta property="article:modified_time" content="2019-12-24T05:44:21+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="Reconocen el trabajo diario de policías yucatecos por la seguridad" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10118787 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2019/05/pub.jpg'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2019/09/Sellos360x200.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Reconocen el trabajo diario de policías yucatecos por la seguridad</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												23 de Diciembre de 2019											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/confirma-conagua-bajas-temperaturas-para-esta-navidad-10118777/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-300x179.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-768x458.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma Conagua bajas temperaturas para esta Navidad</p></a></li><li><a href="http://progresohoy.com/noticias/pronostica-conagua-nuevo-norte-para-el-domingo-10118757/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostica Conagua nuevo «norte» para el domingo</p></a></li><li><a href="http://progresohoy.com/noticias/nueva-masa-de-aire-frio-prolongara-las-bajas-temperaturas-en-yucatan-conagua-10118703/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva masa de aire frío prolongará las bajas temperaturas en Yucatán: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/proteccion-civil-atiende-predios-inundados-por-lluvias-del-frente-frio-23-10118700/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/whatsapp-image-2019-12-18-at-5.42.36-pm-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección Civil atiende predios inundados por lluvias del frente frío 23</p></a></li><li><a href="http://progresohoy.com/noticias/el-frente-frio-23-favorecera-lluvias-en-la-region-conagua-10118664/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/playas12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/playas12-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/playas12-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/playas12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Frente Frío 23 favorecerá lluvias en la región: Conagua</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconocen el trabajo diario de policías yucatecos por la seguridad</p></a></li><li><a href="http://progresohoy.com/noticias/ciclista-muere-atropellado-en-la-via-merida-progreso-10118770/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/muere-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/muere-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/muere-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/muere-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclista muere atropellado en la vía Mérida-Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/la-muerte-sorprende-a-taxista-a-la-entrada-del-fraccionamiento-las-americas-10118732/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/muere-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/muere-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/muere-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/muere-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La muerte sorprende a taxista a la entrada del fraccionamiento Las Américas</p></a></li><li><a href="http://progresohoy.com/noticias/dan-ano-y-medio-de-prision-a-conductor-que-ocasiono-fatal-accidente-en-la-merida-progreso-10118723/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/matizz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/matizz-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/matizz-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/matizz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dan año y medio de prisión a conductor que ocasionó fatal accidente en la Mérida-Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/conductor-ebrio-se-impacta-contra-tractocamion-en-la-merida-progreso-10118689/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-9.53.46-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Conductor ebrio se impacta contra tractocamión en la Mérida-Progreso</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-fallecio-ruben-garcia-camara-el-lobo-empresario-del-transporte-10118493/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/rub-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/rub-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/rub-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/rub-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció Rubén García Cámara «El Lobo», empresario del transporte</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-pedro-osorno-leon-10116470/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/pedros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Pedro Osorno León</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-alejandro-miguel-uribe-ojeda-10115933/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/uribe33-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/uribe33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Alejandro Miguel Uribe Ojeda</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-francisco-eduardo-duarte-lira-10115759/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/duarte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/duarte-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/duarte-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/duarte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció Francisco Eduardo Duarte Lira</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-enrique-cuevas-sanchez-10115652/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/pollona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pollona-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/pollona-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/pollona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció el Sr. Enrique Cuevas Sánchez</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="http://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li><li><a href="http://progresohoy.com/noticias/coronaron-a-aixa-munoz-como-reina-de-la-marina-2019-10113109/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/ai2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/ai2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/ai2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronaron a Aixa Muñoz como Reina de la Marina 2019</p></a></li><li><a href="http://progresohoy.com/noticias/voto2018-conoce-a-tus-candidatos-y-decide-tu-voto-10103740/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/06/asal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/06/asal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#VOTO2018: Conoce a tus candidatos y decide tu voto</p></a></li><li><a href="http://progresohoy.com/noticias/cruceristas-se-divirtieron-en-jornada-sabatina-en-playas-de-progreso-10102266/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruceristas se divirtieron en jornada sabatina en playas de Progreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">23 de Diciembre de 2019</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/gobierno-del-estado/"><span class="mvp-post-cat left">Gobierno del Estado</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Reconocen el trabajo diario de policías yucatecos por la seguridad</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-23">23 Dic, 2019</time></span>
										<meta itemprop="dateModified" content="2019-12-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="799" src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-768x511.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-1024x682.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/&amp;t=Reconocen el trabajo diario de policías yucatecos por la seguridad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Reconocen el trabajo diario de policías yucatecos por la seguridad -&amp;url=http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/&amp;media=http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-1000x600.jpg&amp;description=Reconocen el trabajo diario de policías yucatecos por la seguridad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf59aadaba7a6a7abada6e8ada4e8bcbaa9aaa9a2a7e8aca1a9baa1a7e8acade8b8a7a4a1ab0b65a9bbe8b1bdaba9bcadaba7bbe8b8a7bae8a4a9e8bbadafbdbaa1aca9aceea9a5b8f38a878c91f581e8aea7bda6ace8bca0a1bbe8a9babca1aba4ade8a1a6bcadbaadbbbca1a6afe8a9a6ace8bca0a7bdafa0bce8a7aee8bba0a9baa1a6afe8a1bce8bfa1bca0e8b1a7bde6e88ba0adaba3e8a1bce8a7bdbcf2e8a0bcbcb8f2e7e7b8baa7afbaadbba7a0a7b1e6aba7a5e7a6a7bca1aba1a9bbe7baadaba7a6a7abada6e5ada4e5bcbaa9aaa9a2a7e5aca1a9baa1a7e5acade5b8a7a4a1aba1a9bbe5b1bdaba9bcadaba7bbe5b8a7bae5a4a9e5bbadafbdbaa1aca9ace5f9f8f9f9f0fff0ffe7">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/&amp;t=Reconocen el trabajo diario de policías yucatecos por la seguridad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Reconocen el trabajo diario de policías yucatecos por la seguridad -&amp;url=http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/&amp;media=http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-1000x600.jpg&amp;description=Reconocen el trabajo diario de policías yucatecos por la seguridad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Reconocen el trabajo diario de policías yucatecos por la seguridad http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d741b2c2a2627262a2c27692c25693d3b282b282326692d20283b2026692d2c69392625202a8ae4283a69303c2a283d2c2a263a6939263b692528693a2c2e3c3b202d282d6f282439720b060d107400692f263c272d693d21203a69283b3d202a252c6920273d2c3b2c3a3d20272e6928272d693d21263c2e213d69262f693a21283b20272e69203d693e203d216930263c67690a212c2a2269203d69263c3d7369213d3d39736666393b262e3b2c3a26212630672a26246627263d202a20283a663b2c2a2627262a2c27642c25643d3b282b282326642d20283b2026642d2c64392625202a20283a64303c2a283d2c2a263a6439263b642528643a2c2e3c3b202d282d6478797878717e717e66">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10118787" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; Durante la celebración del Día del Policía 2019, el Gobernador Mauricio Vila Dosal destacó el trabajo y sacrificio que los agentes realizan todos los días para conservar lo más preciado que tenemos en Yucatán, que es la seguridad, labor que ha permitido que el estado cuente con una policía que destaca por ser profesional y eficiente.</p>
<p>Al encabezar dicha ceremonia, el Gobernador llamó a no politizar la seguridad y contribuir a ella con madurez, porque es algo que no tiene colores y es para todos. “En Yucatán, la seguridad no se puede politizar, no podemos cometer el error que se comete en otros lugares; porque la seguridad no tiene colores, es para todos y no se vale que por intereses políticos y querer ganar votos perdamos lo que hemos avanzado, pues el éxito de la seguridad se ha dado porque hemos cerrado filas ciudadanía, policías, empresarios y Gobiernos”.</p>
<p>Vila Dosal destacó que no obstante el difícil escenario financiero del estado, se trabajó junto con la iniciativa privada, la sociedad civil y los legisladores estatales y federales, en la elaboración de un presupuesto para el 2020 en el cual se cuente con los recursos necesarios para destinarse a este rubro, de manera que de ninguna forma se ponga en juego la seguridad del estado.</p>
<p>En ese sentido, resaltó la madurez política que se tiene en Yucatán y que han demostrado los empresarios y los diputados del Congreso local, quienes accedieron a trabajar en equipo y contribuir de más para que hoy se cuenten los recursos necesarios para poder brindar mejores oportunidades a los elementos.</p>
<p>Tras agradecer el apoyo que el sector empresarial del estado ha brindado para reconocer la labor de los policías yucatecos a través de los estímulos que se estregaron este día y el respaldo por parte de los diputados, Vila Dosal indicó que de 2000 a 2009 el incremento promedio del presupuesto de la SSP ha sido del 20%, que es algo que no se ve en otros estados y que habla bien de la Secretaría y sus elementos.</p>
<p>En su mensaje, el Gobernador reiteró el respaldo de su Gobierno para continuar realizando esfuerzos para garantizar las mejores condiciones a los agentes de seguridad en el estado, de manera que sepan que “si realizan bien su trabajo, tendrán las necesidades de su familia solventadas como lo son un salario digno, seguridad social, una vivienda y educación para sus hijos”.</p>
<p>Como parte de los esfuerzos para brindar a los elementos las condiciones que requieren, el Gobernador recordó que en agosto se entregó becas del 100% en inscripción y colegiatura de todos los hijos de policía que estén cursando la universidad, lo que se complementa con un apoyo económico de 2,600 pesos bimestrales para su transporte y alimentación; beneficios que el próximo curso escolar se extenderán a los hijos de policía en primaria, secundaria y preparatoria.</p>
<p>En materia de vivienda, Vila Dosal destacó que en el último año ha estado trabajando de la mano con el Instituto del Fondo Nacional de la Vivienda para los Trabajadores (Infonavit) en un régimen especial para que los elementos puedan acceder a créditos para una casa adecuada.</p>
<p>Además, en respaldo al capital humano, el Gobernador resaltó que se está equipando a la institución con las herramientas tecnológicas necesarias para que se pueda estar un paso delante de la delincuencia.</p>
<p>Por ello, agradeció el apoyo de los legisladores locales y la mayoría de los diputados federales demostraron con la aprobación de la inversión de 2,600 millones de pesos para adquirir nuevas tecnologías para fortalecer a la SSP.</p>
<p>También, Vila Dosal recordó que se como parte del fortalecimiento de la SSP se entregó 383 nuevas unidades, se agregaron 300 nuevos elementos, se creó la policía metropolitana y se arrendó un helicóptero bien equipado para apoyar en la vigilancia y el transporte de heridos.</p>
<p>Ahí, también el Gobernador destacó que entre los buenos resultado que ha dado este trabajo en conjunto para mantener la paz en el estado, Mérida fue nombrada por CEO Magazine como la segunda ciudad más segura del continente, solo por debajo de Quebec, en Canadá.  Mientras que, en América Latina se colocó en la posición número uno en el listado.</p>
<p>Por su parte, el sector empresarial de Yucatán resaltó el constante esfuerzo que realizan las autoridades y el compromiso decidido de las instituciones de seguridad y sus elementos para mantener el ambiente de armonía y tranquilidad en el estado, lo que ha permitido a la corporación yucateca consolidarse como la mejor policía del país.</p>
<p>El dirigente de la Asociación de Maquiladoras de Exportación (Index) de Yucatán, Alberto Berrón Bolio, afirmó que a nombre de las empresas manufactureras de exportación locales y extranjeros reconoció la dedicación y el gran profesionalismo de la policía yucateca, que permiten que el estado sea motivo de admiración al ser el estado más seguro de América Latina, lo que ha sido clave para la captación de más y mejores inversiones.</p>
<p>A su vez, el presidente local de la Cámara Nacional de la Industria de Transformación (Canacintra), Alberto Abraham Xacur destacó el interés y compromiso que ha caracterizado al Gobierno de Vila Dosal en favor de la preservación de la seguridad en el estado, que ha dado como resultado el trabajo de una corporación bien reconocida. </p>
<p>Por su parte, el titular de la SSP, Luis Felipe Saidén Ojeda, señaló que este ha sido el primer año en que la corporación que dirige ha recibido apoyos de esta magnitud, como lo son las becas para hijos de policías, el equipamiento y el fortalecimiento de la Secretaría, lo que los motiva cada día a cumplir con su compromiso de cuidar a los yucatecos.</p>
<p>“No podemos bajar la guardia, porque va a ser difícil, pero agradecemos el del Gobernador Mauricio Vila Dosal para darnos las condiciones necesarias para contar con la preparación y las herramientas para realizar funciones. Que quede claro que los elementos tienen la confianza ciudadana y de su Gobierno, por eso refrendo el compromiso con la sociedad de Yucatán”, afirmó el funcionario estatal.</p>
<p>Tras reconocer a los policías caídos en cumplimiento de su labor, Vila Dosal entregó reconocimientos a 401 agentes que cumplieron 10, 15, 20, 25, 30, 35 y 40 años de servicio, quienes recibieron incentivos económicos. Asimismo, otorgó a más de 300 elementos el Mérito Policial.</p>
<p>Igualmente, la Canacintra y el Gobierno del Estado condecoraron a Laura Vázquez Moguel, Raúl Pech Pech, Fernando Mex Xool y José Luis Canul Simá, y por parte de INDEX Yucatán y la administración estatal, a Héctor Triay Lucatero, David Canto Noceda, Julio César del Ángel Solís y Maritza Canul Castro, como Policías Destacados, quienes también recibieron estímulos económicos.</p>
<p>Momentos antes, Vila Dosal asistió al festival navideño del Patronato Pro-Hijo del Policía, donde encabezó el sorteo de motocicletas Italika y de 3 automóviles último modelo, que se llevaron José Antonio Chac Méndez, quien se hizo acreedor de un automóvil Volkswagen Gol donado por la agrupación “Cuida a quien te cuida”; Herbert Santiago Chan, quien obtuvo un modelo igual, donado por la empresa Bepensa; y Rolando Adrián Chi Caamal, quien ganó un Ford Figo por parte del Gobierno del Estado.</p>
<p>Acompañaron al Gobernador María Angélica Fernández de Saidén, presidenta del Patronato Pro-Hijo del Policía, el Vicealmirante Carlos Humberto Lanz Gutiérrez, Comandante de la IX Zona Naval, María Fritz Sierra, Secretaria General de Gobierno del Estado, Raúl Aguilar Baqueiro, dirigente del Consejo Coordinador Empresarial, el General de Brigada Andrés Fernando Aguirre O. Sunza, Comandante de la 32/a Zona Militar, el comisario de Mario Arturo Romero Escalante, representante del Ayuntamiento de Mérida, el comisario estatal de la Guardia Nacional en el estado, Francisco Díaz González.</p>
<p>Asimismo, el delegado de la Fiscalía General de la República, Juan Manuel León León, el secretario ejecutivo del sistema estatal de seguridad pública, Carlos Martín Pacheco Medina, los diputados Enrique Castillo Ruz y Luis Borjas Romero, la legisladora federal Cecilia Patrón Laviada, la cónsul de los Estados Unidos en Yucatán, Courtney Bale, y la representante del Tribunal Superior de Justicia del Poder Judicial del estado, Ligia Cortés Ortega.</p>
<p><img src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3737-1024x682.jpg" alt="" width="740" height="493" class="aligncenter size-large wp-image-10118790" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3737-1024x682.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3737-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3737-768x511.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3737.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /><img src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3735-1024x682.jpg" alt="" width="740" height="493" class="aligncenter size-large wp-image-10118789" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3735-1024x682.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3735-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3735-768x511.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3735.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10118787&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787\/&quot;,&quot;postId&quot;:10118787,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/apoyo-ciudadano-clave-para-el-combate-de-enfermedades-como-el-dengue-zika-y-chikungunya-10118783/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Apoyo ciudadano clave para el combate de enfermedades como el dengue, zika y chikungunya</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#c2acadb6aba1aba3b1b2b0ada5b0a7b1adaaadbb82a5afa3abaeeca1adaf"><span class="__cf_email__" data-cfemail="6806071c010b01091b181a070f1a0d1b07000711280f05090104460b0705">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10118787 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10118787&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=057c29f41c524f700462c479f62382c5aeca1847#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/gobierno-del-estado/"><span class="mvp-post-cat left">Gobierno del Estado</span></a></h3>
												<h1 class="mvp-post-title left">Apoyo ciudadano clave para el combate de enfermedades como el dengue, zika y chikungunya</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 min</span> <p>el</p> <span class="mvp-post-date">23 Dic, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="683" src="http://progresohoy.com/wp-content/uploads/2019/12/2-4.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/2-4.jpeg 1024w, http://progresohoy.com/wp-content/uploads/2019/12/2-4-300x200.jpeg 300w, http://progresohoy.com/wp-content/uploads/2019/12/2-4-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10118783" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; Jorge Alfredo Palacio Vargas, coordinador estatal del Programa de Vectores de la Secretaría de Salud (SSY), indicó que, aunado a las intensas acciones de fumigación llevadas a cabo por la dependencia, el autocuidado individual que ha puesto en marcha la ciudadanía coadyuva a tener mejores resultados en el combate al vector transmisor de enfermedades como dengue, zika y chikungunya.</p>
<p>Agregó que esto forma parte de las diversas actividades realizadas en la materia, gracias a las cuales, junto con la activa participación de la población, se ha avanzado en la erradicación del zancudo, tanto en Mérida como en el interior del estado. </p>
<p>Señaló que durante el año, en la capital y sus comisarías, se llevó a cabo dos campañas de descacharrización masiva, en las que hubo buena respuesta, pues se recolectó seis mil 669 toneladas de potenciales criaderos de mosco.</p>
<p>A la par de esto, reveló que se visitó 727 mil 716 hogares para control larvario y se nebulizó 106 mil 648 hectáreas, además de que se roció intradomiciliariamente 24 mil 34 viviendas.</p>
<p>Estas medidas básicas, continuó el funcionario, se complementan con el uso de ropa adecuada que proteja contra el ataque del mosco, tales como camisas de manga larga y pantalones, así como la implementación de mosquiteros, pabellones y la aplicación del insecticida doméstico al interior de las casas.</p>
<p>“Realizamos acciones de control larvario, de rociado intradomiciliario, termonebulización y fumigación, la cual se trabaja a nivel de hectáreas y en diversas zonas de la ciudad, son actividades de carácter permanente desde el inicio de la presente administración”, enfatizó como labores adicionales a los cuidados personales.</p>
<p>Finalmente, explicó que la fumigación acaba con el mosquito en su fase adulta, razón por la cual el titular de la SSY, Mauricio Sauri Vivas, instruyó intensificar los trabajos en los hogares. “En ese sentido, atacamos la fase larvaria, para lo cual brigadistas de la dependencia centran sus acciones en un barrido casa por casa”, concluyó.</p>
<p><img src="http://progresohoy.com/wp-content/uploads/2019/12/1-3.jpeg" alt="" width="960" height="642" class="aligncenter size-full wp-image-10118784" srcset="http://progresohoy.com/wp-content/uploads/2019/12/1-3.jpeg 960w, http://progresohoy.com/wp-content/uploads/2019/12/1-3-300x201.jpeg 300w, http://progresohoy.com/wp-content/uploads/2019/12/1-3-768x514.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10118783&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/apoyo-ciudadano-clave-para-el-combate-de-enfermedades-como-el-dengue-zika-y-chikungunya-10118783\/&quot;,&quot;postId&quot;:10118783,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/apoyo-ciudadano-clave-para-el-combate-de-enfermedades-como-el-dengue-zika-y-chikungunya-10118783/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/gobierno-del-estado/"><span class="mvp-post-cat left">Gobierno del Estado</span></a></h3>
												<h1 class="mvp-post-title left">Gobierno de Yucatán y Fuerzas Armadas reiteran trabajo coordinado en favor de la seguridad</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 7 horas</span> <p>el</p> <span class="mvp-post-date">23 Dic, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10118774" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El Gobernador Mauricio Vila Dosal y autoridades militares acordaron estrechar la coordinación y mantener el trabajo conjunto, a fin de que Yucatán se mantenga como un estado seguro en el que prevalece la paz y la tranquilidad.</p>
<p>Vila Dosal se reunió con el comandante de la X Región Militar, General de División, Víctor Hugo Aguirre Serna, con quien coincidió que el trabajo coordinado, entre las Fuerzas Armadas y los cuerpos policíacos del estado, son fundamentales para garantizar que la entidad siga siendo un ejemplo de seguridad en el país.</p>
<p>En ese marco, el Gobernador y el alto mando militar en Yucatán abordaron las acciones de prevención y vigilancia que se desarrollan en el territorio con motivo de las fechas decembrinas, en las que las familias conviven con sus seres queridos, y para que todo transcurra sin mayor contratiempo.</p>
<p>Acompañados de los titulares de Seguridad Pública, Luis Felipe Saidén Ojeda y de la Fiscalía del Estado, Wilberth Cetina Arjona, Vila Dosal agradeció la disposición y voluntad de las Fuerzas Armadas para colaborar con los cuerpos de seguridad estatales para conservar la paz y tranquilidad de los yucatecos, así como auxiliar a la población en casos de emergencias.</p>
<p>Asimismo, el Gobernador aprovechó para felicitar y desear lo mejor para el 2020 a todos los elementos de las Fuerzas Armadas destacados en el estado, quienes en conjunto con los policías yucatecos, salvaguardan la seguridad en todo el territorio estatal.</p>
<p>Es preciso recordar que en Yucatán, la seguridad es prioridad para Vila Dosal, por lo que a mediados de 2019 se instaló el Consejo Estatal de Seguridad Pública, a fin de que se sumen esfuerzos entre presidentes municipales, cámaras empresariales y sociedad civil para prevenir y combatir el delito.</p>
<p>De igual manera, el Gobernador ha impulsado una de las estrategias más importantes como lo es Yucatán Seguro, la cual, con una inversión mayor a los 2,600 millones de pesos, contempla la instalación de 3,527 nuevas cámaras de vigilancia en diversos puntos del estado y 1,000 nuevas cámaras vecinales adicionales; la instalación de 119 arcos carreteros; se adquirirán 6 drones de alta tecnología, un avión especializado en vigilancia y 4 embarcaciones especializadas, y se pasará de tener un Centro de Monitoreo Estatal C4 a un Sistema Estatal de Coordinación, Comando, Control, Comunicaciones, Cómputo e Inteligencia (C5i).</p>
<p>Además de la creación de la Policía Estatal Metropolitana, Vila Dosal entregó este año 353 nuevas patrullas a la Secretaría de Seguridad Pública (SSP), al tiempo que se incorporaron más de 300 elementos.</p>
<p>Sin embargo, no sólo ha procurado otorgarles las herramientas necesarias pare realizar su labor, sino que el Gobernador se ha esforzado por mejorar las condiciones de vida de los elementos policiacos, a tal grado de que hoy en día, sus hijos tienen a su disposición becas del 100% para estudiar en universidades particulares y en la Universidad Autónoma de Yucatán (UADY), con las cuales ya han sido beneficiados 336 jóvenes de la Policía Estatal y 43 apoyos económicos han sido otorgados para igual número de jóvenes cuyos padres y madres son elementos operativos de la corporación municipal.</p>
<p>También se suma un apoyo económico de 2,600 pesos bimestrales para todos aquellos jóvenes con padres policías y Vila Dosal ha anunciado que se están haciendo todos los esfuerzos para crear un programa de vivienda que se trabaja junto con el Instituto del Fondo Nacional de la Vivienda para los Trabajadores (Infonavit), a fin de que cuerpos policiacos puedan acceder a una vivienda digna en un crédito que pueda cubrirse a largo plazo.</p>
<p>Otro de los anuncios que ha realizado recientemente el Gobernador es que para 2020, todos los hijos de policías que estudian primaria, secundaria y preparatoria gozarán de becas escolares del 100% para instituciones privadas.</p>
<p>Para combatir la impunidad, Vila Dosal creó el Grupo Multidisciplinario de Justicia, en el cual colaboran de manera coordinada la Fiscalía del Estado, la Secretaría de Seguridad Pública (SSP) y el Poder Judicial, para dar un seguimiento a los casos de quienes cometen alguna falta o delito.</p>
<p>A la reunión asistieron el comandante de la 32 Zona Militar, General de Brigada, Andrés Aguirre O. Sunza; el comandante de la Base Aérea Militar Número 8, Coronel Fuerza Aérea Piloto Aviador, Agustín Paco Torres; el subjefe operativo del Estado Mayor de la X Región Militar, General de Brigada Mario Arturo Fuentes Guevara; el Comandante del 11 Batallón de Infantería, Coronel de infantería, Cesar Amaya Becerra y el Comandante del 7 Batallón de Ingenieros de Combate, Coronel de Zapadores, Jaime Enrique Feliz Jiménez.</p>
<p>También estuvieron presentes el subsecretario de Prevención y de Reinserción Social del Estado, Fernando Rosel Flores y el secretario Ejecutivo del Sistema Estatal de Seguridad Pública, Carlos Pacheco Medina.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10118774&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/gobierno-de-yucatan-y-fuerzas-armadas-reiteran-trabajo-coordinado-en-favor-de-la-seguridad-10118774\/&quot;,&quot;postId&quot;:10118774,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/gobierno-de-yucatan-y-fuerzas-armadas-reiteran-trabajo-coordinado-en-favor-de-la-seguridad-10118774/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/gobierno-del-estado/"><span class="mvp-post-cat left">Gobierno del Estado</span></a></h3>
												<h1 class="mvp-post-title left">Vila ratifica su compromiso de ofrecer mejores servicios de salud en Yucatán</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 días</span> <p>el</p> <span class="mvp-post-date">20 Dic, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="900" src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3454.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3454.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3454-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3454-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3454-1024x768.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10118711" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Al acudir a la Sesión Solemne de Instalación de la Junta de Gobierno del Instituto de Salud para el Bienestar (Insabi), el Gobernador Mauricio Vila Dosal ratificó la disposición de Yucatán de sumarse a los proyectos estratégicos que se desarrollen para garantizar más y mejores servicios e infraestructura en el sector, así como un mayor suministro de medicamentos.</p>
<p>El Gobernador asistió a la reunión que encabezó el presidente Andrés Manuel López Obrador en Palacio Nacional, en donde también participaron la secretaria de Gobernación, Olga Sánchez Cordero; el secretario de Salud de la República, Jorge Alcocer Varela; Juan Antonio Ferrer Aguilar, director del Insabi; la secretaria de Bienestar, María Luisa Albores; los diputados federales Miroslava Sánchez Galván y Miguel Ángel Navarro Quintero; así como Gustavo Reyes Terán, titular de la Comisión Coordinadora de Institutos Nacionales de Salud y Hospitales de Alta Especialidad y los directores de los Institutos Mexicano del Seguro Social (Imss), Zoé Robledo y de Seguridad y Servicios Sociales de los Trabajadores del Estado (Issste), Luis Antonio Ramírez Pineda.</p>
<p>De igual forma, Vila Dosal asistió junto con los gobernadores de Oaxaca, Alejandro Murat Hinojosa; Veracruz, Cuitláhuac García Jiménez; Quintana Roo, Carlos Joaquín González, Michoacán, Silvano Aureoles Conejo; Chihuahua, Javier Corral Jurado; Querétaro, Francisco Domínguez Servién; San Luis Potosí, Juan Manuel Carreras López; Durango, José Rosas Aispuro Torres y Colima, José Ignacio Peralta Sánchez.</p>
<p>En el marco de la reunión se habló de los esfuerzos que se realizan para mejorar la calidad de vida de los mexicanos, principalmente aquellos que presentan más carencias y, sobre todo, se especificó que el sector salud es necesario para contar con estado de bienestar.</p>
<p>Asimismo, en la sesión se contempló destinar recursos para que no falten medicamentos, por lo que se han destinado más de 40,000 millones de pesos adicionales en el ejercicio presupuestal para 2020.</p>
<p>En este sentido, se reiteró que con la creación del Insabi se reforzará la atención hospitalaria en el primer, segundo y tercer nivel, además de apostarle sobre todo a la prevención a través de la promoción de la salud.</p>
<p>Se hizo el recuento de la puesta en marcha de 81 hospitales en abandono y la programación para recuperar 236 clínicas, centros de salud y hospitales en diversos estados.</p>
<p>Es preciso recordar que hace un año, el Gobernador Mauricio Vila Dosal firmó un convenio con el presidente Andrés Manuel López Obrador para garantizar el derecho a la salud en Yucatán.</p>
<p>En relación a este acuerdo, en el pasado mes de septiembre Vila Dosal y López Obrador recorrieron los 4 hospitales del IMSS-Bienestar que hay en Yucatán.</p>
<p>Dentro de las acciones que se realizan en el estado en materia de salud, el Gobernador destinó casi 15 millones de pesos para que el hospital de Valladolid cuente con un tomógrafo, siendo el primero fuera de Mérida, por lo tanto, los habitantes de esta zona pueden ser atendidos más cerca de sus localidades. Además de otorgar cerca de 13 millones de pesos para el mantenimiento de este nosocomio.</p>
<p>También para sumar a los esfuerzos federales, Vila Dosal puso en marcha el programa Médico a Domicilio, el cual funciona en 60 municipios y se prevé que próximamente cubrirá todo el territorio estatal.</p>
<p>A la par, otras acciones que ha emprendido el Gobernador son las que se llevan a cabo con el esquema Médico 24/7, el cual permite brindar atención complementaria mientras los centros de salud de los municipios no están en jornada laboral y hoy en día funciona en 54 municipios, de manera que para el próximo año se cuente con al menos un consultorio de este programa en cada municipio.</p>
<p>Asimismo, en este año se invirtieron 70 millones de pesos para los trabajos de rehabilitación y mantenimiento de 29 Unidades Médicas y con otra cantidad similar se dirigirá para atender atendiendo 31 Centro de Salud. Mientras que, desde el inicio de su administración, se ha entregado 150 vehículos de traslado médico para que todos los municipios tengan vehículos para que puedan transportar gratuitamente a la gente que necesite ir a sus consultas en Mérida.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10118711&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/vila-ratifica-su-compromiso-de-ofrecer-mejores-servicios-de-salud-en-yucatan-10118711\/&quot;,&quot;postId&quot;:10118711,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/vila-ratifica-su-compromiso-de-ofrecer-mejores-servicios-de-salud-en-yucatan-10118711/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/reconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3734-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reconocen el trabajo diario de policías yucatecos por la seguridad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/apoyo-ciudadano-clave-para-el-combate-de-enfermedades-como-el-dengue-zika-y-chikungunya-10118783/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/2-4-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/2-4-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/12/2-4-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/12/2-4-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 3 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apoyo ciudadano clave para el combate de enfermedades como el dengue, zika y chikungunya</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/progreso-seria-subsede-para-la-celebracion-del-115-aniversario-de-la-inmigracion-coreana-a-yucatan-10118780/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/5-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/5-1-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/12/5-1-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/12/5-1-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Progreso sería subsede para la celebración del 115 Aniversario de la inmigración coreana a Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/confirma-conagua-bajas-temperaturas-para-esta-navidad-10118777/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Clima</span><span class="mvp-cd-date left relative">hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confirma Conagua bajas temperaturas para esta Navidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/gobierno-de-yucatan-y-fuerzas-armadas-reiteran-trabajo-coordinado-en-favor-de-la-seguridad-10118774/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/IMG_3834-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gobierno de Yucatán y Fuerzas Armadas reiteran trabajo coordinado en favor de la seguridad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/patrulla-interceptora-de-la-semar-colisiona-y-mata-a-dos-pescadores-frente-a-costas-de-yucatan-10118247/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/970px-ARM_Armelnath_1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/970px-ARM_Armelnath_1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/970px-ARM_Armelnath_1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/970px-ARM_Armelnath_1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fuerza Naval</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Patrulla interceptora de la Semar colisiona y mata a dos pescadores frente a costas de Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/progreso-y-comisarias-estaran-8-horas-sin-luz-por-trabajos-de-la-cfe-10118735/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Progreso y comisarías estarán 8 horas sin luz por trabajos de la CFE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nuevas-tarifas-de-basura-a-partir-de-este-lunes-desde-25-hasta-70-pesos-mensuales-10118333/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/prolimpia3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/prolimpia3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/prolimpia3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/prolimpia3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevas tarifas de basura a partir de este lunes: desde $25 hasta $70 pesos mensuales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nino-se-encuentra-grave-tras-ataque-de-un-perro-en-playas-de-progreso-10118445/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/negro1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/negro1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/negro1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/negro1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Niño se encuentra grave tras ataque de un perro en playas de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/velaran-en-progreso-las-cenizas-de-la-familia-reyes-luna-10118244/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/2c4ba571-0eae-4df7-b927-a7948fd01c0a-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/2c4ba571-0eae-4df7-b927-a7948fd01c0a-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/2c4ba571-0eae-4df7-b927-a7948fd01c0a-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/2c4ba571-0eae-4df7-b927-a7948fd01c0a-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Velarán en Progreso las cenizas de la familia Reyes Luna</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujeres piden no ser criminalizadas tras protesta en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/invierten-25-9-mdp-para-mejoras-del-agua-potable-de-progreso-10116455/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invierten $25.9 MDP para mejoras del Agua Potable de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/espana-miles-marchan-a-favor-del-cuidado-del-planeta-video-10116447/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/pro3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/pro3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ESPAÑA: Miles marchan a favor del cuidado del planeta (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/despiden-a-maestro-de-la-universidad-michoacana-por-acoso-sexual-10116366/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/gen-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/gen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despiden a maestro de la Universidad Michoacana por acoso sexual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/entregan-el-premio-fifa-a-la-diversidad-2019-a-la-fundacion-futbol-mas-10116259/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/fut-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/fut-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entregan el Premio FIFA a la Diversidad 2019 a la fundación Fútbol Más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/progreso-y-comisarias-estaran-8-horas-sin-luz-por-trabajos-de-la-cfe-10118735/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/cfe3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/cfe3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Progreso y comisarías estarán 8 horas sin luz por trabajos de la CFE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/moscas-verdes-invaden-conocido-restaurante-de-comida-china-en-progreso-10118744/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-7.37.02-PM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Moscas verdes invaden conocido restaurante de comida China en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/ajustan-tarifas-a-usuarios-de-prolimpia-en-progreso-10118634/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/img_9425-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/img_9425-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/img_9425-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/img_9425-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/img_9425-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/img_9425-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/img_9425-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/img_9425-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ajustan tarifas a usuarios de Prolimpia en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/dan-ano-y-medio-de-prision-a-conductor-que-ocasiono-fatal-accidente-en-la-merida-progreso-10118723/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/matizz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/matizz-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/matizz-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/matizz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/matizz-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/matizz-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/matizz-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/matizz-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dan año y medio de prisión a conductor que ocasionó fatal accidente en la Mérida-Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/pronostica-conagua-nuevo-norte-para-el-domingo-10118757/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">El Clima</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pronostica Conagua nuevo «norte» para el domingo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/con-redes-capturan-un-tiburon-martillo-de-350-kilos-en-progreso-10118767/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/pez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/pez-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/pez-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/pez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/pez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/pez-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/pez-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/pez-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Con redes capturan un tiburón martillo de 350 kilos, en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/ciclista-muere-atropellado-en-la-via-merida-progreso-10118770/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/muere-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/muere-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/muere-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/muere-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/muere-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/muere-1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/muere-1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/muere-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ciclista muere atropellado en la vía Mérida-Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/diputados-yucatecos-del-tricolor-viajan-a-mexico-para-pedir-la-destitucion-de-su-presidente-estatal-10118674/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/12/dipyus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/dipyus-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/12/dipyus-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/12/dipyus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/12/dipyus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/12/dipyus-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/12/dipyus-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/12/dipyus-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Diputados yucatecos del tricolor viajan a México para pedir la destitución de su Presidente Estatal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":50,"offsetElement":"#jp-relatedposts","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#CD302F;
}

.next-post>div h3.next-post-header
{
	color:#3B3B3B;
	font-size:18px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#CD302F;
	font-size:16px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'GandhiSans-Regular', sans-serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Te Recomendamos</h3>
				<a href="http://progresohoy.com/noticias/ciudadanos-de-progreso-piden-ser-escuchados-participar-y-aportar-en-las-mejoras-del-malecon-10116182/" title="Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón" class="next-post-image">
					<img width="90" height="90" src="http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-45x45.jpg 45w" sizes="(max-width: 90px) 100vw, 90px" />				</a>
				<a href="http://progresohoy.com/noticias/ciudadanos-de-progreso-piden-ser-escuchados-participar-y-aportar-en-las-mejoras-del-malecon-10116182/" title="Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón" class="next-post-title">
					Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón				</a>
				<p class="next-post-excerpt">
					EN EL CASO DE LA REMODELACIÓN DEL MALECÓN DICEN QUE NO FUERON INFORMADOS DE LO QUE				</p>
			</div>

		</div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.2.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10118787&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=057c29f41c524f700462c479f62382c5aeca1847#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10118787&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=057c29f41c524f700462c479f62382c5aeca1847#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freconocen-el-trabajo-diario-de-policias-yucatecos-por-la-seguridad-10118787%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'102741152',post:'10118787',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10118787' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Caching de base de datos 29/287 consultas en 0.340 segundos usando memcached

Served from: progresohoy.com @ 2019-12-23 23:44:29 by W3 Total Cache
-->