<!DOCTYPE html>
<html lang="es-ES">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/01/whats-1000x600.jpg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/01/whats-1000x600.jpg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/" />
<meta property="og:title" content="Reportan nueva caída de WhatsApp" />
<meta property="og:description" content="El servicio de mensajería instantánea, WhatsApp, sufrió una caída el mediodía de este martes, según reportes de usuarios a través de otras redes sociales como Facebook y Twitter. El principal problema es sobre el envío y la recepción de mensajes. Sin embargo, después de media hora, el servicio se restableció con normalidad." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/">
<meta name="twitter:title" content="Reportan nueva caída de WhatsApp">
<meta name="twitter:description" content="El servicio de mensajería instantánea, WhatsApp, sufrió una caída el mediodía de este martes, según reportes de usuarios a través de otras redes sociales como Facebook y Twitter. El principal problema es sobre el envío y la recepción de mensajes. Sin embargo, después de media hora, el servicio se restableció con normalidad.">
<meta property="fb:pages" content="144568222279986" />
<title>Reportan nueva caída de WhatsApp - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El servicio de mensajería instantánea, WhatsApp, sufrió una caída el mediodía de este martes, según reportes de usuarios a través de otras redes sociales como Facebook y Twitter. El principal problema es sobre el envío y la recepción de mensajes. Sin embargo, después de media hora, el servicio se restableció con normalidad." />
<meta name="twitter:title" content="Reportan nueva caída de WhatsApp - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/01/whats.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Reportan nueva caída de WhatsApp RSS de los comentarios" href="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='http://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://progresohoy.com/?p=10109511' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freportan-nueva-caida-de-whatsapp-10109511%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freportan-nueva-caida-de-whatsapp-10109511%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/" />
            <meta property="og:title" content="Reportan nueva caída de WhatsApp" />
            <meta property="og:description" content="El servicio de mensajería instantánea, WhatsApp, sufrió una caída el mediodía de este martes, según reportes de usuarios a través de otras redes sociales como Facebook y Twitter. El principal problema es sobre el envío y la recepción de mensajes. Sin embargo, después de media hora, el servicio se restableció con normalidad." />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/01/whats.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="El servicio de mensajería instantánea, WhatsApp, sufrió una caída el mediodía de este martes, según reportes de usuarios a través de otras redes sociales como Facebook y Twitter. El principal problema es sobre el envío y la recepción de mensajes. Sin embargo, después de media hora, el servicio se restableció con normalidad." />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2019/01/whats.jpg" />
            

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=60E7B7154DF2DCD55F51C6028D5D0295');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10109511 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2018/12/Banner1200x306px.png'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2018/12/Banner360x200px.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.facebooh.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Reportan nueva caída de WhatsApp</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/aumentara-el-potencial-de-lluvias-conagua-10109450/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/201901212215-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/201901212215-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/201901212215-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/201901212215-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumentará el potencial de lluvias: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/masa-de-aire-frio-mantendra-bajas-temperaturas-conagua-10109389/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/201901201800-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/201901201800-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/201901201800-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/201901201800-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Masa de aire frío mantendrá bajas temperaturas: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/pide-conagua-tomar-precauciones-por-bajas-temperaturas-en-yucatan-10109201/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/201901142215-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/201901142215-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/201901142215-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/201901142215-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide Conagua tomar precauciones por bajas temperaturas en Yucatán</p></a></li><li><a href="http://progresohoy.com/noticias/continuaran-condiciones-muy-frescas-en-las-mananas-y-noches-conagua-10109108/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE110119-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE110119-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE110119-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE110119-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continuarán condiciones muy frescas en las mañanas y noches: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/frente-frio-25-favorecera-descenso-de-temperatura-10109026/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE090118-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE090118-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE090118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Frío 25 favorecerá descenso de temperatura</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/muere-aplastado-por-media-tonelada-de-vidrio-en-merida-10109520/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/mur-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/mur-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/mur-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/mur-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere aplastado por media tonelada de vidrio, en Mérida</p></a></li><li><a href="http://progresohoy.com/noticias/ex-policia-intenta-asesinar-a-su-pareja-y-se-suicida-la-mujer-sobrevive-10109508/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex policía intenta asesinar a su pareja y se suicida: la mujer sobrevive</p></a></li><li><a href="http://progresohoy.com/noticias/fallece-en-alta-mar-un-pescador-de-progreso-10109501/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/pesca2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/pesca2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/pesca2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/pesca2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece en alta mar un pescador de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/vecinos-casi-linchan-a-ladrones-en-progreso-10109446/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/det1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/det1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/det1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/det1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vecinos casi linchan a ladrones en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/la-ssp-se-suma-al-combate-contra-el-robo-de-combustibles-10109376/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/IMG-20190118-WA0013-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/IMG-20190118-WA0013-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/IMG-20190118-WA0013-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/IMG-20190118-WA0013-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La SSP se suma al combate contra el robo de combustibles</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-maria-del-carmen-martinez-y-sierra-10108842/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/img_7861-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/img_7861-400x240.png 400w, http://progresohoy.com/wp-content/uploads/2019/01/img_7861-1000x600.png 1000w, http://progresohoy.com/wp-content/uploads/2019/01/img_7861-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: María del Carmen Martínez y Sierra</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-empresario-pesquero-don-pascual-pech-lopez-10108653/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/apas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/apas-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/apas-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/apas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció el empresario pesquero don Pascual Pech López</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-dona-raquel-romero-bentata-vda-de-alonzo-10107665/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/adona1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/adona1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/11/adona1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/11/adona1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció doña Raquel Romero Bentata Vda. de Alonzo</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-jose-fernandez-moral-impulsor-de-las-artes-marciales-en-yucatan-10107625/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/11/amue-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/11/amue-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/11/amue-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció José Fernández Moral, impulsor de las artes marciales en Yucatán</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-jose-manuel-bentata-munoz-10107243/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/10/images-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>#OBITUARIO: Falleció José Manuel Bentata Muñoz</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/el-tec-progreso-llevo-alegria-y-regalos-a-ninos-de-progreso-10108987/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/ana1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/ana1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/ana1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/ana1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Tec Progreso llevó alegría y regalos a niños de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/realizaron-feria-de-la-salud-en-el-tec-progreso-10108981/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/adic1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/adic1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/adic1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/adic1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realizaron feria de la salud en el Tec Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/liberan-a-huachicoleros-detenidos-en-progreso-10104562/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-300x180.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-768x461.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1024x614.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liberan a &#8220;huachicoleros&#8221; detenidos en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/voto2018-conoce-a-tus-candidatos-y-decide-tu-voto-10103740/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/06/asal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/06/asal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#VOTO2018: Conoce a tus candidatos y decide tu voto</p></a></li><li><a href="http://progresohoy.com/noticias/cruceristas-se-divirtieron-en-jornada-sabatina-en-playas-de-progreso-10102266/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruceristas se divirtieron en jornada sabatina en playas de Progreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ciencia-tecnologia/"><span class="mvp-post-cat left">Ciencia y Tecnología</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Reportan nueva caída de WhatsApp</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-01-22">22 Ene, 2019</time></span>
										<meta itemprop="dateModified" content="2019-01-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="791" src="http://progresohoy.com/wp-content/uploads/2019/01/whats.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/whats.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/01/whats-300x198.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/01/whats-768x506.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/01/whats-1024x675.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2019/01/whats-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/&amp;t=Reportan nueva caída de WhatsApp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Reportan nueva caída de WhatsApp -&amp;url=http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/&amp;media=http://progresohoy.com/wp-content/uploads/2019/01/whats-1000x600.jpg&amp;description=Reportan nueva caída de WhatsApp', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d543b0c19061b1d080749071c0c1f08490a08aac40d08490d0c493e01081d1a2819194f080419522b262d305420490f061c070d491d01001a49081b1d000a050c4900071d0c1b0c1a1d00070e4908070d491d01061c0e011d49060f491a01081b00070e49001d491e001d014910061c47492a010c0a0249001d49061c1d5349011d1d19534646191b060e1b0c1a06010610470a06044607061d000a00081a461b0c19061b1d080744071c0c1f08440a08000d08440d0c441e01081d1a0819194458595859505c585846">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/&amp;t=Reportan nueva caída de WhatsApp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Reportan nueva caída de WhatsApp -&amp;url=http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/&amp;media=http://progresohoy.com/wp-content/uploads/2019/01/whats-1000x600.jpg&amp;description=Reportan nueva caída de WhatsApp', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Reportan nueva caída de WhatsApp http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d442b1c09160b0d181759170c1c0f18591a18bad41d18591d1c592e11180d0a3809095f181409423b363d204430591f160c171d590d11100a59180b0d101a151c5910170d1c0b1c0a0d10171e5918171d590d11160c1e110d59161f590a11180b10171e59100d590e100d115900160c57593a111c1a1259100d59160c0d4359110d0d09435656090b161e0b1c0a16111600571a16145617160d101a10180a560b1c09160b0d181754170c1c0f18541a18101d18541d1c540e11180d0a1809095448494849404c484856">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10109511" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El servicio de mensajería instantánea, WhatsApp, sufrió una caída el mediodía de este martes, según reportes de usuarios a través de otras redes sociales como Facebook y Twitter.</p>
<p>El principal problema es sobre el envío y la recepción de mensajes. Sin embargo, después de media hora, el servicio se restableció con normalidad.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10109511&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/reportan-nueva-caida-de-whatsapp-10109511\/&quot;,&quot;postId&quot;:10109511,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/investigadores-yucatecos-crean-curita-con-membrana-de-medusa-que-regenera-la-piel-10109440/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Investigadores yucatecos crean &#8220;curita&#8221; con membrana de medusa que regenera la piel</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#b6d8d9c2dfd5dfd7c5c6c4d9d1c4d3c5d9ded9cff6d1dbd7dfda98d5d9db"><span class="__cf_email__" data-cfemail="e68889928f858f879596948981948395898e899fa6818b878f8ac885898b">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-desktop-ArticleInline'  data-name='ArticleInline' data-size='[728, 90]'></div>
<div id='div-gpt-ad-mobile-Custom2'  data-name='Custom2' data-size='[300, 250]'></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/reportan-nueva-caida-de-whatsapp-10109511/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10109511&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=99f0e063b8fbeb941310fa6b1a869b4120163060#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freportan-nueva-caida-de-whatsapp-10109511%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ciencia-tecnologia/"><span class="mvp-post-cat left">Ciencia y Tecnología</span></a></h3>
												<h1 class="mvp-post-title left">Investigadores yucatecos crean &#8220;curita&#8221; con membrana de medusa que regenera la piel</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 23 horas</span> <p>el</p> <span class="mvp-post-date">21 Ene, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="716" src="http://progresohoy.com/wp-content/uploads/2019/01/apa-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/apa-1.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/01/apa-1-300x179.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/01/apa-1-768x458.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/01/apa-1-1024x611.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/01/apa-1-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10109440" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; Con el fin de proveer un tratamiento alternativo para la regeneración de piel que ayude a los habitantes de Yucatán, investigadores de la Unidad de Materiales del Centro de Investigación Científica de Yucatán (CICY) crearon una membrana, que funciona como bandita adhesiva, que ayuda a regenerar la piel y curar las heridas de manera más rápida a partir de la colágena de la medusa.</p>
<p>La doctora Nayeli Rodríguez Fuentes, investigadora Cátedras Conacyt adscrita a la Unidad de Materiales del CICY y asesora en este proyecto científico, detalló que este desarrollo serviría como un tratamiento alternativo para la regeneración de tejido. En este sentido, indicó que estas membranas (material similar a la “curita” o una pequeña esponja) sirven como un andamio donde las células de la piel humana pueden crecer y ser implantadas en las heridas. “Se colocan en la cavidad donde se encuentren las lesiones en la piel, para que este material pueda ayudar al paciente a que no pierda sangre y se consoliden las lesiones de forma rápida”.</p>
<p>Asimismo, explicó que esta membrana proviene de la medusa, un organismo que tiene características estructurales similares a las de la piel humana, por lo que luego del análisis de morfología se descubrió su potencial para aplicarse a la regeneración de piel. Además, este organismo marino se encuentra disponible y cercano a las costas yucatecas, por lo que se podría aprovechar este recurso natural para generar andamios que funcionen como tratamientos alternativos a enfermedades de la piel, principalmente, úlceras por pie diabético.</p>
<p>Este proyecto participó en la Cohorte 2018 del Nodo Binacional de Innovación Sureste (NoBI Sureste), teniendo como líder investigador a la Dra. Nayeli Rodríguez Fuentes, como mentora de negocios a la licenciada Mabel Martínez Candelario y como líder emprendedor al maestro Irving Fernández Cervantes.</p>
<p>El maestro Fernández Cervantes, quien originalmente planteó este proyecto y lo desarrolló como tesis de grado en el CICY, señaló que con este trabajo se promoverá que este tipo de productos mexicanos sean llevados al mercado y satisfagan una necesidad, principalmente, para aquellas personas de escasos recursos que no pueden acceder a tecnologías de importación.</p>
<p>Finalmente, señaló que este proyecto está en fase in vitro, donde se descubrió que el andamio generado en el CICY no es tóxico ni citotóxico y que está en posibilidad de ser fabricado a una cantidad adecuada para atención a nivel clínico. No obstante, reveló que se trabajará para hacer estudios de biocompatibilidad in vivo en animales de experimentación, como conejos, para en un futuro llegar a trabajar con humanos (JCDO / Divulgación CICY).</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10109440&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/investigadores-yucatecos-crean-curita-con-membrana-de-medusa-que-regenera-la-piel-10109440\/&quot;,&quot;postId&quot;:10109440,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/investigadores-yucatecos-crean-curita-con-membrana-de-medusa-que-regenera-la-piel-10109440/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ciencia-tecnologia/"><span class="mvp-post-cat left">Ciencia y Tecnología</span></a></h3>
												<h1 class="mvp-post-title left">WhatsApp limita desde hoy el reenvío de publicaciones</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 día</span> <p>el</p> <span class="mvp-post-date">21 Ene, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="635" src="http://progresohoy.com/wp-content/uploads/2019/01/awa.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/awa.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/01/awa-300x159.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/01/awa-768x406.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/01/awa-1024x542.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10109416" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>WhatsApp anunció este lunes que limitará las veces que sus usuarios reenvíen mensajes, a un máximo de cinco conversaciones a la vez, con el objetivo de frenar la difusión de informaciones falsas.</p>
<p>“A partir de hoy, todos los usuarios de las últimas versiones de WhatsApp pueden reenviar ahora solo a cinco conversaciones a la vez, lo que permitirá ayudar a mantener a WhatsApp centrada en los mensajes privados entre contactos cercanos“, dijo la compañía, propiedad de Facebook, en un comunicado.</p>
<p>“Seguiremos escuchando las opiniones de los usuarios sobre su experiencia, y con el paso del tiempo, miraremos por nuevas maneras de encarar el contenido que se hace viral“, agregó.<br />
La medida se aplicará en todo el mundo después de que la empresa haya adoptado ya restricciones específicas en determinados mercados, como la India.<br />
Te puede interesar: WhatsApp te permitirá enviar dinero</p>
<p>Asimismo, la compañía se comprometió en Brasil a impulsar acciones de combate a contenidos falsos mediante “un control de producto” y la concienciación de los usuarios, en medio de la propagación de “noticias falsas” a través de la aplicación durante la campaña electoral del pasado año.</p>
<p>El anuncio de WhatsApp se produce después del escándalo revelado en 2018 de la filtración de datos de Facebook a la compañía británica Cambridge Analytica para influir supuestamente en escenarios como las últimas elecciones en Estados Unidos o en el referéndum sobre la salida del Reino Unido de la UE.</p>
<p>Facebook ha prometido en los últimos meses reforzar sus medidas contra este tipo de contenidos falsos, que incluyen la eliminación de contenidos y perfiles falsos o que violan la autenticidad de las informaciones divulgadas.</p>
<p>El cofundador y consejero delegado de Facebook, Mark Zuckerberg, dijo a comienzos de año que se ha fijado como reto para 2019 “debatir en público” sobre los problemas de la tecnología.</p>
<p>“Mi reto para 2019 es mantener una serie de debates públicos sobre el futuro de la tecnología en la sociedad: las oportunidades, los retos, las esperanzas y las preocupaciones“, indicó Zuckerberg en una entrada en su pagina personal de la red social.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10109416&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/whatsapp-limita-desde-hoy-el-reenvio-de-publicaciones-10109416\/&quot;,&quot;postId&quot;:10109416,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/whatsapp-limita-desde-hoy-el-reenvio-de-publicaciones-10109416/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ciencia-tecnologia/"><span class="mvp-post-cat left">Ciencia y Tecnología</span></a></h3>
												<h1 class="mvp-post-title left">La Dra. Beatriz Xoconostle, primera mujer en dirigir el CICY</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 días</span> <p>el</p> <span class="mvp-post-date">18 Ene, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1074" height="618" src="http://progresohoy.com/wp-content/uploads/2019/01/xoco.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/xoco.jpg 1074w, http://progresohoy.com/wp-content/uploads/2019/01/xoco-300x173.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/01/xoco-768x442.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/01/xoco-1024x589.jpg 1024w" sizes="(max-width: 1074px) 100vw, 1074px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10109311" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; Desde que era una niña, Guadalupe Beatriz Xoconostle Cázares tuvo la vocación de entender problemas biológicos. Hoy en día, es directora del Centro de Investigación Científica de Yucatán (CICY) durante el periodo 2018-2022.</p>
<p>“Cuando uno enseña a los niños con el método científico, que es algo que nos ayuda a entender un fenómeno, les damos mucho poder. Evita que crean en supersticiones. Las cosas mágicas. Cuando yo aterricé en un mundo lógico, hizo mi vida muy fácil. Con el pensamiento de que a toda acción corresponde una reacción, es que me empecé a interesar mucho en entender problemas biológicos”, expresó en entrevista para la Agencia Informativa Conacyt.</p>
<p>Se formó como bióloga en la Facultad de Ciencias de la Universidad Nacional Autónoma de México (UNAM) y realizó una maestría en el Centro de Investigación y de Estudios Avanzados (Cinvestav) en la Ciudad de México, tras lo que encontró su verdadera pasión: las plantas. “Las plantas tienen mecanismos muy interesantes. Se comunican de una manera tan exitosa y hacen ecosistemas estables, yo quise entender un poco más de ellas”.</p>
<p>Xoconostle Cázares ha dedicado gran parte de su vida a entender mecanísticamente procesos biológicos, para lo que realizó un doctorado en el Cinvestav, unidad Irapuato, y visitó varios países, donde encontró herramientas aplicables para sus investigaciones.</p>
<p>“Aunque mucho de mi pasión era tener buenas publicaciones, citas, estudiantes graduados —hasta obtuve unas portadas en revistas científicas, que eran un poco de mi orgullo—, salí de mi laboratorio y me topé con una realidad preocupante, consideré que mucho de lo que hacemos en el laboratorio está muy desligado de los problemas nacionales”.</p>
<p>Al darse cuenta de esto, llegó a su cubículo, quitó aquellas portadas de revistas científicas de su pared y empezó a buscar qué hacía falta para mejorar la manera en que se controlan plagas y enfermedades, la productividad en plantas y la conservación de la diversidad biológica, entre otros temas.</p>
<p>“La diversidad genética es lo que nos va a dar la resistencia en nuestros cultivos y debemos considerar que van a ir evolucionando sus plagas y enfermedades. Así empecé a identificar problemas, pero me dije, yo no soy ninguna experta en lo que está pasando afuera y no quiero descubrir el hilo negro. Pensando que, por ejemplo, esa mosquita que ahora yo veo cómo es un problema, en mi cubículo, no sé si realmente lo sea para el país. Entonces me acerqué al gobierno federal para pedir asesoría experta sobre problemas nacionales y ahí mi vida cambió”.</p>
<p>Por ello se acercó a los expertos del Servicio Nacional de Sanidad, Inocuidad y Calidad Agroalimentaria (Senasica), donde empezó a identificar qué problemas existían y cómo podía empezar a solucionarlos. “Me fascinó ver los retos nacionales, pues consideré que había muchas herramientas disponibles para abordarlos”.</p>
<p>Como bióloga con estudios en genética y nivel III del Sistema Nacional de Investigadores (SNI), para Xoconostle Cázares es importante entender que es necesario trabajar en equipo, que todos los integrantes son importantes y que hay que buscar a los expertos en cada tema.</p>
<p>“Quizá no es tan importante tener el conocimiento en la cabeza, sino buscar quién sí sabe hacer las cosas, identificar a quién le gusta trabajar en grupo e irnos a los grandes temas. A eso hay que sumar el ingenio mexicano. El mexicano tiene buena reputación a nivel nacional e internacional de que se adapta, busca e implementa”.<br />
CICY, una oportunidad de oro para el mejoramiento genético</p>
<p>Como mejoradora genética en el tema agroalimentario, la investigadora vio como una oportunidad de oro poder integrarse al CICY, pues su vocación agrícola la había llevado desde hacía mucho tiempo a sitios alejados de la Ciudad de México. A esto se sumó la gran reputación de los investigadores del Centro, reconocidos nacional e internacionalmente, y que, al parecer de la investigadora, la península de Yucatán tiene retos agroalimentarios que debe abordar con biotecnología.</p>
<p>En sus palabras, Xoconostle Cázares se siente con un portafolio de sueños que van saliendo, uno por uno, y observando cómo pueden implementarse. “Muchas cosas ya están construidas. Tal vez se harán un poquito diferente a como lo aprendí en el centro del país, pero creo que podríamos conectar el sureste con desarrollos que ya se hacen en el resto del país, y después que nuestro sureste sea el referente nacional y, ¿por qué no?, también el internacional”.<br />
Una directora al servicio de la investigación</p>
<p>Desde la creación del CICY, hace más de tres décadas, Beatriz Xoconostle Cázares se ha convertido en la primera mujer en ocupar su Dirección General. “Ocupar la Dirección General del CICY es —yo creo— un sueño independientemente del género. Poder estar coordinando todas las capacidades y estar impulsando nuevas es algo muy importante. Yo estoy acostumbrada a que las mujeres somos capaces de hacer muchas cosas”.</p>
<p>Henequén, producción de cocotero, agave, frijol, soya, chile, cultivos de la milpa tradicional, sistemas de generación de energía alternativa, materiales, cuidado del agua y conservación de la riqueza biológica son solo algunos de los temas que actualmente se desarrollan en el CICY y para los cuales Xoconostle Cázares espera contribuir positivamente.</p>
<p>“La Dirección General es un área de servicio para la investigación. Gestionarles a tiempo, buscar las oportunidades, abrir cooperaciones internacionales, buscar fondos no convencionales y que los investigadores hagan un impacto real con lo que ellos ya saben hacer, pero que quizá les faltaba un pasito, un tema de transferencia de tecnología, un contacto con la industria, un productor o un inversionista. Y esta es precisamente mi misión”, finalizó.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10109311&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/la-dra-beatriz-xoconostle-primera-mujer-en-dirigir-el-cicy-10109311\/&quot;,&quot;postId&quot;:10109311,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/la-dra-beatriz-xoconostle-primera-mujer-en-dirigir-el-cicy-10109311/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/van-94-muertos-por-explosion-de-ducto-en-tlahuelilpan-10109523/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/aduc-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/aduc-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/aduc-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/aduc-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Van 94 muertos por explosión de ducto en Tlahuelilpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/muere-aplastado-por-media-tonelada-de-vidrio-en-merida-10109520/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/mur-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/mur-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/mur-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/mur-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 20 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere aplastado por media tonelada de vidrio, en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/ana-mendez-nueva-directora-de-museos-y-patrimonio-10109517/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/in1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/in1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/in1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/in1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 28 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ana Méndez, nueva Directora de Museos y Patrimonio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nueva-ruta-aerea-merida-la-habana-10109514/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/tarr-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/tarr-80x80.png 80w, http://progresohoy.com/wp-content/uploads/2019/01/tarr-150x150.png 150w, http://progresohoy.com/wp-content/uploads/2019/01/tarr-45x45.png 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Turismo</span><span class="mvp-cd-date left relative">hace 43 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva ruta aérea Mérida &#8211; La Habana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/reportan-nueva-caida-de-whatsapp-10109511/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/whats-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/whats-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/whats-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/whats-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ciencia y Tecnología</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reportan nueva caída de WhatsApp</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/dos-sinaloenses-abandonan-cadaver-de-una-mujer-en-el-centro-de-salud-de-progreso-10108761/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/acen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/acen-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/acen-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/acen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dos sinaloenses abandonan cadáver de una mujer en el Centro de Salud de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/drone-capta-viejo-avion-en-la-costa-de-yucatan-10109207/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/3-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/3-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/3-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/3-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Drone capta viejo avión que cayó hace décadas en la costa de Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/cesan-por-fraude-a-funcionario-del-ayuntamiento-de-progreso-10109162/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/adidi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/adidi-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/adidi-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/adidi-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cesan por fraude a funcionario del Ayuntamiento de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/meseros-protagonizan-bochornoso-espectaculo-en-el-malecon-de-progreso-10109094/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/atutis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/atutis-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/atutis-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/atutis-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cruceros</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meseros protagonizan bochornoso espectáculo en el malecón de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nuevo-asalto-a-punta-de-pistola-en-progreso-10109137/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/a1-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/a1-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/a1-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/a1-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo asalto a punta de pistola en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/se-arman-los-golpes-en-la-boda-de-conocido-panista-de-campeche-video-10109491/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/ple4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/ple4-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/ple4-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/ple4-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">hace 17 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se arman los golpes en la boda de conocido panista de Campeche (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nos-mantendremos-firmes-para-cobrarle-a-la-cfe-julian-zacarias-10108356/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/julian3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/julian3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/julian3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/julian3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Nos mantendremos firmes para cobrarle a la CFE&#8221;: Julián Zacarías</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/agentes-realizan-operativo-decembrino-en-calles-de-progreso-10108343/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/calle80-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/calle80-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/calle80-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/calle80-560x554.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/12/calle80-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agentes realizan Operativo Decembrino en calles de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/ayuntamiento-no-renovara-concesion-a-sindicato-de-recolectores-jzc-10108323/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/SIN-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/SIN-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/SIN-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/SIN-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ayuntamiento no renovará concesión a Sindicato de Recolectores: JZC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/voxtuberos-fueron-victimas-de-detencion-arbitraria-en-tixkokob-10107297/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/10/avox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/10/avox-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/10/avox-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/10/avox-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ciencia y Tecnología</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Voxtuberos fueron víctimas de detención arbitraria en Tixkokob</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#ENTÉRATE</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/drone-capta-viejo-avion-en-la-costa-de-yucatan-10109207/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/3-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/3-2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/3-2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/3-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/3-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/3-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/3-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/3-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Drone capta viejo avión que cayó hace décadas en la costa de Yucatán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/cesan-por-fraude-a-funcionario-del-ayuntamiento-de-progreso-10109162/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/adidi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/adidi-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/adidi-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/adidi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/adidi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/adidi-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/adidi-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/adidi-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cesan por fraude a funcionario del Ayuntamiento de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/nuevo-asalto-a-punta-de-pistola-en-progreso-10109137/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/a1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/a1-2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/a1-2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/a1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/a1-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/a1-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/a1-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/a1-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nuevo asalto a punta de pistola en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/el-carnaval-de-progreso-2019-inicia-el-21-de-febrero-10109364/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/reyes11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/reyes11-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/reyes11-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/reyes11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/reyes11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/reyes11-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/reyes11-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/reyes11-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El Carnaval de Progreso 2019 inicia el 21 de febrero</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/cae-el-kiko-tras-robar-en-casas-de-progreso-10109144/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/screenshot_20190113-2042564407393582053535331-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cae el Kiko tras robar en casas de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/investigan-desfalco-en-el-tec-progreso-por-4-mdp-10109251/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/afaltante-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/afaltante-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/afaltante-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/afaltante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/afaltante-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/afaltante-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/afaltante-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/afaltante-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Investigan desfalco en el Tec Progreso por $4 MDP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/progreso-se-queda-sin-rastro-municipal-10109349/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/ras2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/ras2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/ras2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/ras2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/ras2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/ras2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/ras2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/ras2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Progreso se queda sin rastro municipal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/vecinos-casi-linchan-a-ladrones-en-progreso-10109446/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/det1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/det1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/det1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/det1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/det1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/det1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/det1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/det1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 22 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vecinos casi linchan a ladrones en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10109511&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=99f0e063b8fbeb941310fa6b1a869b4120163060#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freportan-nueva-caida-de-whatsapp-10109511%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10109511&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=99f0e063b8fbeb941310fa6b1a869b4120163060#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Freportan-nueva-caida-de-whatsapp-10109511%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'102741152',post:'10109511',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10109511' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 442/553 objetos que utilizan apc
Page Caching using apc 
Caching de base de datos 36/132 consultas en 0.578 segundos usando memcached

Served from: progresohoy.com @ 2019-01-22 13:49:09 by W3 Total Cache
-->