<!DOCTYPE html>
<html lang="es-ES">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/09/hun-1000x527.jpg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2018/09/hun-1000x527.jpg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/" />
<meta property="og:title" content="Se hunde barco pesquero en muelles de Yucalpetén" />
<meta property="og:description" content="PROGRESO.&#8211; El pesquero Paloma, de 9.7 metros de eslora de construcción de madera, se hundió en el muelle de Yucalpetén cerca de la bomba de combustible de la llamada zona turística. La embarcación se presume tuvo problemas por una vía de agua en el casco de madera, que ocasionó que se hundiera, prácticamente, gran parte [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/">
<meta name="twitter:title" content="Se hunde barco pesquero en muelles de Yucalpetén">
<meta name="twitter:description" content="PROGRESO.&#8211; El pesquero Paloma, de 9.7 metros de eslora de construcción de madera, se hundió en el muelle de Yucalpetén cerca de la bomba de combustible de la llamada zona turística. La embarcación se presume tuvo problemas por una vía de agua en el casco de madera, que ocasionó que se hundiera, prácticamente, gran parte [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Se hunde barco pesquero en muelles de Yucalpetén - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PROGRESO.&#8211; El pesquero Paloma, de 9.7 metros de eslora de construcción de madera, se hundió en el muelle de Yucalpetén cerca de la bomba de combustible de la llamada zona turística. La embarcación se presume tuvo problemas por una vía de agua en el casco de madera, que ocasionó que se hundiera, prácticamente, gran parte [&hellip;]" />
<meta name="twitter:title" content="Se hunde barco pesquero en muelles de Yucalpetén - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2018/09/hun.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Se hunde barco pesquero en muelles de Yucalpetén RSS de los comentarios" href="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.11.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ElegantSubscriptionFormStyle-css'  href='http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='AnimateCSS-css'  href='http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/js/esp.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://progresohoy.com/?p=10106438' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fse-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fse-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/" />
            <meta property="og:title" content="Se hunde barco pesquero en muelles de Yucalpetén" />
            <meta property="og:description" content="PROGRESO.&#8211; El pesquero Paloma, de 9.7 metros de eslora de construcción de madera, se hundió en el muelle de Yucalpetén cerca de la bomba de combustible de la llamada zona turística. La embarcación se presume tuvo problemas por una vía de agua en el casco de madera, que ocasionó que se hundiera, prácticamente, gran parte [&hellip;]" />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/09/hun.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="PROGRESO.&#8211; El pesquero Paloma, de 9.7 metros de eslora de construcción de madera, se hundió en el muelle de Yucalpetén cerca de la bomba de combustible de la llamada zona turística. La embarcación se presume tuvo problemas por una vía de agua en el casco de madera, que ocasionó que se hundiera, prácticamente, gran parte [&hellip;]" />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2018/09/hun.jpg" />
            

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=17CEC8C254CDA7AB6E7BCA83BF56F9A1');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10106438 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2018/07/BannerTop-1200x306px.png'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2018/07/BannerChico360x200px.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.facebooh.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Se hunde barco pesquero en muelles de Yucalpetén</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/hasta-36-grados-de-temperatura-pronostica-conagua-para-estos-dias-10106245/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/201809241815-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/201809241815-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/201809241815-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/201809241815-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hasta 36 grados de temperatura pronostica Conagua para estos días</p></a></li><li><a href="http://progresohoy.com/noticias/caluroso-fin-de-semana-pronostica-conagua-10106107/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/201809192200-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/201809192200-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/201809192200-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/201809192200-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caluroso fin de semana pronostica Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/zona-de-inestabilidad-junto-a-la-peninsula-se-convertiria-en-huracan-10105831/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/anor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/anor-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/anor-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/anor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zona de inestabilidad junto a la Península se convertiría en huracán</p></a></li><li><a href="http://progresohoy.com/noticias/pronostican-aumento-en-el-potencial-de-lluvias-en-la-peninsula-10105802/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/a-3705-temp1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/a-3705-temp1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/a-3705-temp1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/a-3705-temp1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostican aumento en el potencial de lluvias en la Península</p></a></li><li><a href="http://progresohoy.com/noticias/calor-y-lluvias-vespertinas-para-los-proximos-dias-conagua-10105634/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/201809032115-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/201809032115-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/201809032115-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/201809032115-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calor y lluvias vespertinas para los próximos días: Conagua</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/detienen-a-seis-tras-rina-en-cantina-del-malecon-de-progreso-10106324/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a seis tras riña en cantina del malecón de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/cae-otro-eco-loco-tirando-basura-en-playas-de-progreso-10106316/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cae otro &#8220;eco-loco&#8221; tirando basura en playas de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/el-guero-ejecutado-en-chicxulub-era-tranquilo-y-muy-amable-10106293/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/ague2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/ague2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/ague2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/ague2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;El Güero&#8221;, ejecutado en Chicxulub era &#8220;tranquilo y muy amable&#8221;</p></a></li><li><a href="http://progresohoy.com/noticias/hallan-muerto-al-zorrito-en-el-malecon-internacional-10106285/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/azo2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/azo2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/azo2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/azo2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan muerto al &#8220;Zorrito&#8221; en el malecón internacional</p></a></li><li><a href="http://progresohoy.com/noticias/caen-dos-sicarios-que-ejecutaron-a-restaurantero-en-chicxulub-puerto-10106213/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caen dos sicarios que ejecutaron a restaurantero en Chicxulub Puerto</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-fallecio-luis-alberto-nadal-silva-10105979/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció Luis Alberto Nadal Silva</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-pbro-luis-antonio-ferraez-solis-10105805/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/apa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/apa-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/apa-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/apa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció el Pbro. Luis Antonio Ferráez Solís</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-la-sra-candida-mireya-monforte-y-brito-vda-de-fernandez-10104298/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/07/acandida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/07/acandida-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/07/acandida-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/07/acandida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció la Sra. Cándida Mireya Monforte y Brito Vda. de Fernández</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-marco-antonio-sierra-perez-10104239/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/07/alva-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/07/alva-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/07/alva-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/07/alva-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Marco Antonio Sierra Pérez</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-muere-el-periodista-manuel-acuna-lopez-10101256/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/aob-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aob-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/aob-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/aob-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Muere el periodista Manuel Acuña López</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/liberan-a-huachicoleros-detenidos-en-progreso-10104562/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-300x180.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-768x461.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1024x614.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liberan a &#8220;huachicoleros&#8221; detenidos en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/voto2018-conoce-a-tus-candidatos-y-decide-tu-voto-10103740/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/06/asal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/06/asal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#VOTO2018: Conoce a tus candidatos y decide tu voto</p></a></li><li><a href="http://progresohoy.com/noticias/cruceristas-se-divirtieron-en-jornada-sabatina-en-playas-de-progreso-10102266/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruceristas se divirtieron en jornada sabatina en playas de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/estudiantes-del-cobay-celebran-el-dia-mundial-de-la-poesia-galeria-de-fotos-10101189/"><div class="mvp-mega-img"><img width="320" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/lit7.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/lit7.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-1024x768.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-681x511.jpg 681w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Estudiantes del Cobay celebran el Día Mundial de la Poesía (GALERÍA DE FOTOS)</p></a></li><li><a href="http://progresohoy.com/noticias/proyecto-de-salud-llega-a-estudiantes-del-cobay-progreso-10101186/"><div class="mvp-mega-img"><img width="320" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/aco1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aco1.jpg 960w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-681x511.jpg 681w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Proyecto de salud llega a estudiantes del Cobay Progreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Se hunde barco pesquero en muelles de Yucalpetén</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-09-30">30 Sep, 2018</time></span>
										<meta itemprop="dateModified" content="2018-09-30"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="527" src="http://progresohoy.com/wp-content/uploads/2018/09/hun.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/hun.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/09/hun-300x132.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/09/hun-768x337.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/09/hun-1024x450.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/09/hun-1000x527.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="527">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/&amp;t=Se hunde barco pesquero en muelles de Yucalpetén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Se hunde barco pesquero en muelles de Yucalpetén -&amp;url=http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/&amp;media=http://progresohoy.com/wp-content/uploads/2018/09/hun-1000x527.jpg&amp;description=Se hunde barco pesquero en muelles de Yucalpetén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#26195553444c4345521b7543064e53484243064447544549065643555753435449064348064b53434a4a4355064243067f5345474a564352e58f4800474b561d6469627f1b6f06404953484206524e4f55064754524f454a43064f485243544355524f48410647484206524e4953414e5206494006554e47544f4841064f5206514f524e065f49530806654e43454d064f52064953521c064e5252561c090956544941544355494e495f0845494b094849524f454f47550955430b4e534842430b44475445490b56435557534354490b43480b4b53434a4a43550b42430b5f5345474a56435243480b171617161012151e09">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/&amp;t=Se hunde barco pesquero en muelles de Yucalpetén', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Se hunde barco pesquero en muelles de Yucalpetén -&amp;url=http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/&amp;media=http://progresohoy.com/wp-content/uploads/2018/09/hun-1000x527.jpg&amp;description=Se hunde barco pesquero en muelles de Yucalpetén', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Se hunde barco pesquero en muelles de Yucalpetén http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#16296563747c7375622b4573367e63787273367477647579366673656763736479367378367b63737a7a7365367273364f6375777a667362d5bf7830777b662d5459524f2b5f36707963787236627e7f65367764627f757a73367f786273647365627f78713677787236627e7963717e6236797036657e77647f7871367f6236617f627e366f79633836557e73757d367f62367963622c367e6262662c393966647971647365797e796f3875797b397879627f757f77653965733b7e637872733b74776475793b66736567637364793b73783b7b63737a7a73653b72733b6f6375777a66736273783b272627262022252e39">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10106438" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PROGRESO.&#8211; El pesquero Paloma, de 9.7 metros de eslora de construcción de madera, se hundió en el muelle de Yucalpetén cerca de la bomba de combustible de la llamada zona turística.<br />
La embarcación se presume tuvo problemas por una vía de agua en el casco de madera, que ocasionó que se hundiera, prácticamente, gran parte de la embarcación, donde sólo se alcanza a notar la caseta del pesquero.<br />
Pescadores de la zona dieron a conocer que, hasta donde saben, este barco, la última vez, tuvieron conocimiento que es del empresario pesquero Hugo Pech Chacón, pero que las autoridades de la capitanía deben tener conocimiento del propietario.<br />
Desde luego debe ser inspeccionado para saber si tiene máquina y si no causa contaminación al medio ambiente.<br />
O bien que sea traslado a un lugar seguro, que al menos sea retirado de esta zona donde laboran los pesqueros, donde gran parte de estos se tienen que acercar a las bombas para cargar combustible, en este caso diésel, que emplean para realizar sus jornadas en altamar.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10106438&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438\/&quot;,&quot;postId&quot;:10106438,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://progresohoy.com/noticias/tome-precauciones-por-cierre-de-calles-en-el-centro-de-merida-este-lunes-10106444/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Tome precauciones por cierre de calles en el Centro de Mérida, este lunes</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/la-armada-realiza-rescate-aereo-para-auxiliar-a-pescador-lesionado-10106434/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>La Armada realiza rescate aéreo de pescador lesionado</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#c2acadb6aba1aba3b1b2b0ada5b0a7b1adaaadbb82a5afa3abaeeca1adaf"><span class="__cf_email__" data-cfemail="89e7e6fde0eae0e8faf9fbe6eefbecfae6e1e6f0c9eee4e8e0e5a7eae6e4">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-desktop-ArticleInline'  data-name='ArticleInline' data-size='[728, 90]'></div>
<div id='div-gpt-ad-mobile-Custom2'  data-name='Custom2' data-size='[300, 250]'></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10106438&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=6c8cf687afc028daa8c8cee5e1691924968f02fd#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fse-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ciudad/"><span class="mvp-post-cat left">La Ciudad</span></a></h3>
												<h1 class="mvp-post-title left">Tome precauciones por cierre de calles en el Centro de Mérida, este lunes</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 54 min</span> <p>el</p> <span class="mvp-post-date">30 Sep, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="802" height="960" src="http://progresohoy.com/wp-content/uploads/2018/09/aca.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/aca.jpg 802w, http://progresohoy.com/wp-content/uploads/2018/09/aca-251x300.jpg 251w, http://progresohoy.com/wp-content/uploads/2018/09/aca-768x919.jpg 768w" sizes="(max-width: 802px) 100vw, 802px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10106444" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; A partir de las 10:00 horas de este lunes, la Secretaría de Seguridad Pública (SSP) aplicará un operativo vial por el cierre parcial de calles en el Centro Histórico de esta ciudad, con motivo del cambio de titularidad en el Poder Ejecutivo de Yucatán, por lo que se pide a quienes transitan por la zona a tomar medidas precautorias.<br />
En coordinación con la Policía Municipal de Mérida, la dependencia estatal informó que la circulación vehicular será restringida en las calles 58 y 60, desde sus cruces con la 59 hasta la 63. Ante ello, se habilitarán rutas alternas y el tránsito volverá a abrirse a las 14:00 horas de ese mismo día.<br />
Quienes se mueven de Norte a Sur podrán trasladarse sobre la 62 sin problema alguno, puesto que esta arteria se mantendrá abierta. Mientras que quienes se dirigen de Sur a Norte sobre la 60 encontrarán un desvío a la altura de la 63 que les redireccionará, avanzando dos cuadras hasta llegar a la vía 56, donde podrán retomar su camino.</p>
<p>Por lo que toca a la movilización hacia el Oriente de la ciudad, se proponen dos opciones, las cuales comprenden circular sobre las calles 55 y 63, según sea la trayectoria más favorable al destino.<br />
De acuerdo con lo programado, para este lunes el Teatro José Peón Contreras se convertirá en sede del Poder Legislativo, donde Mauricio Vila Dosal rendirá protesta como Gobernador del Estado en una sesión solemne programada para las 12:00 horas de este lunes.<br />
Posteriormente, se espera que el mandatario se traslade a pie hasta el Palacio de Gobierno, a donde ingresará por primera ocasión como titular del Poder Ejecutivo.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10106444&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/tome-precauciones-por-cierre-de-calles-en-el-centro-de-merida-este-lunes-10106444\/&quot;,&quot;postId&quot;:10106444,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/tome-precauciones-por-cierre-de-calles-en-el-centro-de-merida-este-lunes-10106444/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/fuerza-naval/"><span class="mvp-post-cat left">Fuerza Naval</span></a></h3>
												<h1 class="mvp-post-title left">La Armada realiza rescate aéreo de pescador lesionado</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date">30 Sep, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="582" src="http://progresohoy.com/wp-content/uploads/2018/09/ares.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/ares.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/09/ares-300x146.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/09/ares-768x372.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/09/ares-1024x497.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10106434" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La Novena Zona naval de Yucalpetén dio a conocer el rescate de un tripulante de la embarcación Sotavento, que sufrió lesiones cuando laboraba a 200 kilómetros al oeste de Progreso.<br />
El rescate fue realizado a bordo de un helicóptero de la Armada de México, para su traslado a la Novena Zona Naval Militar con base en Yucalpetén.<br />
Como publicamos de manera oportuna, Juan Santiago (Chano) Pérez Cáceres, patrón de la embarcación, dio a conocer que su tripulante Luis (Wicho) Esteban Mijangos Villanueva, de 28 años de edad, sufrió lesiones en la mano derecha, presentando una fractura expuesta, por lo que socorristas de la Cruz Roja lo trasladaron al hospital O’Horán.<br />
Personal del Hospital Naval de Progreso dieron atención médica al pescador en altamar, después de abordar el helicóptero, para estabilizarlo, para su traslado por la tarde, a tierra, al citado nosocomio.</p>
<p><img src="http://progresohoy.com/wp-content/uploads/2018/09/ares2-150x150.jpg" alt="" width="150" height="150" class="alignleft size-thumbnail wp-image-10106436" srcset="http://progresohoy.com/wp-content/uploads/2018/09/ares2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/ares2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/ares2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10106434&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/la-armada-realiza-rescate-aereo-para-auxiliar-a-pescador-lesionado-10106434\/&quot;,&quot;postId&quot;:10106434,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/la-armada-realiza-rescate-aereo-para-auxiliar-a-pescador-lesionado-10106434/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Rolando Zapata asegura que entrega un gobierno con finanzas sanas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date">30 Sep, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="http://progresohoy.com/wp-content/uploads/2018/09/2-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/2-1.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/09/2-1-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/09/2-1-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/09/2-1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10106427" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El Gobierno del Estado de Yucatán 2012-2018 entregará la administración pública como una de las entidades con finanzas públicas más sanas, con mayor crecimiento de los ingresos propios con reconocimiento a su nivel de transparencia.</p>
<p>De esa manera, se está entregando a la nueva gestión 610 millones de pesos líquidos y compromisos exigibles de pago por 260 millones de pesos, ello sin incluir los recursos de origen federal etiquetado. </p>
<p>Así, todos los proyectos planeados para Yucatán cuentan con la viabilidad presupuestaria y con el capital necesario para su finalización.</p>
<p>Cada obra o acción planeada en el estado, cuenta con la inversión requerida y aprobada en el Presupuesto de Egresos del Estado.</p>
<p>En materia de ingresos propios, entendidos como la suma de la recaudación por impuestos, derechos, aprovechamientos y productos, en Yucatán para 2017 se incrementaron a cuatro mil 212 millones 815 mil pesos, un aumento de 98.5% respecto a 2012.</p>
<p>En particular, se puede afirmar que la recaudación impositiva continúa con una tendencia positiva, pues ésta se ubicó en mil 847 millones de pesos, un 63.4 por ciento más que durante 2012, mientras que los ingresos propios percibidos como concepto de derechos presentaron un incremento del 168 por ciento, pasando de 484 millones de pesos a cerca de mil 300 millones solamente entre 2012 y 2017.</p>
<p>En materia de deuda, Yucatán se ubica como una de las entidades más confiables a nivel nacional por su manejo de pasivos, de acuerdo con el Sistema de Alertas de las Entidades Federativas de la Secretaría de Hacienda, creado en el marco de la nueva Ley de Disciplina Financiera para medir el nivel de endeudamiento de los territorios.</p>
<p>Dicho sistema es clave para la presupuestación y perspectiva a futuro de cada estado, pues la calificación del Sistema de Alertas se utiliza para determinar el Techo de Financiamiento Neto al cual podría acceder cada demarcación en el próximo ejercicio fiscal.</p>
<p>Dicha calificación se compone de tres indicadores, que de acuerdo a su nivel reflejan un color “verde”, “amarillo” o “rojo”, siendo el color primero el que denota mayor calificación y el último, una situación de alerta.</p>
<p>En total, Yucatán es el séptimo estado con menor Deuda sobre Ingresos de Libre Disposición, el séptimo con menor Servicio de Deuda Sobre Ingresos de Libre Disposición y el décimo con menores obligaciones a corto plazo sobre las obligaciones totales. Para Yucatán, el resultado del Sistema de Alertas es “verde”, así como en cada uno de los tres indicadores que lo conforman.</p>
<p>Como resultado de las finanzas sanas, Yucatán ha recibido importantes calificaciones crediticias por parte de las más prestigiosas empresas calificadoras del mundo.</p>
<p>La firma especializada HR Ratings ratificó en agosto la histórica calificación crediticia de Yucatán de “AA- con perspectiva estable”, que le había otorgado al estado durante 2017. Esta es la más alta que ha recibido Yucatán.</p>
<p>Una calificación crediticia es una puntuación que permite establecer la capacidad de una entidad para pagar su deuda; en otras palabras, una mayor calificación representa una mayor confianza en el manejo de las finanzas y la inversión que le llega.</p>
<p>Por otro lado, Fitch Ratings, otra prestigiosa calificadora, subió en el primer trimestre la calificación de Yucatán a un nivel de “A+ con perspectiva estable”, un incremento respecto a la calificación de, “A con tendencia negativa” de 2011 y la de “A con tendencia estable” de 2012.</p>
<p>Así, el Gobierno del Estado 2012-2018 concluye la gestión con un presupuesto planificado, finanzas públicas estables y con un crecimiento histórico de los ingresos propios.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10106427&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/rolando-zapata-asegura-que-entrega-un-gobierno-con-finanzas-sanas-10106427\/&quot;,&quot;postId&quot;:10106427,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/rolando-zapata-asegura-que-entrega-un-gobierno-con-finanzas-sanas-10106427/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/tome-precauciones-por-cierre-de-calles-en-el-centro-de-merida-este-lunes-10106444/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/aca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/aca-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/aca-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/aca-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">La Ciudad</span><span class="mvp-cd-date left relative">hace 54 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tome precauciones por cierre de calles en el Centro de Mérida, este lunes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/se-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/hun-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/hun-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/hun-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/hun-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se hunde barco pesquero en muelles de Yucalpetén</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/la-armada-realiza-rescate-aereo-para-auxiliar-a-pescador-lesionado-10106434/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/ares-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/ares-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/ares-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/ares-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fuerza Naval</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Armada realiza rescate aéreo de pescador lesionado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/rolando-zapata-asegura-que-entrega-un-gobierno-con-finanzas-sanas-10106427/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/2-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/2-1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/2-1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/2-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rolando Zapata asegura que entrega un gobierno con finanzas sanas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/vila-designa-a-jessica-saiden-como-asesora-estatal-10106383/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/aimage-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/aimage-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/aimage-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/aimage-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 18 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vila designa a Jessica Saidén como asesora estatal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/caen-dos-sicarios-que-ejecutaron-a-restaurantero-en-chicxulub-puerto-10106213/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Caen dos sicarios que ejecutaron a restaurantero en Chicxulub Puerto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/ejecutan-a-empresario-en-restaurante-de-chicxulub-puerto-10106201/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ejecutan a empresario en restaurante de Chicxulub Puerto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/cae-otro-eco-loco-tirando-basura-en-playas-de-progreso-10106316/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cae otro &#8220;eco-loco&#8221; tirando basura en playas de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/obituario-fallecio-luis-alberto-nadal-silva-10105979/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/luis-nadal-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OBITUARIO: Falleció Luis Alberto Nadal Silva</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/la-armada-auxilia-a-pescador-de-progreso-atacado-por-una-morena-10106051/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/amor12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/amor12-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/amor12-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/amor12-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fuerza Naval</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Armada auxilia a pescador de Progreso atacado por una morena</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/capacitan-a-policias-turisticos-de-progreso-en-rescate-acuatico-10106180/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/IMG_9093-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/IMG_9093-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/IMG_9093-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/IMG_9093-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Capacitan a policías turísticos de Progreso en rescate acuático</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/muere-pescador-a-bordo-del-pesquera-v-10106126/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/IMG_9196-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/IMG_9196-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/IMG_9196-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/IMG_9196-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere pescador a bordo del &#8220;Pesquera V&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/predios-del-primer-cuadro-de-progreso-tendran-nueva-imagen-10106118/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/a1-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/a1-3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/a1-3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/a1-3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Predios del primer cuadro de Progreso tendrán nueva imagen</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/habra-mas-despidos-en-el-ayuntamiento-los-cargos-no-son-eternos-dice-jzc-10106114/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/palacio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/palacio-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/palacio-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/palacio-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Habrá más despidos en el Ayuntamiento: los cargos no son eternos, dice JZC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/homenajean-a-la-maestra-fatima-pech-en-el-cobay-progreso-10105885/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/IMG_7986-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/IMG_7986-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/IMG_7986-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/IMG_7986-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Educación</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Homenajean a la maestra Fátima Pech en el Cobay Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#ENTÉRATE</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/caen-dos-sicarios-que-ejecutaron-a-restaurantero-en-chicxulub-puerto-10106213/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/IMG-20180923-WA0025-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caen dos sicarios que ejecutaron a restaurantero en Chicxulub Puerto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/ejecutan-a-empresario-en-restaurante-de-chicxulub-puerto-10106201/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/Screenshot_20180923-132946-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ejecutan a empresario en restaurante de Chicxulub Puerto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/cae-otro-eco-loco-tirando-basura-en-playas-de-progreso-10106316/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-24-at-11.12.43-PM2-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cae otro &#8220;eco-loco&#8221; tirando basura en playas de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/destituyen-a-lider-sindical-de-progreso-por-anomalias-10106182/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/asin2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/asin2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/asin2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/asin2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/asin2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/asin2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/asin2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/asin2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Destituyen a líder sindical de Progreso por anomalías</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/alertan-de-presunto-fraude-con-creditos-de-vivienda-en-flamboyanes-10106348/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/aflam-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/aflam-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/aflam-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/aflam-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/aflam-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/aflam-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/aflam-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alertan de presunto fraude con créditos de vivienda en Flamboyanes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/vila-designa-a-jessica-saiden-como-asesora-estatal-10106383/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/aimage-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/aimage-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/aimage-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/aimage-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/aimage-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/aimage-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/aimage-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/aimage-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 18 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vila designa a Jessica Saidén como asesora estatal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/habra-mas-despidos-en-el-ayuntamiento-los-cargos-no-son-eternos-dice-jzc-10106114/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/palacio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/palacio-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/palacio-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/palacio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/palacio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/palacio-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/palacio-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/palacio-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Habrá más despidos en el Ayuntamiento: los cargos no son eternos, dice JZC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/hallan-muerto-al-zorrito-en-el-malecon-internacional-10106285/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/09/azo2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/azo2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/09/azo2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/09/azo2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/09/azo2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/09/azo2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/09/azo2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/09/azo2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hallan muerto al &#8220;Zorrito&#8221; en el malecón internacional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
                <style>
                    .mb_elegantModalclose {
                        background-image:url(http://progresohoy.com/wp-content/plugins/elegant-subscription-popup/images/close.png);
                    }
                </style>

                <div id="openModal" class="mb_elegantModal">
	               <div class="animated">
                        <a title="Close" class="mb_elegantModalclose"></a>

                                                <h2>Suscríbete a nuestro boletín</h2>
                        <p>Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>
                        <br><br>
                        <form target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" method="post" action="http://feedburner.google.com/fb/a/mailverify">
                            <input type="hidden" value="progresohoynoticias" name="uri">
                            <input type="hidden" value="es_ES" name="loc">
                            <input id="esp_email" type="email" name="email" value="" required/>
                        <br>
                        <button class="mb_elegantpopupbutton">SUSCRÍBETE AHORA</button>
                        </form>
                        	               </div>
                </div>

                <script>
                    jQuery(document).ready(function() {

                        jQuery(".mb_elegantModal").delay(5000).fadeIn("slow", function() {
                            jQuery("div", this).fadeIn("slow");
                            jQuery("div", this).addClass("swing");

                            var txt = "Ingresa tu correo electrónico aquí..";
                            var timeOut;
                            var txtLen = txt.length;
                            var char = 0;
                            jQuery("[name='email']").attr('placeholder', '|');
                            setTimeout(function() {

                            (function typeIt() {
                                var humanize = Math.round(Math.random() * (200 - 30)) + 30;
                                timeOut = setTimeout(function() {
                                  char++;
                                  var type = txt.substring(0, char);
                                  jQuery("[name='email']").attr('placeholder', type + '|');
                                  typeIt();

                                  if (char == txtLen) {
                                    jQuery("[name='email']").attr('placeholder', jQuery("[name='email']").attr('placeholder').slice(0, -1)) // remove the '|'
                                    clearTimeout(timeOut);
                                  }
                                }, humanize);
                            }());

                          },1200);

                        });

                    });
                </script>
            		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10106438&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=6c8cf687afc028daa8c8cee5e1691924968f02fd#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fse-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10106438&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=6c8cf687afc028daa8c8cee5e1691924968f02fd#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fse-hunde-barco-pesquero-en-muelles-de-yucalpeten-10106438%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'102741152',post:'10106438',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10106438' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 407/427 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando memcached (Solicitud de ancho modification query)

Served from: progresohoy.com @ 2018-09-30 14:08:34 by W3 Total Cache
-->