<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/11/asal1-1000x600.jpg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/11/asal1-1000x600.jpg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/" />
<meta property="og:title" content="Un progreseño, autor intelectual del asalto a congeladora de Progreso" />
<meta property="og:description" content="PROGRESO.&#8211; A tres días del asalto cometido en la congeladora &#171;Alimentos del Mar&#187;, en este puerto, ahora se sabe que un progreseño estaría involucrado en el robo de las 15 toneladas de pulpo con valor de $1.5 Millones de Pesos. Aunque inicialmente se dijo que el botín solo fue de 200 kilos, en los círculos [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/">
<meta name="twitter:title" content="Un progreseño, autor intelectual del asalto a congeladora de Progreso">
<meta name="twitter:description" content="PROGRESO.&#8211; A tres días del asalto cometido en la congeladora &#171;Alimentos del Mar&#187;, en este puerto, ahora se sabe que un progreseño estaría involucrado en el robo de las 15 toneladas de pulpo con valor de $1.5 Millones de Pesos. Aunque inicialmente se dijo que el botín solo fue de 200 kilos, en los círculos [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Un progreseño, autor intelectual del asalto a congeladora de Progreso - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PROGRESO.&#8211; A tres días del asalto cometido en la congeladora &#171;Alimentos del Mar&#187;, en este puerto, ahora se sabe que un progreseño estaría involucrado en el robo de las 15 toneladas de pulpo con valor de $1.5 Millones de Pesos. Aunque inicialmente se dijo que el botín solo fue de 200 kilos, en los círculos [&hellip;]" />
<meta name="twitter:title" content="Un progreseño, autor intelectual del asalto a congeladora de Progreso - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/11/asal1.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://progresohoy.com/#website","url":"http://progresohoy.com/","name":"ProgresoHoy","potentialAction":{"@type":"SearchAction","target":"http://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/#primaryimage","url":"http://progresohoy.com/wp-content/uploads/2019/11/asal1.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/#webpage","url":"http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/","inLanguage":"es","name":"Un progrese\u00f1o, autor intelectual del asalto a congeladora de Progreso - ProgresoHoy","isPartOf":{"@id":"http://progresohoy.com/#website"},"primaryImageOfPage":{"@id":"http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/#primaryimage"},"datePublished":"2019-11-07T03:26:09+00:00","dateModified":"2019-11-07T03:34:31+00:00","author":{"@id":"http://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"}},{"@type":["Person"],"@id":"http://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"http://progresohoy.com/#authorlogo","url":"http://progresohoy.com/wp-content/uploads/2018/05/logored.jpg","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de <a href=\"http://progresohoy.com\"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href=\"mailto:noticiasprogresohoy@gmail.com\">noticiasprogresohoy@gmail.com</a>, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro <strong>WhatsApp</strong> al n\u00famero <a href=\"https://api.whatsapp.com/send?phone=9991501547\">9991-501547</a>.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Un progreseño, autor intelectual del asalto a congeladora de Progreso RSS de los comentarios" href="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='http://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='http://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://progresohoy.com/?p=10117888' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fun-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fun-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un progreseño, autor intelectual del asalto a congeladora de Progreso" />
<meta property="og:url" content="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/" />
<meta property="og:description" content="PROGRESO.&#8211; A tres días del asalto cometido en la congeladora &#171;Alimentos del Mar&#187;, en este puerto, ahora se sabe que un progreseño estaría involucrado en el robo de las 15 toneladas …" />
<meta property="article:published_time" content="2019-11-07T03:26:09+00:00" />
<meta property="article:modified_time" content="2019-11-07T03:34:31+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/11/asal1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="Un progreseño, autor intelectual del asalto a congeladora de Progreso" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/11/asal1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10117888 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2019/05/pub.jpg'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2019/09/Sellos360x200.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Un progreseño, autor intelectual del asalto a congeladora de Progreso</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												06 de Noviembre de 2019											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/calor-este-jueves-y-viernes-y-nuevo-frente-frio-para-el-sabado-conagua-10117865/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calor este jueves y viernes y nuevo frente frío para el sábado: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/mantiene-conagua-pronostico-de-calor-y-lluvias-vespertinas-10117793/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/201911042241-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/201911042241-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/201911042241-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/201911042241-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mantiene Conagua pronóstico de calor y lluvias vespertinas</p></a></li><li><a href="http://progresohoy.com/noticias/pronostica-conagua-norte-para-este-viernes-y-mas-lluvias-10117634/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostica Conagua Norte para este viernes y más lluvias</p></a></li><li><a href="http://progresohoy.com/noticias/frente-frio-ocasionara-fuertes-vientos-y-lluvias-en-la-region-conagua-10117520/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-251019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-251019-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-251019-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-251019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Frío ocasionará fuertes vientos y lluvias en la región: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/conagua-pronostica-mas-lluvias-para-los-proximos-dias-10117467/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-231019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-231019-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-231019-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-231019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conagua pronostica más lluvias para los próximos días</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/asal1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/asal1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/asal1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/asal1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un progreseño, autor intelectual del asalto a congeladora de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/accidente-tempranero-deja-una-mujer-lesionada-en-progreso-10117868/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/les1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/les1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/les1-300x181.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/11/les1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/les1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Accidente tempranero deja una mujer lesionada en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/policia-estatal-investiga-posible-autorobo-de-pulpo-en-congeladora-de-progreso-10117828/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/conge-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/conge-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/conge-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/conge-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policía estatal investiga posible autorobo de pulpo en congeladora de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/vinculan-a-proceso-a-sujeto-que-violo-a-un-menor-en-progreso-10117604/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/fge-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/fge-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/fge-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/fge-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vinculan a proceso a sujeto que violó a un menor en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/mortal-accidente-a-la-entrada-de-chuburna-puerto-10117506/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/tax2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/tax2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/tax2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/tax2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mortal accidente a la entrada de Chuburná Puerto</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-pedro-osorno-leon-10116470/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/pedros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Pedro Osorno León</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-alejandro-miguel-uribe-ojeda-10115933/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/uribe33-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/uribe33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Alejandro Miguel Uribe Ojeda</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-francisco-eduardo-duarte-lira-10115759/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/duarte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/duarte-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/duarte-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/duarte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció Francisco Eduardo Duarte Lira</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-sr-enrique-cuevas-sanchez-10115652/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/pollona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pollona-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/pollona-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/pollona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció el Sr. Enrique Cuevas Sánchez</p></a></li><li><a href="http://progresohoy.com/noticias/fallecio-el-actor-de-teatro-raul-nino-mejor-conocido-como-salma-salome-10115175/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/08/femenino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/08/femenino-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/08/femenino-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/08/femenino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falleció el actor de teatro Raúl Niño, mejor conocido como &#171;Salma Salomé&#187;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="http://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li><li><a href="http://progresohoy.com/noticias/coronaron-a-aixa-munoz-como-reina-de-la-marina-2019-10113109/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/ai2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/ai2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/ai2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronaron a Aixa Muñoz como Reina de la Marina 2019</p></a></li><li><a href="http://progresohoy.com/noticias/voto2018-conoce-a-tus-candidatos-y-decide-tu-voto-10103740/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/06/asal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/06/asal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#VOTO2018: Conoce a tus candidatos y decide tu voto</p></a></li><li><a href="http://progresohoy.com/noticias/cruceristas-se-divirtieron-en-jornada-sabatina-en-playas-de-progreso-10102266/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruceristas se divirtieron en jornada sabatina en playas de Progreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">06 de Noviembre de 2019</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Un progreseño, autor intelectual del asalto a congeladora de Progreso</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-06">6 Nov, 2019</time></span>
										<meta itemprop="dateModified" content="2019-11-06"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="853" src="http://progresohoy.com/wp-content/uploads/2019/11/asal1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/asal1.jpg 1280w, http://progresohoy.com/wp-content/uploads/2019/11/asal1-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/11/asal1-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/11/asal1-1024x682.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2019/11/asal1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">La llegada esta tarde de dos de los involucrados en el asalto a la congeladora de Progreso (Foto: ProgresoHoy)</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/&amp;t=Un progreseño, autor intelectual del asalto a congeladora de Progreso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Un progreseño, autor intelectual del asalto a congeladora de Progreso -&amp;url=http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/&amp;media=http://progresohoy.com/wp-content/uploads/2019/11/asal1-1000x600.jpg&amp;description=Un progreseño, autor intelectual del asalto a congeladora de Progreso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7dfe4aafaf8e5edf8eff9ef493be5a6aaebfffee5f8aae3e4feefe6efe9feffebe6aaeeefe6aaebf9ebe6fee5aaebaae9e5e4edefe6ebeee5f8ebaaeeefaadaf8e5edf8eff9e5acebe7fab1c8c5ced3b7c3aaece5ffe4eeaafee2e3f9aaebf8fee3e9e6efaae3e4feeff8eff9fee3e4edaaebe4eeaafee2e5ffede2feaae5ecaaf9e2ebf8e3e4edaae3feaafde3fee2aaf3e5ffa4aac9e2efe9e1aae3feaae5fffeb0aae2fefefab0a5a5faf8e5edf8eff9e5e2e5f3a4e9e5e7a5e4e5fee3e9e3ebf9a5ffe4a7faf8e5edf8eff9efe4e5a7ebfffee5f8a7e3e4feefe6efe9feffebe6a7eeefe6a7ebf9ebe6fee5a7eba7e9e5e4edefe6ebeee5f8eba7eeefa7faf8e5edf8eff9e5a7bbbabbbbbdb2b2b2a5">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/&amp;t=Un progreseño, autor intelectual del asalto a congeladora de Progreso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Un progreseño, autor intelectual del asalto a congeladora de Progreso -&amp;url=http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/&amp;media=http://progresohoy.com/wp-content/uploads/2019/11/asal1-1000x600.jpg&amp;description=Un progreseño, autor intelectual del asalto a congeladora de Progreso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Un progreseño, autor intelectual del asalto a congeladora de Progreso http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a335b602e7e7c61697c6b7d6bcdbf61222e6f7b7a617c2e67607a6b626b6d7a7b6f622e6a6b622e6f7d6f627a612e6f2e6d6160696b626f6a617c6f2e6a6b2e5e7c61697c6b7d61286f637e354c414a5733472e68617b606a2e7a66677d2e6f7c7a676d626b2e67607a6b7c6b7d7a6760692e6f606a2e7a66617b69667a2e61682e7d666f7c6760692e677a2e79677a662e77617b202e4d666b6d652e677a2e617b7a342e667a7a7e3421217e7c61697c6b7d61666177206d61632160617a676d676f7d217b60237e7c61697c6b7d6b6061236f7b7a617c2367607a6b626b6d7a7b6f62236a6b62236f7d6f627a61236f236d6160696b626f6a617c6f236a6b237e7c61697c6b7d61233f3e3f3f3936363621">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10117888" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PROGRESO.&#8211; A tres días del asalto cometido en la congeladora &#171;Alimentos del Mar&#187;, en este puerto, ahora se sabe que un progreseño estaría involucrado en el robo de las 15 toneladas de pulpo con valor de $1.5 Millones de Pesos.<br />
Aunque inicialmente se dijo que el botín solo fue de 200 kilos, en los círculos pesqueros locales se corroboró que fueron 15 toneladas las sustraídas de la congeladora en donde se almacenaban 62 toneladas de producto.</p>
<p><strong>AUTOR INTELECTUAL&#8230;</strong><br />
De igual forma ha corrido la versión de que el autor intelectual del asalto sería conocido empresario pesquero de Progreso quien contrató a por lo menos ocho delincuentes fuereños para cometer el atraco y quien ya se encuentra en la mira de las autoridades.<br />
A tres días del asalto, diversas fuentes policíacas confirmaron a <strong>ProgresoHoy.com</strong>, el periódico del puerto, que el asalto a la congeladora duró poco más de dos horas, sin que nadie se percatara de nada. La planta se ubica en la calle 29 por 112 en el oriente del puerto, a solo unos metros de una caseta de policía.</p>
<p><strong>SIN CÁMARAS DE SEGURIDAD&#8230;</strong><br />
La congeladora asaltada no cuenta con guardias ni con cámaras de seguridad -contra lo que se había informado-, por lo que fue fácil el atraco amagando a los únicos dos únicos veladores de la congeladora (un joven y una persona de la tercera edad), a quienes golpearon y amarraron para inmovilizarlos.<br />
El asalto ocurrió alrededor de las 12 de la noche y fue hasta poco después de las 2 de la mañana que se retiraron de la planta, propiedad del empresario pesquero Skandor Kuri Manzur, popularmente conocido como &#171;Kuri&#187;.<br />
Durante el robo del producto, los criminales metieron dos camiones refrigerados y un tráiler termoking (con sistema de refrigeración), para sustraer las 15 toneladas de producto.<br />
Según las pesquisas, por lo menos ocho personas habrían participado en el asalto, tanto en el sometimiento de los veladores, como en la carga del producto en los camiones y el termoking.<br />
El pulpo robado estaba ya congelado y empacado en cajas, listo para su exportación.</p>
<p><strong>TRASLADAN A DOS INVOLUCRADOS&#8230;</strong><br />
Como se sabe, parte del producto fue localizado horas después en Alvarado Veracruz, donde fueron detenidos en un operativo conjunto solo dos presuntos asaltantes cuando pretendían comercializar el pulpo.<br />
Los dos detenidos, C.A.R.G., de 24 años, originario de Puerto Vallarta, y R.O.M.L., de 33 años, de Nayarit, fueron trasladados vía aérea desde Veracruz, llegando esta tarde a Yucatán. El traslado se realizó a bordo del avión Turbocomander de la SSP, para ser presentados ante un juez que los requirió por el asalto que cometieron. <strong>(ProgresoHoy.com)</strong></p>
<div id="attachment_10117893" style="width: 750px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-10117893" src="http://progresohoy.com/wp-content/uploads/2019/11/avion-1024x682.jpg" alt="" width="740" height="493" class="size-large wp-image-10117893" srcset="http://progresohoy.com/wp-content/uploads/2019/11/avion-1024x682.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/11/avion-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/11/avion-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/11/avion.jpg 1280w" sizes="(max-width: 740px) 100vw, 740px" /><p id="caption-attachment-10117893" class="wp-caption-text">La llegada esta tarde de dos de los involucrados en el asalto a la congeladora de Progreso (Foto: ProgresoHoy)</p></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10117888&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888\/&quot;,&quot;postId&quot;:10117888,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="http://progresohoy.com/temas/destacada/" rel="tag">#Destacada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/delitos-informaticos-nueva-figura-penal-en-yucatan-diputado-luis-borjas-10117878/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Delitos Informáticos, nueva figura penal en Yucatán: diputado Luis Borjas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#741a1b001d171d150704061b130611071b1c1b0d341319151d185a171b19"><span class="__cf_email__" data-cfemail="ea84859e8389838b999a98858d988f9985828593aa8d878b8386c4898587">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://progresohoy.com/noticias/gobierno-de-yucatan-suma-esfuerzos-en-la-prevencion-del-delito-10117885/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gobierno de Yucatán suma esfuerzos en la prevención del delito</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/ofrecen-capacitacion-a-ganaderos-para-enfrentar-la-sequia-10117882/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/gana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/gana-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/gana-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/gana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/gana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/gana-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/gana-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/gana-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ofrecen capacitación a ganaderos para enfrentar la sequía</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/delitos-informaticos-nueva-figura-penal-en-yucatan-diputado-luis-borjas-10117878/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/awe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/awe-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/awe-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/awe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/awe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/awe-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/awe-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/awe-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Delitos Informáticos, nueva figura penal en Yucatán: diputado Luis Borjas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/mas-ninos-beneficiados-con-el-programa-ver-bien-para-aprender-mejor-10117875/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Más niños beneficiados con el programa “Ver bien para aprender mejor”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/accidente-tempranero-deja-una-mujer-lesionada-en-progreso-10117868/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/les1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/les1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/les1-300x181.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/11/les1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/les1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/les1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/les1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/les1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/les1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Accidente tempranero deja una mujer lesionada en Progreso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/calor-este-jueves-y-viernes-y-nuevo-frente-frio-para-el-sabado-conagua-10117865/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/IMAGEN-SATELITE-061119-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Calor este jueves y viernes y nuevo frente frío para el sábado: Conagua</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10117888 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10117888&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7dcca747533b2ba2139db744bc798cff3089d17d#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fun-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Delitos Informáticos, nueva figura penal en Yucatán: diputado Luis Borjas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">6 Nov, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="755" src="http://progresohoy.com/wp-content/uploads/2019/11/awe.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/awe.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/11/awe-300x189.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/11/awe-768x483.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/11/awe-1024x644.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10117878" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Se decretó como ley  la iniciativa  presentada por el diputado Luis Enrique Borjas Romero, que  reforma al Código Penal del  Estado, para castigar a quienes cometan conductas criminales  por medio del uso de la tecnología electrónica .</p>
<p>El legislador hizo uso de la tribuna para  para hablar a favor del dictamen y el trabajo de los diputados integrantes de  la Comisión de Justicia, que el mismo preside,  además de afirmar que mediante la nueva figura penal conocida como “delitos informáticos” se regulará la propiedad, uso y abusos que se cometan a través de los equipos de cómputo y de los datos que se transmiten en forma electromagnética.</p>
<p>“Hemos alcanzado una herramienta jurídica innovadora y vanguardista para proteger el patrimonio de los yucatecos. Como legisladores nos corresponde impulsar y promover una nueva cultura de la “legalidad e informática jurídica” finalizó.</p>
<p>El decreto fue aprobado de forma unánime por los 25 integrantes de la LXII legislatura. </p>
<p>Durante la sesión del Pleno, Borjas Romero también presentó un punto de acuerdo para exhortar al Gobierno Federal para que en el actuar de la vida cotidiana de los ejidos y en sus asuntos, se respete la autonomía de los Ejidos y  se dote de certeza jurídica a los actos emanados de sus autoridades.</p>
<p>Este punto de acuerdo surge a raíz de los problemas que viven los ejidatarios del estado, entre los que destacan los de Chocholá, Ixil, Tecoh, Izamal, Tetiz, Cheuman, Sitpach, Cholul y Seyé entre otros, quienes manifestaron ante el Congreso su inconformidad y preocupación,  pues afirman existen actos ilegales, así como exigencias de renuncias de comisarios ejidales, confabulación en la venta de tierras, agitación de disidencias, poco o nulo conocimiento del sistema ejidal, de parte de personas que  ocupan puestos estratégicos en la Procuraduría Agraria y otras dependencias Federales.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10117878&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/delitos-informaticos-nueva-figura-penal-en-yucatan-diputado-luis-borjas-10117878\/&quot;,&quot;postId&quot;:10117878,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/delitos-informaticos-nueva-figura-penal-en-yucatan-diputado-luis-borjas-10117878/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/gobierno-del-estado/"><span class="mvp-post-cat left">Gobierno del Estado</span></a></h3>
												<h1 class="mvp-post-title left">Más niños beneficiados con el programa “Ver bien para aprender mejor”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">6 Nov, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10117875" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Más niños y jóvenes yucatecos que cursan la educación primaria y secundaria continúan recibiendo sus lentes que les ayudan a mejorar su salud visual para seguir estudiando, como parte de los más de 40,000 que distribuyen de manera gratuita el Gobernador Mauricio Vila Dosal y la Fundación “Ver bien para aprender mejor” durante el actual ciclo escolar.</p>
<p>En la escuela secundaria “Raquel Dzib Cicero” de Umán, Vila Dosal y Alma Valdez Madrigal, directora de Vinculación y Estrategia de dicha Fundación, entregaron un total de 803 anteojos a estudiantes de 25 escuelas de este municipio, entre ellas, 19 primarias y 6 secundarias, además de 1 Centro de Atención Múltiple (CAM), planteles en los que se les realizó la prueba optométrica a 6, 253 alumnos.</p>
<p>En su mensaje, Vila Dosal reiteró que ni un alumno de primaria o secundaria de Yucatán se quedará sin las herramientas necesarias, como son los lentes, para que puedan continuar con sus estudios, al tiempo de indicar que esta alianza con la Fundación “Ver bien para aprender mejor” es un ejemplo de que el trabajo en equipo es la mejor forma para obtener resultados que beneficien a la gente.</p>
<p>“Este apoyo que hoy entregamos lo estamos haciendo en conjunto y, de esta manera, estamos logrando algo que nunca antes se había hecho, porque de ahora en adelante todos los niños de primaria y secundaria se harán un examen de la vista y a quienes necesiten lentes, se les dará de manera gratuita”, indicó el Gobernador.</p>
<p>Ante cientos de niños y jóvenes beneficiados, Vila Dosal explicó que se trata de una inversión conjunta de 9.3 millones de pesos entre la administración estatal y la Fundación, en la cual cada uno aporta un 50%, lo que para cada padre y madre de familia significa un ahorro de 232 pesos por cada par de lentes.</p>
<p>“Los papás y las mamás no van a poner ni un solo peso para los lentes de sus hijos y en todas las escuelas de Yucatán, de la mano de la Fundación, se les realizará a los estudiantes el examen de la vista”, añadió el Gobernador.</p>
<p>En ese marco, Vila Dosal recordó que durante la primera etapa de este programa, en el mes de abril se entregaron 569 lentes y para lograr estos resultados, se realizaron las pruebas a 5,165 estudiantes de 30 primarias y 14 secundarias de los municipios de Mayapán, Tekom, Tixcacalcupul, Tahdziú y Chikindzonot.</p>
<p>Además, el Gobernador hizo hincapié que se realizará una tercera etapa que será entregada en febrero del año próximo y para ello, actualmente se atiende a la población estudiantil de más de 250 escuelas programadas, de los municipios de Kanasín, Tixpéhual, Tixkokob, Bokobá, Cacalchén, Acanceh, Cuzamá, Homún, Huhí, Tecoh, Timucuy, Seyé, Tahmek, Xocchel, Hocabá, Sanahcat, Hoctún y Mérida.</p>
<p>“En el primer semestre del siguiente año vamos a continuar haciendo las pruebas a estudiantes de todas las escuelas para tener en Yucatán ‘Bandera blanca’, es decir, que ni un niño en el estado se quede sin revisión. Todo el que lo necesite va a tener sus lentes”, refrendó Vila Dosal.</p>
<p>En materia de apoyo a la niñez yucateca, el Gobernador recordó el trabajo que se ha venido haciendo durante el último año a través de diversos programas, entre los que mencionó “Impulso Escolar”, con el cual fue posible apoyar a 247,619 niños de primaria y secundaria, quienes recibieron igual número de paquetes de útiles escolares que, en el caso de primaria, incluyeron también 2 camisas de uniforme, un par de zapatos y una mochila. A la par de este programa, se han otorgado becas y se apoya también mediante desayunos escolares.</p>
<p>En este sentido, Vila Dosal agregó que en el caso de Umán se construirán 4 aulas en la Escuela Secundaria Técnica Número 82 y otras 4, en la Primaria Centenario de la Constitución 1917.</p>
<p>Al respecto, Lizandro Paredes Dzib, alumno de tercer año de la escuela secundaria “Raquel Dzib Cicero”, turno matutino, agradeció al Gobernador Mauricio Vila Dosal por impulsar este programa.</p>
<p>“Agradezco en nombre de todos, el apoyo que nos brinda, porque a través de este programa nos permite tener una mejor calidad de vida y una herramienta valiosa para nuestro proceso de aprendizaje, además beneficia la economía de nuestras familias”, señaló el estudiante.</p>
<p>Así como Lizandro, otros más que recibieron los lentes de manos del Gobernador fueron Andrea Chel Cetz y Yaziel Chi Rodríguez, de la primaria “Rafael Ramírez Castañeda” y Brandon Yam Xool y Paola Paredes Canul, de la secundaria “Raquel Dzib Cicero”.</p>
<p>Cabe señalar que, la entrega de lentes a los estudiantes se implementa en 1,799 escuelas públicas del estado, de las cuales 1,214 son primarias, 532 secundarias y 53 Centro de Atención Múltiple.</p>
<p>Tan sólo en Umán, se atendieron alumnos de las escuelas primarias José Vasconcelos, Plutarco Elías Calles, Lic. Nicolás Moguel, Josefa Ortiz de Domínguez, Salvador Alvarado, Carlos P. Molas Gamboa, Rubén Darío Herrera, José Enrique Ruiz Carrillo, Centenario de la Constitución de 1917, Nueva Creación, Delia María Pinelo Rodríguez, Pastor Ramírez Coello, Rafael Ramírez Castañeda, Benito Juárez García, Justo Sierra Méndez, México, Tierra y Libertad, El Niño Artillero y el Centro De Atención Múltiple #16.</p>
<p>También las pruebas y beneficios se realizaron a estudiantes de las secundarias Raquel Dzib Cicero (turno matutino y vespertino), Escuela Secundaria Técnica Núm. 73, Técnica Núm. 82, Roosevelt Erce Barrón Pech y Manuel Cepeda Peraza.</p>
<p>Al hacer uso de la palabra, Alma Valdez Madrigal señaló que este trabajo en conjunto con el Gobierno de Yucatán permitirá asegurar el acceso a la educación.</p>
<p>“Es tarea de todos, entre docentes, padres y madres de familia, sociedad civil y autoridades para sumar esfuerzos y evitar la deserción escolar, porque la salud visual es de gran relevancia en este tema y agradecemos al Gobierno de Yucatán por su apoyo”, mencionó la directora de Vinculación y Estrategia de la Fundación “Ver bien para aprender mejor”.</p>
<p>Al evento asistieron Fredy De Jesús Ruz Guzmán, presidente municipal de Umán; Loreto Villanueva Trujillo, secretaria de Educación del estado (Segey); Roger Torres Peniche, secretario de Desarrollo Social (Sedesol); Mario Novelo Ayuso, director de la escuela secundaria “Raquel Dzib Cicero” y los diputados Enrique Castillo Ruz, Luis María Aguilar Castillo y Paulina Viana Gómez.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10117875&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/mas-ninos-beneficiados-con-el-programa-ver-bien-para-aprender-mejor-10117875\/&quot;,&quot;postId&quot;:10117875,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/mas-ninos-beneficiados-con-el-programa-ver-bien-para-aprender-mejor-10117875/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
												<h1 class="mvp-post-title left">Accidente tempranero deja una mujer lesionada en Progreso</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 horas</span> <p>el</p> <span class="mvp-post-date">6 Nov, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="725" src="http://progresohoy.com/wp-content/uploads/2019/11/les1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/les1.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/11/les1-300x181.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/11/les1-768x464.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/11/les1-1024x619.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10117868" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PROGRESO.&#8211; Tempranero accidente se registró hoy en la esquina del Talismán, en la calle 31 por 58, cuando un automóvil se impactó contra un predio, arollando a una vecina que estaba en la esquina cuando se disponía a cruzar la calle.<br />
El accidente ocurrió a las 6:55 am cuando un automóvil plata maniobró para evitar colisionar a otro vehículo de color blanco, subiéndose a la acera y arrollando a una transeúnte quien fue atendida de varios golpes y trasladada en ambulancia a una clínica.<br />
La mujer lesionada fue identificada como Rosita María Martín May, de 42 años.<br />
Los conductores de ambos vehículos involucrados se dirigían a la primaria Ismael García, donde acudían a llevar a sus hijos, quienes viajaban con ellos en sus vehículos.<br />
El carro color plata un Hyundai Accent, era conducido por el Dr. Harvey Narváez Denis, mientras que el carro blanco, un Dodge Attitude, era manejado por Sabrina Cámara.<br />
Esta última, luego del accidente, le pidió a su hijo que se fuera solo a la escuela, mientras ella resolvía lo del accidente, pero resultó que tras llegar al plantel, el menor sufrió una crisis nerviosa en su escuela, por lo que su madre abandonó el lugar del percance para atender a su hijo.<br />
De hecho, varias madres de familia de la escuela llegaron al lugar del accidente para avisarle a la señora Cámara que su hijo estaba muy impresionado tras el accidente y se requería de la presencia de su mamá.<br />
Por lo anterior, la mujer se retiró del sitio del percance.<br />
Al llegar al lugar, el perito de tránsito no vio a otro vehículo involucrado, únicamente el Hyundai plata, por lo que determinó la responsabilidad para el Dr. Narváez.<br />
Vecinos del rumbo denunciaron a la Policía que en esa esquina suceden constantes accidentes viales, y también pidieron el apoyo de la corporación para retirar de la calle unos camiones de una empresa privada, los cuales dejan con frecuencia estacionados por varios meses, obstaculizando el tráfico en la zona. <strong>(ProgresoHoy.com)</strong></p>
<p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-10117868-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2019\/11\/les5-1024x551.jpg&quot;,&quot;id&quot;:&quot;10117873&quot;,&quot;title&quot;:&quot;les5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2019\/11\/les4-1024x603.jpg&quot;,&quot;id&quot;:&quot;10117872&quot;,&quot;title&quot;:&quot;les4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2019\/11\/les3-1024x560.jpg&quot;,&quot;id&quot;:&quot;10117871&quot;,&quot;title&quot;:&quot;les3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2019\/11\/les2-1024x609.jpg&quot;,&quot;id&quot;:&quot;10117870&quot;,&quot;title&quot;:&quot;les2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10117868&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/accidente-tempranero-deja-una-mujer-lesionada-en-progreso-10117868\/&quot;,&quot;postId&quot;:10117868,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/accidente-tempranero-deja-una-mujer-lesionada-en-progreso-10117868/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/un-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/asal1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/asal1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/asal1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/asal1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Un progreseño, autor intelectual del asalto a congeladora de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/gobierno-de-yucatan-suma-esfuerzos-en-la-prevencion-del-delito-10117885/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/PHOTO-2019-11-06-13-26-44-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gobierno de Yucatán suma esfuerzos en la prevención del delito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/ofrecen-capacitacion-a-ganaderos-para-enfrentar-la-sequia-10117882/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/gana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/gana-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/gana-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/gana-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno Federal</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ofrecen capacitación a ganaderos para enfrentar la sequía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/delitos-informaticos-nueva-figura-penal-en-yucatan-diputado-luis-borjas-10117878/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/awe-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/awe-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/awe-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/awe-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Delitos Informáticos, nueva figura penal en Yucatán: diputado Luis Borjas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/mas-ninos-beneficiados-con-el-programa-ver-bien-para-aprender-mejor-10117875/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/IMG_7361-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Más niños beneficiados con el programa “Ver bien para aprender mejor”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/identifican-a-agresores-del-alumno-del-cobay-progreso-10117186/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/agre44-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/agre44-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/agre44-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/agre44-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Identifican a agresores del alumno del Cobay Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/salvaje-golpiza-contra-alumno-del-cobay-progreso-10117169/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/peje1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/peje1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/peje1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/peje1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Salvaje golpiza contra alumno del Cobay Progreso (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/escuelas-de-progreso-amanecen-con-vigilancia-militar-10117112/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/es7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/es7-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/es7-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/es7-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Escuelas de Progreso amanecen con vigilancia militar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/agredir-a-estudiantes-del-cobay-era-su-hobby-difunden-nuevo-video-10117207/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/rec2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/rec2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/rec2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/rec2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agredir a estudiantes del Cobay era su &#171;hobby&#187; (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/agresor-de-estudiante-del-cobay-tambien-golpeo-a-companero-en-el-cetmar-video-10117195/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/agre2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/agre2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/agre2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/agre2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agresor de estudiante del Cobay también golpeó a compañero en el Cetmar (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/protestaron-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujeres piden no ser criminalizadas tras protesta en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/invierten-25-9-mdp-para-mejoras-del-agua-potable-de-progreso-10116455/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invierten $25.9 MDP para mejoras del Agua Potable de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/espana-miles-marchan-a-favor-del-cuidado-del-planeta-video-10116447/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/pro3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/pro3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ESPAÑA: Miles marchan a favor del cuidado del planeta (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/despiden-a-maestro-de-la-universidad-michoacana-por-acoso-sexual-10116366/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/gen-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/gen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despiden a maestro de la Universidad Michoacana por acoso sexual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/entregan-el-premio-fifa-a-la-diversidad-2019-a-la-fundacion-futbol-mas-10116259/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/fut-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/fut-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entregan el Premio FIFA a la Diversidad 2019 a la fundación Fútbol Más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/vinculan-a-proceso-a-sujeto-que-violo-a-un-menor-en-progreso-10117604/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/fge-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/fge-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/fge-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/fge-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/fge-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/fge-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/fge-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/fge-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vinculan a proceso a sujeto que violó a un menor en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/designan-a-nuevo-director-en-el-ayuntamiento-de-progreso-10117664/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/rihani-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/rihani-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/rihani-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/rihani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/rihani-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/rihani-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/rihani-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/rihani-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Designan a nuevo director en el Ayuntamiento de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/pronostica-conagua-norte-para-este-viernes-y-mas-lluvias-10117634/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/IMAGEN-SATELITE-301019-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">El Clima</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pronostica Conagua Norte para este viernes y más lluvias</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/prolimpia-presenta-las-nuevas-rutas-y-horarios-de-recoleccion-de-basura-en-progreso-10117758/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/1-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/1-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/1-1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/1-1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/1-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prolimpia presenta las nuevas rutas y horarios de recolección de basura en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/este-viernes-arranca-el-nuevo-sistema-de-recoleccion-de-basura-de-progreso-10117651/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/julian2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/julian2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/julian2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/julian2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/julian2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/julian2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/julian2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/julian2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Este viernes arranca el nuevo Sistema de Recolección de Basura de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/policia-estatal-investiga-posible-autorobo-de-pulpo-en-congeladora-de-progreso-10117828/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/11/conge-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/conge-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/11/conge-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/11/conge-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/11/conge-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/11/conge-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/11/conge-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/11/conge-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policía estatal investiga posible autorobo de pulpo en congeladora de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/diputados-de-yucatan-aprueban-hasta-dos-anos-de-carcel-por-destruccion-o-perdida-de-informacion-10117645/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/kat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/kat-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/kat-300x181.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/10/kat-768x463.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/10/kat-1024x617.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/10/kat-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/kat-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2019/10/kat.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/kat-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/kat-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/kat-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/kat-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Congreso</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Diputados de Yucatán aprueban hasta dos años de cárcel por destrucción o pérdida de información</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/obsequian-al-canelo-un-pit-bull-de-3-mdp-10117660/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/10/pit-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/pit-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/10/pit-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/10/pit-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/10/pit-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/10/pit-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/10/pit-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/10/pit-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Obsequian al &#171;Canelo&#187; un pit bull de $3 MDP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":50,"offsetElement":"#jp-relatedposts","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#CD302F;
}

.next-post>div h3.next-post-header
{
	color:#3B3B3B;
	font-size:18px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#CD302F;
	font-size:16px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'GandhiSans-Regular', sans-serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Te Recomendamos</h3>
				<a href="http://progresohoy.com/noticias/ciudadanos-de-progreso-piden-ser-escuchados-participar-y-aportar-en-las-mejoras-del-malecon-10116182/" title="Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón" class="next-post-image">
					<img width="90" height="90" src="http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/09/male10-Copiar-45x45.jpg 45w" sizes="(max-width: 90px) 100vw, 90px" />				</a>
				<a href="http://progresohoy.com/noticias/ciudadanos-de-progreso-piden-ser-escuchados-participar-y-aportar-en-las-mejoras-del-malecon-10116182/" title="Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón" class="next-post-title">
					Ciudadanos de Progreso piden ser escuchados, participar y aportar en las mejoras del malecón				</a>
				<p class="next-post-excerpt">
					EN EL CASO DE LA REMODELACIÓN DEL MALECÓN DICEN QUE NO FUERON INFORMADOS DE LO QUE				</p>
			</div>

		</div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"http:\/\/progresohoy.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.2.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10117888&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7dcca747533b2ba2139db744bc798cff3089d17d#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fun-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10117888&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7dcca747533b2ba2139db744bc798cff3089d17d#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fun-progreseno-autor-intelectual-del-asalto-a-congeladora-de-progreso-10117888%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'102741152',post:'10117888',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10117888' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Caching de base de datos 77/112 consultas en 0.330 segundos usando memcached

Served from: progresohoy.com @ 2019-11-06 22:34:54 by W3 Total Cache
-->