<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="https://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/04/cabildo-1000x575.jpg" />
		<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/04/cabildo-1000x575.jpg" />
	<meta property="og:url" content="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/" />
<meta property="og:title" content="Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas" />
<meta property="og:description" content="MÉRIDA.&#8211; En sesión en línea realizada esta tarde, el Cabildo de Mérida aprobó solicitar al Congreso del Estado la autorización para contratar un crédito por 400 millones de pesos, para liquidar a más tardar en 15 años y que se destinará a la inversión de obras públicas productivas, y se ofrece como garantía la afectación [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/">
<meta name="twitter:title" content="Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas">
<meta name="twitter:description" content="MÉRIDA.&#8211; En sesión en línea realizada esta tarde, el Cabildo de Mérida aprobó solicitar al Congreso del Estado la autorización para contratar un crédito por 400 millones de pesos, para liquidar a más tardar en 15 años y que se destinará a la inversión de obras públicas productivas, y se ofrece como garantía la afectación [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MÉRIDA.&#8211; En sesión en línea realizada esta tarde, el Cabildo de Mérida aprobó solicitar al Congreso del Estado la autorización para contratar un crédito por 400 millones de pesos, para liquidar a más tardar en 15 años y que se destinará a la inversión de obras públicas productivas, y se ofrece como garantía la afectación [&hellip;]" />
<meta name="twitter:title" content="Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas - ProgresoHoy" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/04/cabildo.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://progresohoy.com/#website","url":"https://progresohoy.com/","name":"ProgresoHoy","inLanguage":"es","description":"El original Sitio Web Informativo de puerto Progreso, Yucat\u00e1n, M\u00e9xico.","potentialAction":{"@type":"SearchAction","target":"https://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/#primaryimage","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/04/cabildo.jpg","width":1200,"height":575},{"@type":"WebPage","@id":"https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/#webpage","url":"https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/","name":"Autoriza el Cabildo de M\u00e9rida solicitar un cr\u00e9dito por $400 MDP para obras p\u00fablicas - ProgresoHoy","isPartOf":{"@id":"https://progresohoy.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/#primaryimage"},"datePublished":"2020-04-26T04:22:05+00:00","dateModified":"2020-04-26T04:22:37+00:00","author":{"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"}},{"@type":["Person"],"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"https://progresohoy.com/#authorlogo","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2018/05/logored.jpg","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de <a href=\"http://progresohoy.com\"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href=\"mailto:noticiasprogresohoy@gmail.com\">noticiasprogresohoy@gmail.com</a>, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro <strong>WhatsApp</strong> al n\u00famero <a href=\"https://api.whatsapp.com/send?phone=9991501547\">9991-501547</a>.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="https://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed de los comentarios" href="https://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Comentario Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas del feed" href="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.0' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.2.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.2.3'></script>
<link rel='https://api.w.org/' href='https://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://progresohoy.com/?p=10121939' />
<link rel="alternate" type="application/json+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fautoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fautoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5369c261-6fe2-4027-a59b-bff324283260';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['path'] = "https://progresohoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas" />
<meta property="og:url" content="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/" />
<meta property="og:description" content="MÉRIDA.&#8211; En sesión en línea realizada esta tarde, el Cabildo de Mérida aprobó solicitar al Congreso del Estado la autorización para contratar un crédito por 400 millones de pesos, para liquid…" />
<meta property="article:published_time" content="2020-04-26T04:22:05+00:00" />
<meta property="article:modified_time" content="2020-04-26T04:22:37+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/04/cabildo.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="575" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/04/cabildo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10121939 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='https://progresohoy.com/wp-content/uploads/2019/05/pub.jpg'>
    <img class='banner-leader2' src='https://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='https://progresohoy.com/wp-content/uploads/2019/09/Sellos360x200.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://progresohoy.com/"><img itemprop="logo" src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												26 de Abril de 2020											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/altas-temperaturas-hacen-sufrir-a-los-yucatecos-en-esta-cuarentena-10121880/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/Imagen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/Imagen-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/Imagen-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/Imagen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Altas temperaturas hacen sufrir a los yucatecos en esta cuarentena</p></a></li><li><a href="https://progresohoy.com/noticias/por-frente-frio-38-ordenan-cierre-de-puertos-a-la-navegacion-menor-10119657/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/fefe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/fefe-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/fefe-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/fefe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por Frente Frío 38 ordenan cierre de puertos a la navegación menor</p></a></li><li><a href="https://progresohoy.com/noticias/norte-de-fin-de-ano-favorecera-nublados-y-lluvias-en-la-region-10118886/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/201912302041-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/201912302041-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/201912302041-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Norte» de Fin de Año favorecerá nublados y lluvias en la región</p></a></li><li><a href="https://progresohoy.com/noticias/confirma-conagua-bajas-temperaturas-para-esta-navidad-10118777/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-300x179.jpg 300w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-768x458.jpg 768w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma Conagua bajas temperaturas para esta Navidad</p></a></li><li><a href="https://progresohoy.com/noticias/pronostica-conagua-nuevo-norte-para-el-domingo-10118757/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostica Conagua nuevo «norte» para el domingo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/gobierno-yucateco-detendra-a-los-responsables-por-robo-de-despensas-en-uman-10121930/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/uman-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/uman-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/uman-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/uman-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno yucateco detendrá a los responsables por robo de despensas en Umán</p></a></li><li><a href="https://progresohoy.com/noticias/investigan-en-progreso-presunta-toma-clandestina-en-los-ductos-de-pemex-10121883/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/hua1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/hua1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/hua1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/hua1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigan en Progreso presunta toma clandestina en los ductos de Pemex</p></a></li><li><a href="https://progresohoy.com/noticias/confirman-caso-de-covid-19-en-el-cereso-de-merida-10121614/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/cere-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cere-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/cere-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/cere-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirman caso de Covid-19 en el Cereso de Mérida</p></a></li><li><a href="https://progresohoy.com/noticias/cae-taxista-y-su-amigo-por-violar-la-ley-seca-vendian-cervezas-a-domicilio-10121581/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-10-at-6.07.51-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-10-at-6.07.51-PM-1-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-10-at-6.07.51-PM-1-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-10-at-6.07.51-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cae taxista y su amigo por violar la Ley Seca: vendían cervezas a domicilio</p></a></li><li><a href="https://progresohoy.com/noticias/muere-pescador-de-progreso-tras-caer-de-su-embarcacion-en-alta-mar-10121578/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/caleta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/caleta-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/caleta-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/caleta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere pescador de Progreso tras caer de su embarcación en alta mar</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-arquitecto-guillermo-castillo-ceballos-10121790/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/img_3820-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/img_3820-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/img_3820-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/img_3820-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Arquitecto Guillermo Castillo Ceballos</p></a></li><li><a href="https://progresohoy.com/noticias/fallecio-adolfo-patron-lujan-fundador-del-patronato-de-la-osy-10121608/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/adolfo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/adolfo-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/adolfo-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/adolfo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falleció Adolfo Patrón Lujan, fundador del Patronato de la OSY</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-victor-manuel-castillo-ceballos-el-chel-10121522/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció Víctor Manuel Castillo Ceballos «El Chel»</p></a></li><li><a href="https://progresohoy.com/noticias/arquidiocesis-de-yucatan-informa-del-fallecimiento-del-pbro-heriberto-vargas-gongora-10121411/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/heriberto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/heriberto-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/heriberto-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/heriberto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arquidiócesis de Yucatán informa del fallecimiento del Pbro. Heriberto Vargas Góngora</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-sr-francisco-inocente-kantun-solis-10121165/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/kakama-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/kakama-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/kakama-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/kakama-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Francisco Inocente Kantún Solís</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/coronan-a-deidre-segura-como-reina-del-baile-femenil-precarnavalesco-de-progreso-10119687/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronan a Deidre Segura como reina del Baile Femenil Precarnavalesco de Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/se-desploma-helicoptero-de-sedena-en-chihuahua-reportan-cuatro-heridos-10119258/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sede-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sede-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se desploma helicóptero de Sedena en Chihuahua, reportan cuatro heridos</p></a></li><li><a href="https://progresohoy.com/noticias/designan-a-gerardo-escaroz-como-director-general-de-educacion-superior-10119066/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Designan a Gerardo Escaroz como director general de Educación Superior</p></a></li><li><a href="https://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="https://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">26 de Abril de 2020</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/comuna-meridana/"><span class="mvp-post-cat left">Comuna Meridana</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 6 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-25">25 Abr, 2020</time></span>
										<meta itemprop="dateModified" content="2020-04-25"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																			<div id="mvp-video-embed-wrap" class="left relative">
											<div id="mvp-video-embed-cont" class="left relative">
												<span class="mvp-video-close fa fa-times" aria-hidden="true"></span>
												<div id="mvp-video-embed" class="left relative">
													<iframe width="560" height="315" src="https://www.youtube.com/embed/pNxKAKm7SBc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>												</div><!--mvp-video-embed-->
											</div><!--mvp-video-embed-cont-->
										</div><!--mvp-video-embed-wrap-->
										<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																						<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/04/cabildo-1000x575.jpg">
											<meta itemprop="width" content="1000">
											<meta itemprop="height" content="575">
										</div><!--mvp-post-img-hide-->
																																									<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/&amp;t=Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas -&amp;url=https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/&amp;media=https://progresohoy.com/wp-content/uploads/2020/04/cabildo-1000x575.jpg&amp;description=Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980fcc8c9d2cfd4c7dc9dd8d19dfedcdfd4d1d9d29dd9d89df07e14cfd4d9dc9dced2d1d4ded4c9dccf9dc8d39ddecf7e14d9d4c9d29dcdd2cf9d99898d8d9df0f9ed9dcddccfdc9dd2dfcfdcce9dcd7e07dfd1d4dedcce9bdcd0cd86fff2f9e480f49ddbd2c8d3d99dc9d5d4ce9ddccfc9d4ded1d89dd4d3c9d8cfd8cec9d4d3da9ddcd3d99dc9d5d2c8dad5c99dd2db9dced5dccfd4d3da9dd4c99dcad4c9d59dc4d2c8939dfed5d8ded69dd4c99dd2c8c9879dd5c9c9cdce879292cdcfd2dacfd8ced2d5d2c493ded2d092d3d2c9d4ded4dcce92dcc8c9d2cfd4c7dc90d8d190dedcdfd4d1d9d290d9d890d0d8cfd4d9dc90ced2d1d4ded4c9dccf90c8d390decfd8d9d4c9d290cdd2cf90898d8d90d0d9cd90cddccfdc90d2dfcfdcce90cdc8dfd1d4dedcce908c8d8c8f8c848e8492">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/&amp;t=Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas -&amp;url=https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/&amp;media=https://progresohoy.com/wp-content/uploads/2020/04/cabildo-1000x575.jpg&amp;description=Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb185849f82998a91d0959cd0b39192999c949fd09495d0bd335982999491d0839f9c999399849182d0859ed0938233599499849fd0809f82d0d4c4c0c0d0bdb4a0d080918291d09f92829183d080334a929c99939183d6919d80cbb2bfb4a9cdb9d0969f859e94d084989983d091828499939c95d0999e849582958384999e97d0919e94d084989f85979884d09f96d083989182999e97d09984d087998498d0899f85ded0b39895939bd09984d09f8584cad09884848083cadfdf80829f978295839f989f89de939f9ddf9e9f849993999183df9185849f82998a91dd959cdd939192999c949fdd9495dd9d9582999491dd839f9c999399849182dd859edd9382959499849fdd809f82ddc4c0c0dd9d9480dd80918291dd9f92829183dd8085929c99939183ddc1c0c1c2c1c9c3c9df">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10121939" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; En sesión en línea realizada esta tarde, el Cabildo de Mérida aprobó solicitar al Congreso del Estado la autorización para contratar un crédito por 400 millones de pesos, para liquidar a más tardar en 15 años y que se destinará a la inversión de obras públicas productivas, y se ofrece como garantía la afectación de las participaciones del Ayuntamiento.</p>
<p>La votación para aprobar esta solicitud dividió a las bancadas del PRI y la coalición PT-Morena, por los priistas Liborio Vidal Cañetas lo aprobó igual que Sofía Castro Romero y Gamaliel Gutiérrez, estos últimos de la coalición, lo que ayudó a los panistas a sacar una cómoda ventaja con 15 votos a favor y cuatro en contra, cuando sólo necesitaban 12 para obtener el voto calificado que se exige en estos casos.</p>
<p>El argumento de los priistas y los de la coalición para votar en contra fue<br />
principalmente, que estos no son los momentos para contraer esa deuda, menos cuando son recursos que no se destinarán a apoyar a la población por la contingencia, sino para obras públicas por compromisos contraídos y que solo beneficiarán a unos cuantos, además de carecer claridad sobre en qué se gastará todo ese monto, así como el hecho de que al final el Ayuntamiento terminará pagando más de 800 millones de pesos cuando lo liquide en 15 años, entre otros comentarios.</p>
<p><strong>Postura del alcalde Renán Barrera:</strong></p>
<p>El alcalde Renán Barrera Concha en defensa de su propuesta para contraer la deuda señaló que: “La comisión económica de las Naciones Unidas para América Latina y el Caribe prevé la peor contracción económica de estos últimos dos siglos. Habrá reducción del comercio internacional, caída de precios primarios, menor demanda de servicios turísticos y reducción de remesas. Las ciudades y los gobiernos como el nuestro deberán tomar medidas responsables para mitigar estos desórdenes que provocará la pandemia”.</p>
<p>“Necesitamos en consecuencia, no solamente desplegar programas de asistencia durante el tiempo del confinamiento, sino también asegurarnos que el Ayuntamiento siga manteniendo toda su capacidad de generación de obra y de inversión pública. Como gobierno, sabemos que nuestra inversión se traduce en empleos directos e indirectos; que no podemos frenar la construcción de calles, redes de agua potable y alumbrado público y tampoco desacelerar el crecimiento de los nuevos emprendimientos creativos, culturales y turísticos”, añadió.</p>
<p>Esta sesión extraordinaria inició a las 11:24 horas y al concluir a las 13:21 se convocó a otra más a las 15:30 horas, para aprobar el acta de la sesión, y poder enviar la solicitud de autorización al Congreso del Estado.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10121939" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10121939" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10121939-5ea55f2e18960' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10121939&amp;origin=progresohoy.com&amp;obj_id=102741152-10121939-5ea55f2e18960' data-name='like-post-frame-102741152-10121939-5ea55f2e18960'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10121939&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939\/&quot;,&quot;postId&quot;:10121939,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://progresohoy.com/noticias/en-plena-contingencia-por-covid-merida-aprueba-el-pago-de-30-mdp-para-gastos-del-carnaval-10121433/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>En plena contingencia por Covid, Mérida aprueba el pago de $30 MDP para gastos del Carnaval</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#aec0c1dac7cdc7cfdddedcc1c9dccbddc1c6c1d7eec9c3cfc7c280cdc1c3"><span class="__cf_email__" data-cfemail="a1cfced5c8c2c8c0d2d1d3cec6d3c4d2cec9ced8e1c6ccc0c8cd8fc2cecc">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10121939 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10121939&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.2.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e3d4e6e792c62a4566c2539b720d47710f801161#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fautoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/comuna-meridana/"><span class="mvp-post-cat left">Comuna Meridana</span></a></h3>
												<h1 class="mvp-post-title left">En plena contingencia por Covid, Mérida aprueba el pago de $30 MDP para gastos del Carnaval</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 semanas</span> <p>el</p> <span class="mvp-post-date">8 Abr, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1070" height="629" src="https://progresohoy.com/wp-content/uploads/2020/04/reni.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/reni.jpg 1070w, https://progresohoy.com/wp-content/uploads/2020/04/reni-300x176.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/04/reni-1024x602.jpg 1024w, https://progresohoy.com/wp-content/uploads/2020/04/reni-768x451.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/04/reni-510x300.jpg 510w" sizes="(max-width: 1070px) 100vw, 1070px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10121433" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; El Ayuntamiento de Mérida informó que el Cabildo meridano aprobó hoy el subsidio de 30 millones de pesos al Comité Permanente del Carnaval con el fin de pagarle a proveedores que participaron en las fiestas carnestolendas.</p>
<p>Mientras el propio ayuntamiento meridano calificó el hecho como un «acto de responsabilidad», al cumplirle a los proveedores, la Presidenta del PRI meridano, Linett Escoffié Ramírez, criticó la aprobación de este recurso, señalando que es un acto irresponsable en plena emergencia por el Coronavirus.</p>
<p>Sobre los hechos, el Ayuntamiento meridano informó lo siguiente: </p>
<p>En la sesión extraordinaria de Cabildo, realizada hoy de manera virtual, la síndico municipal Diana Canto subrayó que el cumplimiento de este compromiso busca dinamizar la economía de muchas personas que ya trabajaron en el Carnaval.</p>
<p>Destacó la importancia de cumplir con ese compromiso, precisamente ante la pausa de la actividad económica y productiva resultado de la contingencia sanitaria.</p>
<p>—Cumplir con ese compromiso en estos momentos no es una decisión fácil, pero sí responsable, porque muchas personas ya trabajaron en el Carnaval y ahora requieren ese pago.</p>
<p>También comentó que el patrocinio otorgado por empresas para el festejo carnavalesco fue menor que el esperado, aproximadamente la mitad de lo otorgado en el Carnaval 2019.</p>
<p>Destacó que el Carnaval de Mérida, que se realizó del 19 al 26 de febrero pasado, fue un proyecto que buscó evolucionar hacia mejores formas de participación social, con las opiniones de todos los actores involucrados en su desarrollo para el disfrute de los meridanos.</p>
<p>Recordó que los festejos se caracterizaron por la innovación y su objetivo fue incrementar la afluencia del público, logrando una mayor permanencia en el sitio con nuevas atracciones y zonas de esparcimiento.</p>
<p>—Hoy más que nunca Mérida nos llama a ser responsables y comprometidos con todas y todos los ciudadanos y este subsidio forma parte de las medidas que nos permitirán mejorar y dinamizar el ambiente social y económico, especialmente si tomamos en cuenta que ese dinero se destinará a pagos por servicios ya prestados y de los cuales también dependen muchas familias —añadió.</p>
<p>—Estamos aquí para no dejar sin cobrar a los que ya trabajaron y que en este momento particular cobra mayor importancia; los que hicieron el trabajo no tienen por qué pagar por lo incómodo que puede resultar para nosotros cumplir con nuestra responsabilidad y saldar las deudas contraídas —expresó.</p>
<p><strong>Por su parte, la líder priista señaló lo siguiente:</strong></p>
<p>para el PRI municipal, la aprobación de dicho subsidio es una falta de responsabilidad y sensibilidad puesto que hoy en día la población vive momentos de desesperación e incertidumbre laboral y escases de alimentos ante la pandemia mundial.</p>
<p>“Es un derroche de dinero,  tomando en cuenta que aún no conocemos las consecuencias económicas después de la contingencia sanitaria que estamos viviendo. Ese recurso bien puede servir para la protección del empleo, inclusive de sectores relacionados con el Ayuntamiento de Mérida como los locatarios de los mercados y tianguistas o para reforzar  las medidas de higiene en lugares públicos”, expuso la Presidenta del PRI en Mérida.</p>
<p>En sesión extraordinaria de Cabildo, realizada vía “online”, debido a la contingencia sanitaria, la Síndico Municipal, Diana Canto, explicó que dicho recurso servirá para pagar deudas adquiridas ante la falta del patrocinio suficiente para realizar las fiestas del Carnaval 2020, lo cual dejó un cuantioso déficit a la Comuna.</p>
<p>Ante esto los regidores priistas expusieron la mala administración de recursos en la organización del Carnaval de Mérida 2020, y pidieron el análisis de prioridades del municipio y sus habitantes, dado que se vive momentos difíciles en lo económico y social ante la pandemia del Covid -19.</p>
<p>“Esto deja a la luz la insensibilidad de la autoridad municipal; hoy es urgente brindar ayuda a quienes lo necesiten, si bien una despensa o un apoyo económico no les solucionará la vida, si les permitirá un respiro en esta momento difícil.  Pero a cambio se quiere dar un presupuesto a una paramunicipal que no es prioritaria”, señaló la líder de los Regidores priistas en el Cabildo de Mérida, Ana Gabriela Aguilar Ruíz.</p>
<p>De igual forma la concejal cuestionó la cantidad de apoyos que  se pudiera entregar a familias meridanas con el recurso  expuesto, “¿Cuántas familias pueden alimentarse con 30 millones de pesos…?, ¿Cuántos microcréditos se pudieran aprobar?, ¿Cuántos medicinas se pudieran entregar?”.</p>
<p>En su momento la regidora, Alejandrina León Torres, cuestionó la forma en la que se supone será repartido dicho recurso, puesto que el monto supera lo presupuestado para la realización del carnaval.</p>
<p>Cabe señalar que en enero pasado se aprobó un monto extraordinario por más de 14 millones de pesos, que también tenía como finalidad el pago de deudas por las mismas festividades.</p>
<p>Pese a la oposición de las fuerzas políticas representadas en el Cabildo de  Mérida, la fracción panista aprobó por mayoría el subsidio extraordinario destinado al pago de proveedores del Comité</p>
<p>“Es criminal derrochar el dinero de esa manera cuando estamos en una situación delicada, que se cree un seguro de desempleo para tianguistas, baratilleros y aquellos que se quedaron sin ingresos. Todos los recursos disponibles deberán de aprovecharse de manera eficiente para atenuar las consecuencias de esta contingencia”, sentenció Escoffié Ramírez.</p>
<p>Asimismo dijo que para el tricolor primero es la socieda; “es por eso que el CDM y los regidores priistas continuaremos trabajando en conjunto para apoyar a los que más lo necesitan”; concluyó    </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10121433" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/en-plena-contingencia-por-covid-merida-aprueba-el-pago-de-30-mdp-para-gastos-del-carnaval-10121433/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10121433" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/en-plena-contingencia-por-covid-merida-aprueba-el-pago-de-30-mdp-para-gastos-del-carnaval-10121433/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10121433-5ea55f2e21d74' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10121433&amp;origin=progresohoy.com&amp;obj_id=102741152-10121433-5ea55f2e21d74' data-name='like-post-frame-102741152-10121433-5ea55f2e21d74'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10121433&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/en-plena-contingencia-por-covid-merida-aprueba-el-pago-de-30-mdp-para-gastos-del-carnaval-10121433\/&quot;,&quot;postId&quot;:10121433,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://progresohoy.com/noticias/en-plena-contingencia-por-covid-merida-aprueba-el-pago-de-30-mdp-para-gastos-del-carnaval-10121433/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/coronavirus/"><span class="mvp-post-cat left">#Coronavirus</span></a></h3>
												<h1 class="mvp-post-title left">Ayuntamiento de Mérida cancela eventos en prevención por Coronavirus</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 mes</span> <p>el</p> <span class="mvp-post-date">14 Mar, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="892" src="https://progresohoy.com/wp-content/uploads/2020/03/img_2747.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/img_2747.jpg 1200w, https://progresohoy.com/wp-content/uploads/2020/03/img_2747-300x223.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/03/img_2747-1024x761.jpg 1024w, https://progresohoy.com/wp-content/uploads/2020/03/img_2747-768x571.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/03/img_2747-404x300.jpg 404w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10120541" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; El Presidente Municipal, Renán Barrera Concha anunció en rueda de prensa que ya están en marcha los planes y protocolos ante el primer caso confirmado de una persona con el coronavirus Covid-19; esto se hace con apoyo del personal de salud y de las autoridades estatales del mismo ámbito.</p>
<p>También se informó acerca de la capacitación del personal de salud. También hizo hincapié en las medidas personales de prevención.</p>
<p>Se aplicaran filtros en los Centros de Desarrollo Infantil (Cendi), casas para adultos mayores, bibliotecas, mercados, Centros de Superación Integral, Unidades deportivas, Módulos de turismo, entre otros.</p>
<p>Como medida preventiva cancelará a partir de mañana sábado los eventos de concentración masiva, como los siguientes:</p>
<p>Mérida en Domingo<br />
Noche Mexicana<br />
Lunes de Vaquería<br />
Remembranzas Musicales<br />
Noche de Culturas<br />
Recorridos nocturnos por el Cementerio General<br />
Serenata de Santa Lucía<br />
Juego de Pelota Pok ta Pok<br />
Bici-ruta.<br />
A continuación, el texto íntegro proporcionado por el Ayuntamiento de Mérida:</p>
<p>Buenas tardes a todos,</p>
<p>Ante la declaración de la OMS de pandemia por el coronavirus y la confirmación del primer caso en Yucatán, el Ayuntamiento de Mérida ya puso en marcha planes y protocolos ante la contingencia, con apoyo del personal de salud y de las autoridades estatales del mismo ámbito.</p>
<p>Hemos solicitado a todo el personal del Ayuntamiento su colaboración para mantenerse informado y adoptar las medidas sanitarias necesarias que permitan salvaguardar la salud de todos y seguir brindando servicios a la ciudadanía sin complicación alguna.</p>
<p>Es fundamental que todo el personal sanitario del Ayuntamiento esté capacitado sobre el nuevo virus, por lo que hoy mismo, el equipo de trabajo de la Secretaría de Salud del Estado impartió la plática “Vigilancia Epidemiológica COVID-19”, a médicos de los 29 Módulos de Salud y del programa Médico a Domicilio, en las instalaciones de la Subdirección de Salud Municipal.</p>
<p>El objetivo de dicha plática fue para que el personal médico municipal esté informado y difunda las medidas operacionales para casos sospechosos de coronavirus con la finalidad de que exista una detección oportuna y de esta manera poder controlar el riesgo de contagio en la población meridana. </p>
<p>Cabe destacar que ayer, durante la sesión interna de la ANAC, se hizo mención especial de las acciones para el cuidado de los ciudadanos en dos municipios con presidentes municipales humanistas: Mérida y Huixquilucan, que son los primeros en el país certificados en prevención del coronavirus por el Programa de Emergencias para la Salud perteneciente a la Organización Mundial de la Salud (OMS) en cuanto a las pautas para una planificación operativa contra el COVID- 19 gracias a las acciones y campañas preventivas y de información para mitigar posibles contagios.</p>
<p>Entre las labores preventivas que estamos tomando como municipio y que sugerimos a la población se encuentran las medidas de higiene respiratoria, (cubrirse al toser o estornudar) lavado de manos con jabón, evitar el saludo de mano o beso. Y ante cualquier síntoma de fiebre, tos o algún otro de tipo respiratorio, consultar inmediatamente al médico para evitar que el cuadro se complique.</p>
<p>Y sobre todo, llevar a cabo estas medidas especialmente en el hogar, escuelas, parques, plazas, centros de trabajo, cines, teatros, transporte público, restaurantes, entre otros.</p>
<p>Como parte de estas acciones de prevención, el Ayuntamiento de Mérida, a través de sus distintas plataformas sociales, emitirá de manera constante boletines informativos a la población para dar a conocer las indicaciones que el sector salud dé a conocer y las recomendaciones para protegerse ante este padecimiento.</p>
<p>Las oficinas administrativas, donde acude un número importante de ciudadanos para realizar algún trámite municipal, ya cuentan con dispensadores de gel anti bacterial a fin de disminuir el riesgo de contraer el virus.</p>
<p>El departamento de Conservación del Ayuntamiento, realiza de manera periódica la aplicación de cloro en todas las instalaciones y las oficinas administrativas del municipio a fin de salvaguardar el bienestar de los empleados municipales y la población que acuda a realizar algún trámite.</p>
<p>El Ayuntamiento mantiene una coordinación estrecha con el sector salud estatal y federal, así como las autoridades de salud de las jurisdicciones sanitarias.</p>
<p>Adicionalmente, redoblamos la comunicación con nuestras autoridades auxiliares de las 47 comisarías para estar atentos a la salud de sus pobladores.</p>
<p>De ahí, la importancia de convocarles hoy a este mensaje, pues ante el panorama actual, el Ayuntamiento cancelará a partir de mañana sábado los eventos de concentración masiva de gente procurando la salvaguarda de la salud de los habitantes del municipio. La agenda se ajustará a actividades sin convocatorias masivas.</p>
<p>Entre las áreas que de manera extraordinaria tendrán filtros sanitarios están: Mercados, Cendis, Centros de Superación Integral, Unidades deportivas, Módulos de turismo, entre otros.</p>
<p>Los eventos que se cancelan como medida preventiva son: Mérida en Domingo, Noche Mexicana, así como los que conforman la Semana Meridana que son Lunes de Vaquería, Remembranzas Musicales, Noche de Culturas, Recorridos nocturnos por el Cementerio General, Serenata de Santa Lucía, Juego de Pelota Pok ta Pok y Bici-ruta.</p>
<p>Es importante remarcar que el trabajo administrativo, de obras y servicios del Ayuntamiento continúa de manera normal.</p>
<p>Hemos instruido a todas nuestras áreas de la administración municipal, a establecer protocolos para atención al público y evitar aglomeración de personas. Quienes puedan optar por realizar sus trámites en línea, nuestras plataformas digitales estarán disponibles para ello.</p>
<p>A la ciudadanía en general le pedimos que continúe informada a través de los canales oficiales de las autoridades tanto del ámbito federal como estatal y municipal. El Ayuntamiento les garantiza que tomará todas las acciones y medidas necesarias con tal de procurar la prevención e información para todos.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10120541" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/ayuntamiento-de-merida-cancela-eventos-en-prevencion-por-coronavirus-10120541/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10120541" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/ayuntamiento-de-merida-cancela-eventos-en-prevencion-por-coronavirus-10120541/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10120541-5ea55f2e24614' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10120541&amp;origin=progresohoy.com&amp;obj_id=102741152-10120541-5ea55f2e24614' data-name='like-post-frame-102741152-10120541-5ea55f2e24614'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10120541&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/ayuntamiento-de-merida-cancela-eventos-en-prevencion-por-coronavirus-10120541\/&quot;,&quot;postId&quot;:10120541,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://progresohoy.com/noticias/ayuntamiento-de-merida-cancela-eventos-en-prevencion-por-coronavirus-10120541/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/comuna-meridana/"><span class="mvp-post-cat left">Comuna Meridana</span></a></h3>
												<h1 class="mvp-post-title left">Mérida ingresa a la lista de Ciudades Creativas de la Unesco</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 meses</span> <p>el</p> <span class="mvp-post-date">22 Ene, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="791" src="https://progresohoy.com/wp-content/uploads/2020/01/merida.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/01/merida.jpg 1200w, https://progresohoy.com/wp-content/uploads/2020/01/merida-300x198.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/01/merida-1024x675.jpg 1024w, https://progresohoy.com/wp-content/uploads/2020/01/merida-768x506.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10119377" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; Ayer quedó conformada la Red Mexicana de Ciudades Creativas de la Unesco, de la que forma parte Mérida, Querétaro, Ensenada, Morelia, San Cristóbal de las Casas, Guadalajara, Puebla y Ciudad de México.</p>
<p>Las ciudades que integran la red se suman a otras 146 de 70 países reconocidas por la Unesco como ciudades creativas.</p>
<p>El alcalde Renán Barrera Concha encabezó la ceremonia llevada al cabo en la hacienda Xcanatún, en donde estuvieron presentes alcaldes y representantes de los municipios que figuran en la red.</p>
<p>El objetivo es tender puentes de colaboración y comunicación con miras al desarrollo de empresas e industrias creativas, diferentes e innovadoras que abonen al desarrollo comunitario desde la gastronomía, el diseño digital y la artesanía, entre otros campos.</p>
<p>Mérida y Ensenada son las ciudades de esta red que trabajan en la rama de gastronomía. Ciudad de México, Queretaro, Puebla y Guadalajara participan como ciudades creativas de Diseño Digital; Morelia en Música; San Cristóbal de las Casas en artesanías.</p>
<p>Fréderic Vacheron, representante de la Unesco, destacó que las ciudades con esta denominación simbolizan un renacimiento de sus sociedades, pues la creatividad es motor del desarrollo de una comunidad.</p>
<p>“A través de la red nacional de ciudades creativas se forjan vínculos entre las ciudades para intercambiar información, apoyarse, generar alternativas y trabajar coordinadamente hacia un mismo objetivo: la creatividad como eje de desarrollo”, subrayó.</p>
<p>Los alcaldes que asistieron a la rúbrica del acuerdo fueron por Querétaro, Luis Bernardo Alba; Guadalajara, Ismael del Toro Castro; San Cristóbal de las Casas, Jerónima Toledo Villalobos; Morelia, Raúl Morón Orozco; por Puebla y Ensenada asistieron en representación de sus alcaldes los señores Gerardo Ríos Bermúdez y Damián Valles Cañedo, respectivamente, mientras que por Ciudad de México quedó al pendiente pues no pudo llegar quien lo suscribiría.</p>
<p>“Mérida se integró desde octubre del año pasado a un selecto grupo de ciudades de índole nacional e internacional reconocidas por la Unesco a través de la Red de Ciudades Creativas que basan su desarrollo precisamente en esa innovación que es cuidadosamente aprovechada a través de políticas públicas sustentadas”, aseguró el alcalde Renán Barrera Concha.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10119377" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/merida-ingresa-a-la-lista-de-ciudades-creativas-de-la-unesco-10119377/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10119377" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/merida-ingresa-a-la-lista-de-ciudades-creativas-de-la-unesco-10119377/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10119377-5ea55f2e25ec3' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10119377&amp;origin=progresohoy.com&amp;obj_id=102741152-10119377-5ea55f2e25ec3' data-name='like-post-frame-102741152-10119377-5ea55f2e25ec3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10119377&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/merida-ingresa-a-la-lista-de-ciudades-creativas-de-la-unesco-10119377\/&quot;,&quot;postId&quot;:10119377,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://progresohoy.com/noticias/merida-ingresa-a-la-lista-de-ciudades-creativas-de-la-unesco-10119377/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/cabildo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cabildo-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/cabildo-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/cabildo-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comuna Meridana</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Autoriza el Cabildo de Mérida solicitar un crédito por $400 MDP para obras públicas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/ciudadanos-cumplen-con-nuevas-medidas-para-reducir-contagios-por-coronavirus-10121934/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/IMG_1001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/IMG_1001-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/IMG_1001-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/IMG_1001-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ciudadanos cumplen con nuevas medidas para reducir contagios por Coronavirus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/gobierno-yucateco-detendra-a-los-responsables-por-robo-de-despensas-en-uman-10121930/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/uman-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/uman-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/uman-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/uman-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gobierno yucateco detendrá a los responsables por robo de despensas en Umán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/apoyan-con-melaza-a-ganaderos-yucatecos-durante-la-temporada-de-sequia-10121927/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/IMG_0916-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/IMG_0916-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/IMG_0916-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/IMG_0916-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apoyan con melaza a ganaderos yucatecos durante la temporada de sequía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/dos-nuevos-fallecimientos-por-coronavirus-en-yucatan-van-25-decesos-10121924/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/cov-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cov-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/cov-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/cov-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 11 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dos nuevos fallecimientos por #Coronavirus en Yucatán: van 25 decesos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/crucero-con-enfermos-atraca-hoy-en-puerto-progreso-10121096/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/marella1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/marella1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/marella1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/marella1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Crucero con enfermos atraca hoy en Puerto Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/en-secreto-desembarcaron-a-48-pasajeros-enfermos-con-covid-19-en-progreso-10121151/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/bajan1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/bajan1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/bajan1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/bajan1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En secreto desembarcaron a 48 pasajeros enfermos con Covid-19 en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/asi-fue-el-desembarco-de-un-pasajero-enfermo-del-crucero-marella-explorer-2-en-progreso-10121138/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/0f67f234-60c7-4966-9a20-a7f4afabc8a0-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/0f67f234-60c7-4966-9a20-a7f4afabc8a0-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/0f67f234-60c7-4966-9a20-a7f4afabc8a0-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/0f67f234-60c7-4966-9a20-a7f4afabc8a0-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así fue el desembarco de un pasajero enfermo del crucero Marella Explorer 2, en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/estor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/estor-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/estor-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/hermetismo-sobre-el-arribo-de-un-crucero-turistico-a-progreso-10121104/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/cruz-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/cruz-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/cruz-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/cruz-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hermetismo sobre el arribo de un crucero turístico a Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujeres piden no ser criminalizadas tras protesta en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/invierten-25-9-mdp-para-mejoras-del-agua-potable-de-progreso-10116455/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invierten $25.9 MDP para mejoras del Agua Potable de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/espana-miles-marchan-a-favor-del-cuidado-del-planeta-video-10116447/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/pro3-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/pro3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ESPAÑA: Miles marchan a favor del cuidado del planeta (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/despiden-a-maestro-de-la-universidad-michoacana-por-acoso-sexual-10116366/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/gen-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/gen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despiden a maestro de la Universidad Michoacana por acoso sexual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/entregan-el-premio-fifa-a-la-diversidad-2019-a-la-fundacion-futbol-mas-10116259/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/fut-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/fut-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entregan el Premio FIFA a la Diversidad 2019 a la fundación Fútbol Más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://progresohoy.com/noticias/empieza-la-distribucion-de-apoyos-economicos-a-mas-de-12-mil-pescadores-yucatecos-10121733/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-1-1-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Empieza la distribución de apoyos económicos a más de 12 mil pescadores yucatecos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/este-viernes-inicia-el-reparto-de-30-mil-despensas-en-progreso-en-apoyo-por-el-coronavirus-10121726/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/DESPENSA-08-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Este viernes inicia el reparto de 30 mil despensas en Progreso en apoyo por el #Coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/entregan-mas-de-3-toneladas-de-carne-a-familias-de-progreso-10121742/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/8-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/8-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/04/8-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/8-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/8-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/04/8-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/04/8-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Entregan más de 3 toneladas de carne a familias de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/entregan-apoyos-de-2-mil-pesos-a-pescadores-yucatecos-10121769/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/04/image00004-3-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Entregan apoyos de 2 mil pesos a pescadores yucatecos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/michoacan-no-levantara-la-cuarentena-por-coronavirus-como-proyecta-la-federacion-10121737/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/silvano-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/silvano-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/silvano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/silvano-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/silvano-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/silvano-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/silvano-560x565.jpg 560w, https://progresohoy.com/wp-content/uploads/2020/04/silvano-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Michoacán no levantará la cuarentena por #Coronavirus como proyecta la Federación</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/municipios-podrian-levantar-la-cuarentena-por-bajo-numero-de-contagios-por-coronavirus-10121757/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/expa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/expa-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/expa-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/expa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/expa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/expa-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/expa-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/expa-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Municipios podrían levantar la cuarentena por bajo número de contagios por Coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/entrega-de-apoyos-casa-por-casa-en-municipios-de-yucatan-por-coronavirus-10121718/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/04/image00002-2-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Entrega de apoyos, casa por casa, en municipios de Yucatán por #Coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/cesan-a-funcionaria-del-ayuntamiento-de-tekax-por-solicitar-apoyo-del-seguro-de-desempleo-10121786/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/cesan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cesan-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/cesan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/cesan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cesan-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/cesan-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/cesan-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cesan a funcionaria del Ayuntamiento de Tekax por solicitar apoyo del Seguro de Desempleo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="https://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="https://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="https://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="https://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":50,"offsetElement":"#jp-relatedposts","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#CD302F;
}

.next-post>div h3.next-post-header
{
	color:#3B3B3B;
	font-size:18px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#CD302F;
	font-size:16px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'GandhiSans-Regular', sans-serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Te Recomendamos</h3>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-image">
					<img width="90" height="90" src="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/estor-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/estor-45x45.jpg 45w" sizes="(max-width: 90px) 100vw, 90px" />				</a>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-title">
					Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón				</a>
				<p class="next-post-excerpt">
					MÉXICO.-- Un experimento realizado por especialistas de Japón, ha revelado que las micro-gotas de la saliva				</p>
			</div>

		</div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/progresohoy.com\/noticias\/autoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939\/":10121939,"https:\/\/progresohoy.com\/noticias\/en-plena-contingencia-por-covid-merida-aprueba-el-pago-de-30-mdp-para-gastos-del-carnaval-10121433\/":10121433,"https:\/\/progresohoy.com\/noticias\/ayuntamiento-de-merida-cancela-eventos-en-prevencion-por-coronavirus-10120541\/":10120541,"https:\/\/progresohoy.com\/noticias\/merida-ingresa-a-la-lista-de-ciudades-creativas-de-la-unesco-10119377\/":10119377};
	</script>
				<link rel='stylesheet' id='wp-subscribe-css'  href='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.2.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202017#ver=202017&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10121939&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e3d4e6e792c62a4566c2539b720d47710f801161#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fautoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10121939&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e3d4e6e792c62a4566c2539b720d47710f801161#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fautoriza-el-cabildo-de-merida-solicitar-un-credito-por-400-mdp-para-obras-publicas-10121939%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'102741152',post:'10121939',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10121939' ]);
</script>
</body>
</html>