<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://progresohoy.com/wp-content/uploads/2020/07/IconPH.jpg" /><link rel="pingback" href="https://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2021/03/porteria-1000x600.jpg" />
		<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2021/03/porteria-1000x600.jpg" />
	<meta property="og:url" content="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/" />
<meta property="og:title" content="Fallece joven en Mérida tras caerle una portería de fútbol encima" />
<meta property="og:description" content="MÉRIDA.&#8211; Un adolescente de 17 años falleció anoche al caerle una portería de futbol, en el campo deportivo “Flamboyanes” del fraccionamiento Juan Pablo II. El joven se colgó del travesaño de la portería metálica, la cual cayó encima y le golpeó la cabeza. El muchacho comenzó a convulsionar y falleció a los pocos minutos. Los [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/">
<meta name="twitter:title" content="Fallece joven en Mérida tras caerle una portería de fútbol encima">
<meta name="twitter:description" content="MÉRIDA.&#8211; Un adolescente de 17 años falleció anoche al caerle una portería de futbol, en el campo deportivo “Flamboyanes” del fraccionamiento Juan Pablo II. El joven se colgó del travesaño de la portería metálica, la cual cayó encima y le golpeó la cabeza. El muchacho comenzó a convulsionar y falleció a los pocos minutos. Los [&hellip;]">
<meta property="fb:pages" content="144568222279986" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fallece joven en Mérida tras caerle una portería de fútbol encima - ProgresoHoy</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Fallece joven en Mérida tras caerle una portería de fútbol encima - ProgresoHoy" />
	<meta name="twitter:description" content="MÉRIDA.&#8211; Un adolescente de 17 años falleció anoche al caerle una portería de futbol, en el campo deportivo “Flamboyanes” del fraccionamiento Juan Pablo II. El joven se colgó del travesaño de la portería metálica, la cual cayó encima y le golpeó la cabeza. El muchacho comenzó a convulsionar y falleció a los pocos minutos. Los [&hellip;]" />
	<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2021/03/porteria.jpg" />
	<meta name="twitter:creator" content="@https://twitter.com/progresohoy" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Progreso Hoy">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://progresohoy.com/#website","url":"https://progresohoy.com/","name":"ProgresoHoy","description":"El original Sitio Web Informativo de puerto Progreso, Yucat\u00e1n, M\u00e9xico.","potentialAction":[{"@type":"SearchAction","target":"https://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#primaryimage","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2021/03/porteria.jpg","width":1200,"height":732},{"@type":"WebPage","@id":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#webpage","url":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/","name":"Fallece joven en M\u00e9rida tras caerle una porter\u00eda de f\u00fatbol encima - ProgresoHoy","isPartOf":{"@id":"https://progresohoy.com/#website"},"primaryImageOfPage":{"@id":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#primaryimage"},"datePublished":"2021-03-30T04:56:19+00:00","dateModified":"2021-03-30T04:56:19+00:00","author":{"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"},"breadcrumb":{"@id":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/"]}]},{"@type":"BreadcrumbList","@id":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://progresohoy.com/","url":"https://progresohoy.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/","url":"https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/","name":"Fallece joven en M\u00e9rida tras caerle una porter\u00eda de f\u00fatbol encima"}}]},{"@type":"Person","@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"https://progresohoy.com/#personlogo","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/07/PH300px.png","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de ProgresoHoy.com. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo noticiasprogresohoy@gmail.com, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro WhatsApp al n\u00famero 9991-501547.","sameAs":["http://progresohoy.com","https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="https://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed de los comentarios" href="https://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Comentario Fallece joven en Mérida tras caerle una portería de fútbol encima del feed" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #ea2a2a;
					fill: #ea2a2a;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ef6767;
					fill: #ef6767;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #898989 !important;
					fill: #898989 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.2' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400GandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.28' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.28' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/hammer.min.js?ver=2.0.4' id='hammer.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.2' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.2' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.2' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.6.2' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.6.2' id='next-post-js'></script>
<link rel="https://api.w.org/" href="https://progresohoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://progresohoy.com/wp-json/wp/v2/posts/10132758" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://progresohoy.com/?p=10132758' />
<link rel="alternate" type="application/json+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5369c261-6fe2-4027-a59b-bff324283260';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['path'] = "https://progresohoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en el Escritorio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en el dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puedes cancelar la suscripción en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://progresohoy.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fallece joven en Mérida tras caerle una portería de fútbol encima" />
<meta property="og:url" content="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/" />
<meta property="og:description" content="MÉRIDA.&#8211; Un adolescente de 17 años falleció anoche al caerle una portería de futbol, en el campo deportivo “Flamboyanes” del fraccionamiento Juan Pablo II. El joven se colgó del travesaño de …" />
<meta property="article:published_time" content="2021-03-30T04:56:19+00:00" />
<meta property="article:modified_time" content="2021-03-30T04:56:19+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2021/03/porteria.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="732" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="Fallece joven en Mérida tras caerle una portería de fútbol encima" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2021/03/porteria.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10132758 single-format-standard wp-embed-responsive theiaPostSlider_body wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/gobierno/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/comisarias/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/comisarias/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/comisarias/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/comisarias/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/comisarias/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/progreso/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/progreso/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/progreso/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/tematicos/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10130247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10130247"><a href="https://progresohoy.com/noticias/de/politica/votoxvoto/e-2021/">#Elecciones21</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/gobierno/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/gobierno/congreso/">Congreso</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/politica/cartonpolitico/">#CartónPolítico</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/cultura/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/cultura/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/cultura/sociales/">Sociales</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/tematicos/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='https://progresohoy.com/wp-content/uploads/2020/07/TopBann.jpg'>
    <img class='banner-leader2' src='https://progresohoy.com/wp-content/uploads/2020/07/cajas.png'>
    <img class='banner-leader3' src='https://progresohoy.com/wp-content/uploads/2020/07/ies11.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://progresohoy.com/"><img itemprop="logo" src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Fallece joven en Mérida tras caerle una portería de fútbol encima</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												30 de Marzo de 2021											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/gobierno/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/comisarias/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/comisarias/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/comisarias/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/comisarias/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/comisarias/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/progreso/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/progreso/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/progreso/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/tematicos/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10130247"><a href="https://progresohoy.com/noticias/de/politica/votoxvoto/e-2021/">#Elecciones21</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/gobierno/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/gobierno/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/politica/cartonpolitico/">#CartónPolítico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/cultura/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/cultura/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/cultura/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/tematicos/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">30 de Marzo de 2021</div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Fallece joven en Mérida tras caerle una portería de fútbol encima</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo jetpack-lazy-image" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 6 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-29">29 Mar, 2021</time></span>
										<meta itemprop="dateModified" content="2021-03-29"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="732" src="https://progresohoy.com/wp-content/uploads/2021/03/porteria.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/porteria.jpg 1200w, https://progresohoy.com/wp-content/uploads/2021/03/porteria-300x183.jpg 300w, https://progresohoy.com/wp-content/uploads/2021/03/porteria-1024x625.jpg 1024w, https://progresohoy.com/wp-content/uploads/2021/03/porteria-768x468.jpg 768w, https://progresohoy.com/wp-content/uploads/2021/03/porteria-492x300.jpg 492w, https://progresohoy.com/wp-content/uploads/2021/03/porteria-310x190.jpg 310w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/porteria.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2021/03/porteria-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/&amp;t=Fallece joven en Mérida tras caerle una portería de fútbol encima', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Fallece joven en Mérida tras caerle una portería de fútbol encima -&amp;url=https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/&amp;media=https://progresohoy.com/wp-content/uploads/2021/03/porteria-1000x600.jpg&amp;description=Fallece joven en Mérida tras caerle una portería de fútbol encima', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3a88f82828b8d8bce8481988b80ce8b80cea32d479c878a8fce9a9c8f9dce8d8f8b9c828bce9b808fce9e819c9a8b9c2d438fce8a8bce882d549a8c8182ce8b808d87838fc88f839ed5aca1aab7d3a7ce88819b808ace9a86879dce8f9c9a878d828bce87809a8b9c8b9d9a878089ce8f808ace9a86819b89869ace8188ce9d868f9c878089ce879ace99879a86ce97819bc0cead868b8d85ce879ace819b9ad4ce869a9a9e9dd4c1c19e9c81899c8b9d81868197c08d8183c180819a878d878f9dc1888f82828b8d8bc38481988b80c38b80c3838b9c878a8fc39a9c8f9dc38d8f8b9c828bc39b808fc39e819c9a8b9c878fc38a8bc3889b9a8c8182c38b808d87838fc3dfdedfdddcd9dbd6c1">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/&amp;t=Fallece joven en Mérida tras caerle una portería de fútbol encima', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Fallece joven en Mérida tras caerle una portería de fútbol encima -&amp;url=https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/&amp;media=https://progresohoy.com/wp-content/uploads/2021/03/porteria-1000x600.jpg&amp;description=Fallece joven en Mérida tras caerle una portería de fútbol encima', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Fallece joven en Mérida tras caerle una portería de fútbol encima https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a2858888818781c48e8b92818ac4818ac4a9274d968d8085c490968597c4878581968881c4918a85c4948b96908196274985c48081c482275e90868b88c4818a878d8985c2858994dfa6aba0bdd9adc4828b918a80c4908c8d97c48596908d878881c48d8a9081968197908d8a83c4858a80c4908c8b91838c90c48b82c4978c85968d8a83c48d90c4938d908cc49d8b91cac4a78c81878fc48d90c48b9190dec48c90909497decbcb94968b839681978b8c8b9dca878b89cb8a8b908d878d8597cb82858888818781c98e8b92818ac9818ac98981968d8085c990968597c9878581968881c9918a85c9948b969081968d85c98081c9829190868b88c9818a878d8985c9d5d4d5d7d6d3d1dccb">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
																												<div id="tps_slideContainer_10132758" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; Un adolescente de 17 años falleció anoche al caerle una portería de futbol, en el campo deportivo “Flamboyanes” del fraccionamiento Juan Pablo II.</p>
<p>El joven se colgó del travesaño de la portería metálica, la cual cayó encima y le golpeó la cabeza.</p>
<p>El muchacho comenzó a convulsionar y falleció a los pocos minutos.</p>
<p>Los hechos ocurrieron aproximadamente a las 9:30 de la noche en el campo deportivo “Flamboyanes”, ubicado en la calle 17 entre 20 y 22 de Juan Pablo II.</p>
<p>A esa hora el U.M.B., de 17 años, estaba jugando futbol con unos amigos y familiares.</p>
<p>De pronto el adolescente corrió hacia la portería, de la cual se colgó y le cayó encima con los resultados fatales ya expuestos, ya que le golpeó la cabeza y comenzó a convulsionar hasta que quedó inconsciente.</p>
<p>Al lugar llegaron paramédicos pero solo pudieron constatarel fallecimiento del joven, quien fue identificado por uno de sus tíos que estaban en el lugar.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10132758&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las &amp;leftarrow; &amp;rightarrow; (teclas) para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758\/&quot;,&quot;postId&quot;:10132758,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">														
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo jetpack-lazy-image" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#1977766d707a70786a696b767e6b7c6a76717660597e74787075377a7674"><span class="__cf_email__" data-cfemail="4d232239242e242c3e3d3f222a3f283e222522340d2a202c2421632e2220">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png"/>
																	<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10132758 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios! Dale click para comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10132758&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=26e2ab47865fbffc7bda0ec0ea30bd90da84f901#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
												<br clear="all">
												<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¡Comparte esta noticia!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10132758" class="share-twitter sd-button share-icon" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10132758" class="share-facebook sd-button share-icon" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10132758" class="share-pinterest sd-button share-icon" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>												<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/registra-el-pri-sus-primer-bloque-de-candidatos-a-alcaldes-y-diputados-locales-10132772/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/DSC_2636-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/DSC_2636-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/DSC_2636-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/DSC_2636-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/DSC_2636-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Elecciones21</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Registra el PRI  sus primer bloque de candidatos a alcaldes y diputados locales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/cultur-suspende-espectaculo-de-video-mapping-en-izamal-10132768/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/Izamal3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/Izamal3-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2021/03/Izamal3-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2021/03/Izamal3-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/Izamal3-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cultur suspende espectáculo de vídeo-mapping en Izamal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/llegan-11740-dosis-de-cansino-a-yucatan-10132764/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/image00003-6-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/image00003-6-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2021/03/image00003-6-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2021/03/image00003-6-1-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/image00003-6-1-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Llegan 11,740 dosis de CanSino a Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/reportecovid-50-nuevos-contagios-y-7-fallecidos-en-yucatan-10132761/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/0b842100-a26e-4051-be65-9ce50f107726-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/0b842100-a26e-4051-be65-9ce50f107726-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/0b842100-a26e-4051-be65-9ce50f107726-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/0b842100-a26e-4051-be65-9ce50f107726-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/0b842100-a26e-4051-be65-9ce50f107726-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ReporteCovid: 50 nuevos contagios y 7 fallecidos en Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/porteria-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/porteria-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/porteria-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/porteria-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/porteria-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fallece joven en Mérida tras caerle una portería de fútbol encima</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/piden-ayuda-para-localizar-al-responsable-de-un-accidente-en-progreso-10131733/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/ayuda-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/ayuda-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/ayuda-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/ayuda-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/ayuda-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Piden ayuda para localizar al responsable de un accidente en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/muere-septuagenaria-tras-encontronazo-en-la-antigua-carretera-a-chelem-10132102/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/naa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/naa-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/naa-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/naa-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/naa-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere septuagenaria tras encontronazo en la antigua carretera a Chelem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/se-accidenta-cuando-trasladaba-un-yate-a-una-marina-de-yucalpeten-10131703/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-01-at-18.06.39-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-01-at-18.06.39-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-01-at-18.06.39-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-01-at-18.06.39-1-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-01-at-18.06.39-1-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se accidenta cuando trasladaba un yate a una marina de Yucalpetén</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/cuatro-trabajadores-lesionados-en-choque-en-la-merida-progreso-10131774/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/les4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/les4-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/les4-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/les4-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/les4-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuatro trabajadores lesionados en choque en la Mérida-Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/piden-ayuda-para-gian-carlo-pulido-en-progreso-10131708/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/gian1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/gian1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/gian1-300x300.jpg 300w, https://progresohoy.com/wp-content/uploads/2021/03/gian1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/gian1-768x771.jpg 768w, https://progresohoy.com/wp-content/uploads/2021/03/gian1-299x300.jpg 299w, https://progresohoy.com/wp-content/uploads/2021/03/gian1-45x45.jpg 45w, https://progresohoy.com/wp-content/uploads/2021/03/gian1.jpg 884w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/gian1-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Piden ayuda para Gian Carlo Pulido, en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/erik-rihani-se-declara-listo-para-iniciar-campana-en-el-ix-distrito-local-10132673/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/e8-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/e8-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/e8-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/e8-1-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/e8-1-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Elecciones21</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Erik Rihani se declara listo para iniciar campaña en el IX Distrito Local</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/crece-el-escandalo-en-torno-a-clara-luz-flores-candidata-de-morena-en-nuevo-leon-10132545/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/clara-luz2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/clara-luz2-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/clara-luz2-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/clara-luz2-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/clara-luz2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Elecciones21</span><span class="mvp-cd-date left relative">hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Crece el escándalo en torno a Clara Luz Flores, candidata de Morena en Nuevo León</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/asi-fue-el-equinoccio-de-primavera-en-dzibichaltun-fotos-y-video-10132309/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/image00001-13-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/image00001-13-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2021/03/image00001-13-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2021/03/image00001-13-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/image00001-13-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así fue el equinoccio de Primavera en Dzibichaltún (FOTOS Y VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/lleva-35-de-avance-el-nuevo-centro-logistico-de-amazon-en-yucatan-10131794/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/image00002-4-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/image00002-4-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2021/03/image00002-4-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2021/03/image00002-4-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/image00002-4-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lleva 35% de avance el nuevo Centro Logístico de Amazon en Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/cuatro-trabajadores-lesionados-en-choque-en-la-merida-progreso-10131774/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/les4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/les4-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/les4-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/les4-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/les4-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuatro trabajadores lesionados en choque en la Mérida-Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://progresohoy.com/noticias/opinion-en-el-97-aniversario-luctuoso-de-los-martires-de-progreso-10132342/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/OPINION-WILBERT-GIL-COBOS-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#OPINIÓN. En el 97 aniversario luctuoso de los Mártires de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/julian-zacarias-registra-candidatura-ante-el-iepac-va-por-la-reeleccion-10132623/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/registro-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/registro-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2021/03/registro-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2021/03/registro-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/registro-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/registro-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/registro-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/registro-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/registro-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/registro-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Elecciones21</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Julián Zacarías registra candidatura ante el IEPAC: va por la reelección</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/consternacion-por-el-asesinato-de-joven-progresena-en-holbox-10132698/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/mata-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/mata-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2021/03/mata-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2021/03/mata-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/mata-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/mata-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/mata-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/mata-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/mata-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/mata-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Consternación por el asesinato de joven progreseña en Holbox</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/morena-en-problemas-en-yucatan-ante-imposiciones-rolandistas-10132381/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/vero2-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/vero2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/vero2-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/vero2-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/vero2-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/vero2-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/vero2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Morena en problemas en Yucatán ante imposiciones rolandistas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/estrena-partido-verde-nueva-directiva-en-progreso-10132263/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/3fd8ab22-74e5-49f7-9a2b-43ab00153022-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Elecciones21</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estrena Partido Verde nueva directiva en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/la-maestra-virginia-castillo-verde-buscara-la-alcaldia-de-progreso-con-redes-sociales-progresistas-10132631/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/virginia-castillo-verde-rsp-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Elecciones21</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La maestra Virginia Castillo Verde buscará la alcaldía de Progreso con Redes Sociales Progresistas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/jessica-saiden-se-perfila-como-candidata-de-morena-a-la-alcaldia-de-progreso-10132662/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/jessica2-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/jessica2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2021/03/jessica2-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2021/03/jessica2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/jessica2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/jessica2-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/jessica2-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/jessica2-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/jessica2-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/jessica2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Elecciones21</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jéssica Saidén se perfila como candidata de Morena a la alcaldía de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/detiene-la-ssp-a-narco-frutero-en-yucatan-10132359/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2021/03/96387531-90e1-42dd-b6eb-1339f5c1eea0-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/96387531-90e1-42dd-b6eb-1339f5c1eea0-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2021/03/96387531-90e1-42dd-b6eb-1339f5c1eea0-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2021/03/96387531-90e1-42dd-b6eb-1339f5c1eea0-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2021/03/96387531-90e1-42dd-b6eb-1339f5c1eea0-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2021/03/96387531-90e1-42dd-b6eb-1339f5c1eea0-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2021/03/96387531-90e1-42dd-b6eb-1339f5c1eea0-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detiene la SSP a narco-frutero en Yucatán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHWhite.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="https://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="https://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="https://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10101664"><a href="https://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2020 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/progresohoy.com\/noticias\/fallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758\/":10132758};
	</script>
								<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.2' id='eic_public-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"eb353b9b7e","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e5897d3be9","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"cabfb56fea","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"b050f942c0","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.6.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.5' id='postmessage-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.5' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='wp-subscribe-js-extra'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.6.2' id='wp-subscribe-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10132758&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=26e2ab47865fbffc7bda0ec0ea30bd90da84f901#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10132758&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=26e2ab47865fbffc7bda0ec0ea30bd90da84f901#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffallece-joven-en-merida-tras-caerle-una-porteria-de-futbol-encima-10132758%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'102741152',post:'10132758',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10132758' ]);
</script>
</body>
</html>