<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="https://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/03/puebla-1000x600.jpg" />
		<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/03/puebla-1000x600.jpg" />
	<meta property="og:url" content="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/" />
<meta property="og:title" content="Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas" />
<meta property="og:description" content="MÉXICO.&#8211; Cuatro integrantes de una familia de Puebla y que dieron positivos a Coronavirus Covid-19 en Estados Unidos, ingresaron a México ocultando lo sucedido. La familia incluso se incorporó a sus actividades cotidianas y al menos uno de ellos visitó un gimnasio, reportó el gobernador Luis Miguel Barbosa Huerta. Se informó que los integrantes de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/">
<meta name="twitter:title" content="Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas">
<meta name="twitter:description" content="MÉXICO.&#8211; Cuatro integrantes de una familia de Puebla y que dieron positivos a Coronavirus Covid-19 en Estados Unidos, ingresaron a México ocultando lo sucedido. La familia incluso se incorporó a sus actividades cotidianas y al menos uno de ellos visitó un gimnasio, reportó el gobernador Luis Miguel Barbosa Huerta. Se informó que los integrantes de [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MÉXICO.&#8211; Cuatro integrantes de una familia de Puebla y que dieron positivos a Coronavirus Covid-19 en Estados Unidos, ingresaron a México ocultando lo sucedido. La familia incluso se incorporó a sus actividades cotidianas y al menos uno de ellos visitó un gimnasio, reportó el gobernador Luis Miguel Barbosa Huerta. Se informó que los integrantes de [&hellip;]" />
<meta name="twitter:title" content="Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas - ProgresoHoy" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/03/puebla.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://progresohoy.com/#website","url":"https://progresohoy.com/","name":"ProgresoHoy","inLanguage":"es","description":"El original Sitio Web Informativo de puerto Progreso, Yucat\u00e1n, M\u00e9xico.","potentialAction":{"@type":"SearchAction","target":"https://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/#primaryimage","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/03/puebla.jpg","width":1190,"height":729},{"@type":"WebPage","@id":"https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/#webpage","url":"https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/","name":"Familia ocult\u00f3 tener Coronavirus en Puebla: ponen en cuarentena a 140 personas - ProgresoHoy","isPartOf":{"@id":"https://progresohoy.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/#primaryimage"},"datePublished":"2020-03-19T03:42:13+00:00","dateModified":"2020-03-19T03:42:13+00:00","author":{"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"}},{"@type":["Person"],"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"https://progresohoy.com/#authorlogo","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2018/05/logored.jpg","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de <a href=\"http://progresohoy.com\"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href=\"mailto:noticiasprogresohoy@gmail.com\">noticiasprogresohoy@gmail.com</a>, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro <strong>WhatsApp</strong> al n\u00famero <a href=\"https://api.whatsapp.com/send?phone=9991501547\">9991-501547</a>.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="https://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed de los comentarios" href="https://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Comentario Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas del feed" href="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.0' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.2.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.2.3'></script>
<link rel='https://api.w.org/' href='https://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://progresohoy.com/?p=10120751' />
<link rel="alternate" type="application/json+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffamilia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffamilia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5369c261-6fe2-4027-a59b-bff324283260';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['path'] = "https://progresohoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas" />
<meta property="og:url" content="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/" />
<meta property="og:description" content="MÉXICO.&#8211; Cuatro integrantes de una familia de Puebla y que dieron positivos a Coronavirus Covid-19 en Estados Unidos, ingresaron a México ocultando lo sucedido. La familia incluso se incorpor…" />
<meta property="article:published_time" content="2020-03-19T03:42:13+00:00" />
<meta property="article:modified_time" content="2020-03-19T03:42:13+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/03/puebla.jpg" />
<meta property="og:image:width" content="1190" />
<meta property="og:image:height" content="729" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/03/puebla.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10120751 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='https://progresohoy.com/wp-content/uploads/2019/05/pub.jpg'>
    <img class='banner-leader2' src='https://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='https://progresohoy.com/wp-content/uploads/2019/09/Sellos360x200.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://progresohoy.com/"><img itemprop="logo" src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												19 de Marzo de 2020											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/por-frente-frio-38-ordenan-cierre-de-puertos-a-la-navegacion-menor-10119657/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/fefe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/fefe-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/fefe-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/fefe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por Frente Frío 38 ordenan cierre de puertos a la navegación menor</p></a></li><li><a href="https://progresohoy.com/noticias/norte-de-fin-de-ano-favorecera-nublados-y-lluvias-en-la-region-10118886/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/201912302041-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/201912302041-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/201912302041-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Norte» de Fin de Año favorecerá nublados y lluvias en la región</p></a></li><li><a href="https://progresohoy.com/noticias/confirma-conagua-bajas-temperaturas-para-esta-navidad-10118777/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-300x179.jpg 300w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-768x458.jpg 768w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-231219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma Conagua bajas temperaturas para esta Navidad</p></a></li><li><a href="https://progresohoy.com/noticias/pronostica-conagua-nuevo-norte-para-el-domingo-10118757/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-201219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostica Conagua nuevo «norte» para el domingo</p></a></li><li><a href="https://progresohoy.com/noticias/nueva-masa-de-aire-frio-prolongara-las-bajas-temperaturas-en-yucatan-conagua-10118703/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/12/Imagen-satélite-191219-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva masa de aire frío prolongará las bajas temperaturas en Yucatán: Conagua</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/cae-pareja-en-reten-policiaco-llevaban-armas-y-droga-10120524/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/IMG-20200313-WA0019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/IMG-20200313-WA0019-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/IMG-20200313-WA0019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cae pareja en retén policiaco: llevaban armas y droga</p></a></li><li><a href="https://progresohoy.com/noticias/asaltan-a-excursionistas-yucatecos-que-viajaban-a-guatemala-10120487/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/img_0473-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/img_0473-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/img_0473-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asaltan a excursionistas yucatecos que viajaban a Guatemala</p></a></li><li><a href="https://progresohoy.com/noticias/ofrecen-descuentos-en-licencias-y-permisos-temporales-para-conducir-10120436/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/rece-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/rece-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/rece-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/rece-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ofrecen descuentos en licencias y permisos temporales para conducir</p></a></li><li><a href="https://progresohoy.com/noticias/libra-el-penal-uno-de-los-sicarios-detenidos-en-merida-es-menor-de-edad-10120428/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Libra el penal uno de los sicarios detenidos en Mérida: es menor de edad</p></a></li><li><a href="https://progresohoy.com/noticias/la-ssp-detiene-a-dos-sujetos-armados-en-merida-10120383/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2018/09/LaminaPoliciaPH-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La SSP detiene a dos sujetos armados en Mérida</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/obituario-murio-el-historiador-juan-francisco-peon-ancona-10120614/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/peon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/peon-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/peon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Murió el historiador Juan Francisco Peón Ancona</p></a></li><li><a href="https://progresohoy.com/noticias/ofreceran-misa-por-los-seis-meses-del-fallecimiento-de-alejandro-uribe-ojeda-10120413/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/uribe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/uribe-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/uribe-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/uribe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ofrecerán misa por los seis meses del fallecimiento de Alejandro Uribe Ojeda</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-ruben-garcia-camara-el-lobo-empresario-del-transporte-10118493/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/12/rub-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/12/rub-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/12/rub-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/12/rub-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció Rubén García Cámara «El Lobo», empresario del transporte</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-sr-pedro-osorno-leon-10116470/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/pedros-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/09/pedros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Pedro Osorno León</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-sr-alejandro-miguel-uribe-ojeda-10115933/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/uribe33-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/09/uribe33-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/09/uribe33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Alejandro Miguel Uribe Ojeda</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/coronan-a-deidre-segura-como-reina-del-baile-femenil-precarnavalesco-de-progreso-10119687/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronan a Deidre Segura como reina del Baile Femenil Precarnavalesco de Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/se-desploma-helicoptero-de-sedena-en-chihuahua-reportan-cuatro-heridos-10119258/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sede-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sede-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se desploma helicóptero de Sedena en Chihuahua, reportan cuatro heridos</p></a></li><li><a href="https://progresohoy.com/noticias/designan-a-gerardo-escaroz-como-director-general-de-educacion-superior-10119066/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Designan a Gerardo Escaroz como director general de Educación Superior</p></a></li><li><a href="https://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="https://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">19 de Marzo de 2020</div>	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/coronavirus/"><span class="mvp-post-cat left">#Coronavirus</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 3 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-18">18 Mar, 2020</time></span>
										<meta itemprop="dateModified" content="2020-03-18"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1190" height="729" src="https://progresohoy.com/wp-content/uploads/2020/03/puebla.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/puebla.jpg 1190w, https://progresohoy.com/wp-content/uploads/2020/03/puebla-300x184.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/03/puebla-1024x627.jpg 1024w, https://progresohoy.com/wp-content/uploads/2020/03/puebla-768x470.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/03/puebla-490x300.jpg 490w, https://progresohoy.com/wp-content/uploads/2020/03/puebla-310x190.jpg 310w" sizes="(max-width: 1190px) 100vw, 1190px" />																								<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/03/puebla-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/&amp;t=Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas -&amp;url=https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/&amp;media=https://progresohoy.com/wp-content/uploads/2020/03/puebla-1000x600.jpg&amp;description=Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#3c034f495e56595f48017a5d515550555d1c535f495048ff8f1c485952594e1c7f534e53525d4a554e494f1c59521c6c49595e505d061c4c535259521c59521c5f495d4e59524859525d1c5d1c0d080c1c4c594e4f53525d4f1a5d514c077e73786501751c5a534952581c4854554f1c5d4e48555f50591c555248594e594f4855525b1c5d52581c485453495b54481c535a1c4f545d4e55525b1c55481c4b5548541c455349121c7f54595f571c55481c534948061c5448484c4f0613134c4e535b4e594f53545345125f535113525348555f555d4f135a5d515550555d11535f4950485311485952594e115f534e53525d4a554e494f115952114c49595e505d114c53525952115952115f495d4e59524859525d115d110d080c114c594e4f53525d4f110d0c0d0e0c0b090d13">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/&amp;t=Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas -&amp;url=https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/&amp;media=https://progresohoy.com/wp-content/uploads/2020/03/puebla-1000x600.jpg&amp;description=Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#033c707661696660773e45626e6a6f6a62236c60766f77c0b02377666d667123406c716c6d62756a71767023666d23537666616f623923736c6d666d23666d2360766271666d77666d6223622332373323736671706c6d627025626e7338414c475a3e4a23656c766d6723776b6a70236271776a606f66236a6d7766716670776a6d6423626d6723776b6c76646b77236c6523706b62716a6d64236a7723746a776b237a6c762d23406b666068236a77236c767739236b77777370392c2c73716c647166706c6b6c7a2d606c6e2c6d6c776a606a62702c65626e6a6f6a622e6c60766f776c2e77666d66712e606c716c6d62756a7176702e666d2e737666616f622e736c6d666d2e666d2e60766271666d77666d622e622e3237332e736671706c6d62702e32333231333436322c">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10120751" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉXICO.&#8211; Cuatro integrantes de una familia de Puebla y que dieron positivos a Coronavirus Covid-19 en Estados Unidos, ingresaron a México ocultando lo sucedido.</p>
<p>La familia incluso se incorporó a sus actividades cotidianas y al menos uno de ellos visitó un gimnasio, reportó el gobernador Luis Miguel Barbosa Huerta.</p>
<p>Se informó que los integrantes de la familia durante un tiempo convivieron al interior del lujoso fraccionamiento La Vista y al menos el padre de familia –un empresario conocido- asistió a un gimnasio Sport City.</p>
<p>“Si nos hubieran reportado a tiempo hubiéramos hecho lo necesario para que se hubiera contenido”, lamentó en tono molesto el mandatario.</p>
<p>Ante ello, las autoridades sanitarias mantienen bajo vigilancia a 140 personas que tuvieron contacto con la familia que había viajado a Colorado, en Estados Unidos.</p>
<p>“Ya venían con síntomas de Colorado (…) llegaron haciendo vida social allá en La Vista y a nosotros en el hospital en donde les hicieron los exámenes, no nos los informaron. Es una grave falta que nosotros tenemos que corregir y ya lo iniciamos”, dijo.</p>
<p>En redes sociales, la familia señalada rechazó que supieran ser portadores del coronavirus cuando regresaron de Estados Unidos y recibieron muestras de apoyo por supuestamente haber tenido el valor de revelar su condición.</p>
<p>En tanto, las autoridades denunciaron que encontraron resistencias de un periódico local para reportar que uno de sus integrantes tuvo contacto con un grupo de 13 jóvenes que viajó a Europa, de los cuales seis salieron positivos con el virus.</p>
<p>Explicaron que el trabajador del periódico fue aislado y el diario cerró su redacción para evitar más contagios.</p>
<p>Hasta ahora suman diez los casos confirmados de Coronavirus en Puebla y se encuentran siete en espera de resultados de laboratorio.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10120751" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10120751" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10120751-5e73145eb1227' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10120751&amp;origin=progresohoy.com&amp;obj_id=102741152-10120751-5e73145eb1227' data-name='like-post-frame-102741152-10120751-5e73145eb1227'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10120751&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751\/&quot;,&quot;postId&quot;:10120751,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://progresohoy.com/temas/destacada/" rel="tag">#Destacada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://progresohoy.com/noticias/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Emite el Gobierno del Estado recomendaciones para proteger la salud de los yucatecos en sus centros de trabajo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#3d535249545e545c4e4d4f525a4f584e525552447d5a505c5451135e5250"><span class="__cf_email__" data-cfemail="0a64657e6369636b797a78656d786f79656265734a6d676b636624696567">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://progresohoy.com/noticias/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/sop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sop-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/sop-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/sop-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sop-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/sop-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/sop-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Emite el Gobierno del Estado recomendaciones para proteger la salud de los yucatecos en sus centros de trabajo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://progresohoy.com/noticias/atraco-en-progreso-el-velero-gulden-leeuw-tras-ser-rechazado-en-otros-puertos-10120744/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/velero-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/velero-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/velero-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/velero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/velero-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/velero-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/velero-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/velero-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Atracó en Progreso el velero “Gulden Leeuw”, tras ser rechazado en otros puertos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://progresohoy.com/noticias/coronavirus-conocido-instructor-ofrece-clases-virtuales-de-zumba-en-progreso-10120738/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/zumba-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/zumba-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/zumba-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/zumba-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Conocido instructor ofrece clases virtuales de Zumba en Progreso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://progresohoy.com/noticias/confirman-ocho-casos-de-coronavirus-covid-19-en-yucatan-10120734/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/sauri-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sauri-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/sauri-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sauri-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Confirman ocho casos de Coronavirus Covid-19 en Yucatán</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://progresohoy.com/noticias/mexico-supera-los-100-casos-positivos-de-coronavirus-suman-118-10120730/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_1-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_1-3-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_1-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_1-3-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_1-3-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_1-3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México supera los 100 casos positivos de Coronavirus; suman 118</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://progresohoy.com/noticias/centrales-de-abasto-del-pais-garantizan-suministro-nacional-de-alimentos-10120726/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_2-1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_2-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_2-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/Screenshot_2-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Centrales de abasto del país garantizan suministro nacional de alimentos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10120751 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10120751&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.2.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e929e1b06e1445ac27544c7fea7869eeb631397d#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffamilia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/coronavirus/"><span class="mvp-post-cat left">#Coronavirus</span></a></h3>
												<h1 class="mvp-post-title left">Emite el Gobierno del Estado recomendaciones para proteger la salud de los yucatecos en sus centros de trabajo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>el</p> <span class="mvp-post-date">18 Mar, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="970" height="636" src="https://progresohoy.com/wp-content/uploads/2020/03/sop.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sop.jpg 970w, https://progresohoy.com/wp-content/uploads/2020/03/sop-300x197.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/03/sop-768x504.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/03/sop-458x300.jpg 458w" sizes="(max-width: 970px) 100vw, 970px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10120747" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Para proteger la salud de los yucatecos en sus centros de trabajo y reducir los riesgos ante la contingencia por el coronavirus Covid-19, el Gobierno del Estado convocó a empresas y organismos de la sociedad civil de Yucatán a aplicar un conjunto de medidas sanitarias y de distanciamiento social.</p>
<p>Como instruyó el Gobernador Mauricio Vila Dosal, la Secretaría de Salud de Yucatán (SSY) emitió a una serie de recomendaciones a ser implementadas en las oficinas y establecimientos de la iniciativa privada y organización civil, dada la importancia para el estado de continuar y mantener la actividad productiva.</p>
<p>Entre las recomendaciones se encuentran:</p>
<p>1. La instalación de filtros sanitarios en el ingreso, de manera que sea posible la detección temprana de la posible presencia de síntomas relacionados al Covid-19 en sus trabajadores.</p>
<p>2. Valorar las jornadas de trabajo no presenciales, buscando para ello alternativas digitales, como video conferencias, plataformas de nube y reuniones no presenciales; al igual que ofrecer medidas de flexibilidad laboral y de horarios, con el objetivo de que se eviten horas punta en transportes públicos y facilitar la logística familiar.</p>
<p>3. Otorgar las facilidades necesarias a aquellas madres y padres de familia que necesiten atender a sus hijos menores, ajustando sus turnos de trabajo y jornadas laborales a lo mínimo necesario, esto debido la suspensión de clases en todos los niveles educativos.</p>
<p>4. Implementar en los centros de trabajo la instalación de comités de control y seguridad de higiene que emitan y difundan oportunamente las medidas por la contingencia por la que atravesamos.</p>
<p>5. Emplear estrategias que permitan flexibilizar los horarios y turnos laborales en las líneas de producción o puntos de ventas, sin que esto afecte el sueldo de los trabajadores y, en los casos que se pueda, reponer el tiempo una vez que las actividades puedan regresar a la normalidad.</p>
<p>6. Exhortar a los trabajadores a alertar a sus jefes directos en caso de presentar síntomas de infección respiratoria y acudir a su Unidad de Salud.</p>
<p>7. Otorgar licencia, en la medida de lo posible, para que colaboradores mayores de 70 años, personas con alguna discapacidad y mujeres embarazadas puedan ausentarse con goce de sueldo hasta que la contingencia haya pasado y se pueda volver a la normalidad en las actividades.</p>
<p>8. Cumplir con todas las medidas de salud implementadas por la contingencia, mismas que han sido promovidas por la SSY.</p>
<p>9. Realizar de manera constante la limpieza y desinfección de superficies y objetos de uso común como mesas, escritorios, herramientas, manijas, teléfonos y equipos de cómputo.</p>
<p>10. Otorgar los días que correspondan a los trabajadores a cuenta de vacaciones para aquellos que tengan esa opción y el desarrollo de sus actividades se lo permita, siempre y cuando sea de común acuerdo con el patrón. Dar prioridad a aquellos que sean adultos mayores, mujeres embarazadas o padres de familia con hijos menores de edad.</p>
<p>11. Mantenerse actualizados e informados a través de las autoridades de Salud estatales y federales, así como los canales oficiales del Gobierno del Estado, sobre el avance de las contingencias y coadyuvar en mantener el bienestar de los trabajadores.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10120747" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10120747" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10120747-5e73145eccdea' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10120747&amp;origin=progresohoy.com&amp;obj_id=102741152-10120747-5e73145eccdea' data-name='like-post-frame-102741152-10120747-5e73145eccdea'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10120747&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747\/&quot;,&quot;postId&quot;:10120747,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://progresohoy.com/noticias/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/coronavirus/"><span class="mvp-post-cat left">#Coronavirus</span></a></h3>
												<h1 class="mvp-post-title left">Conocido instructor ofrece clases virtuales de Zumba en Progreso</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>el</p> <span class="mvp-post-date">18 Mar, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1159" height="820" src="https://progresohoy.com/wp-content/uploads/2020/03/zumba.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/zumba.jpg 1159w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-300x212.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-1024x724.jpg 1024w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-768x543.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-424x300.jpg 424w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-150x105.jpg 150w" sizes="(max-width: 1159px) 100vw, 1159px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10120738" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>EN MEDIO DE LA PANDEMIA POR CORONAVIRUS, SE TRANSMITEN A TRAVÉS DE FACEBOOK LIVE / APROVECHA ESTE TIEMPO PARA ESTAR EN CASA SIN PERDER LA OPORTUNIDAD DE EJERCITARTE</strong></p>
<p>PROGRESO.&#8211; En medio de la pandemia por Coronavirus y la recomendación de las autoridades a permanecer en los hogares, un conocido instructor de zumba de este puerto comenzó a ofrecer sus clases a través de Facebook Live, con el fin de que las personas se mantengan activas y no salgan de casa.<br />
Se trata de Javier Cervantes Góngora, popularmente conocido como «Javo», quien este miércoles comenzó a ofrecer sus populares clases a través de la red social.<br />
Javo Cervantes es conocido instructor de zumba de este puerto y las clases que ofrece en el parque del malecón atraen todas las mañanas a decenas de mujeres de Progreso que han logrado una figura envidiable gracias al ejercicio que realizan basado en el baile conocido como «Zumba fitness».<br />
Si estás en casa y deseas mantenerte activo o activa, bien puedes unirte a las rutinas que se transmiten a través de su perfil de Facebook que puedes encontrar como «Javo Cervantes Góngora». <strong>(ProgresoHoy.com)</strong></p>
<p><img src="http://progresohoy.com/wp-content/uploads/2020/03/javo1.jpg" alt="" width="957" height="609" class="aligncenter size-full wp-image-10120740" srcset="https://progresohoy.com/wp-content/uploads/2020/03/javo1.jpg 957w, https://progresohoy.com/wp-content/uploads/2020/03/javo1-300x191.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/03/javo1-768x489.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/03/javo1-471x300.jpg 471w" sizes="(max-width: 957px) 100vw, 957px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10120738" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/coronavirus-conocido-instructor-ofrece-clases-virtuales-de-zumba-en-progreso-10120738/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10120738" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/coronavirus-conocido-instructor-ofrece-clases-virtuales-de-zumba-en-progreso-10120738/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10120738-5e73145ece3f3' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10120738&amp;origin=progresohoy.com&amp;obj_id=102741152-10120738-5e73145ece3f3' data-name='like-post-frame-102741152-10120738-5e73145ece3f3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10120738&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/coronavirus-conocido-instructor-ofrece-clases-virtuales-de-zumba-en-progreso-10120738\/&quot;,&quot;postId&quot;:10120738,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://progresohoy.com/noticias/coronavirus-conocido-instructor-ofrece-clases-virtuales-de-zumba-en-progreso-10120738/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/coronavirus/"><span class="mvp-post-cat left">#Coronavirus</span></a></h3>
												<h1 class="mvp-post-title left">Confirman ocho casos de Coronavirus Covid-19 en Yucatán</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>el</p> <span class="mvp-post-date">18 Mar, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="695" src="https://progresohoy.com/wp-content/uploads/2020/03/sauri.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sauri.jpg 1200w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-300x174.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-1024x593.jpg 1024w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-768x445.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-518x300.jpg 518w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10120734" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>MÉRIDA.&#8211; El secretario de Salud de Yucatán, Mauricio Sauri Vivas informó que este 18 de marzo se confirmaron 8 casos positivos por coronavirus Covid-19 en el Estado.</p>
<p>A través del acostumbrado seguimiento vespertino que se realiza, se informó que desde que inició la contingencia y hasta el día de hoy, miércoles 18 de marzo, se han detectado en Yucatán 35 casos sospechosos.</p>
<p>De los cuales:</p>
<p>8 casos han dado positivo</p>
<p>8 continúan en estudio y</p>
<p>19 casos ya fueron descartados</p>
<p>Los 8 casos confirmados están estables, aislados en sus hogares, monitoreados constantemente por personal médico de la SSY; todos ellos presentan síntomas leves.</p>
<p>Es importante recalcar que todos se contagiaron fuera de nuestro país: seis contrajeron la enfermedad en España, uno Estados Unidos y otro en Francia.</p>
<p>Estos datos ya fueron reportados al Sistema Nacional de Epidemiología.</p>
<p>Les recuerdo que entre las medidas básicas de prevención están lavarse las manos frecuentemente utilizando agua y jabón o soluciones a base de alcohol gel al 70 por ciento; al estornudar o toser es importante cubrirse la nariz o la boca con un pañuelo desechable o con el ángulo interno del brazo; y en caso de estar enfermo no salir del hogar. De igual forma, evitar el contacto directo con personas que tengan síntomas de resfriado o gripe y no automedicarse.</p>
<p>Así también, como medida preventiva, hemos suspendido las clases de todas las escuelas, públicas y privadas, en todos los niveles educativos desde el martes 17 de marzo al lunes 20 de abril. Muy importante: esto no son vacaciones, estamos en una fase de contingencia y todos debemos poner de nuestra parte.</p>
<p>Estaremos actualizando esta información todos los días, por este mismo medio.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10120734" class="share-twitter sd-button share-icon no-text" href="https://progresohoy.com/noticias/confirman-ocho-casos-de-coronavirus-covid-19-en-yucatan-10120734/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10120734" class="share-facebook sd-button share-icon no-text" href="https://progresohoy.com/noticias/confirman-ocho-casos-de-coronavirus-covid-19-en-yucatan-10120734/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10120734-5e73145ecf768' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10120734&amp;origin=progresohoy.com&amp;obj_id=102741152-10120734-5e73145ecf768' data-name='like-post-frame-102741152-10120734-5e73145ecf768'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10120734&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/confirman-ocho-casos-de-coronavirus-covid-19-en-yucatan-10120734\/&quot;,&quot;postId&quot;:10120734,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://progresohoy.com/noticias/confirman-ocho-casos-de-coronavirus-covid-19-en-yucatan-10120734/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/puebla-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/puebla-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/puebla-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/puebla-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Familia ocultó tener Coronavirus en Puebla: ponen en cuarentena a 140 personas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/sop-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sop-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/sop-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/sop-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emite el Gobierno del Estado recomendaciones para proteger la salud de los yucatecos en sus centros de trabajo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/atraco-en-progreso-el-velero-gulden-leeuw-tras-ser-rechazado-en-otros-puertos-10120744/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/velero-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/velero-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/velero-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/velero-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Atracó en Progreso el velero “Gulden Leeuw”, tras ser rechazado en otros puertos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/coronavirus-conocido-instructor-ofrece-clases-virtuales-de-zumba-en-progreso-10120738/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/zumba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/zumba-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/zumba-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conocido instructor ofrece clases virtuales de Zumba en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/confirman-ocho-casos-de-coronavirus-covid-19-en-yucatan-10120734/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/sauri-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/sauri-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/sauri-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confirman ocho casos de Coronavirus Covid-19 en Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/exhortan-a-jovenes-de-progreso-a-cambiar-su-mentalidad-para-lograr-el-exito-10120180/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-9.07.54-AM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-9.07.54-AM-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-9.07.54-AM-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-25-at-9.07.54-AM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Exhortan a jóvenes de Progreso a cambiar su mentalidad para lograr el éxito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/fueron-estatales-asegura-testigo-de-la-detencion-de-el-sulub-10120168/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/02/sulub-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/sulub-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/02/sulub-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/02/sulub-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Fueron estatales», asegura testigo de la detención de «El Sulub»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/abren-inscripciones-para-el-programa-esfuerzos-compartidos-en-progreso-10120173/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/02/Esfuerzos-Compartidos-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/Esfuerzos-Compartidos-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/02/Esfuerzos-Compartidos-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/02/Esfuerzos-Compartidos-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abren inscripciones para el programa «Esfuerzos compartidos», en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/carnaval-de-progreso-con-record-de-visitantes-10120147/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/02/CONS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/CONS-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/02/CONS-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/02/CONS-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Carnaval de Progreso con récord de visitantes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/exponen-operaciones-ilegales-de-conocido-empresario-pesquero-en-progreso-10120342/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/nieto1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/nieto1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/nieto1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/nieto1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Exponen operaciones ilegales de conocido empresario pesquero en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujeres piden no ser criminalizadas tras protesta en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/invierten-25-9-mdp-para-mejoras-del-agua-potable-de-progreso-10116455/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invierten $25.9 MDP para mejoras del Agua Potable de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/espana-miles-marchan-a-favor-del-cuidado-del-planeta-video-10116447/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/pro3-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/pro3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ESPAÑA: Miles marchan a favor del cuidado del planeta (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/despiden-a-maestro-de-la-universidad-michoacana-por-acoso-sexual-10116366/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/gen-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/gen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despiden a maestro de la Universidad Michoacana por acoso sexual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/entregan-el-premio-fifa-a-la-diversidad-2019-a-la-fundacion-futbol-mas-10116259/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/fut-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/fut-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 6 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entregan el Premio FIFA a la Diversidad 2019 a la fundación Fútbol Más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://progresohoy.com/noticias/supervisan-trabajos-de-pavimentacion-en-la-calle-78-a-la-entrada-de-progreso-10120499/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/03/Repavimentación-1-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Supervisan trabajos de pavimentación en la calle 78, a la entrada de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/suspenderan-arribos-de-cruceros-a-progreso-por-coronavirus-10120491/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/julian-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/julian-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/julian-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/julian-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/julian-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/julian-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/julian-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/julian-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Suspenderán arribos de cruceros a Progreso por Coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/libra-el-penal-uno-de-los-sicarios-detenidos-en-merida-es-menor-de-edad-10120428/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/ina-beach-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Libra el penal uno de los sicarios detenidos en Mérida: es menor de edad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/progreseno-pide-ayuda-tras-la-amputacion-de-una-de-sus-extremidades-10120424/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/jerry-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/jerry-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/jerry-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/jerry-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/jerry-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/jerry-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/jerry-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/jerry-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Progreseño pide ayuda tras la amputación de una de sus extremidades</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/muere-empleada-del-ayuntamiento-de-tixkokob-a-bordo-de-un-automovil-10120433/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/ange-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/ange-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/ange-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/ange-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/ange-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/ange-297x300.jpg 297w, https://progresohoy.com/wp-content/uploads/2020/03/ange-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/ange-45x45.jpg 45w, https://progresohoy.com/wp-content/uploads/2020/03/ange.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Muere empleada del Ayuntamiento de Tixkokob a bordo de un automóvil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/confirman-primer-caso-de-coronavirus-covid-19-en-yucatan-10120538/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/img_2728-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/img_2728-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/img_2728-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/img_2728-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/img_2728-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/img_2728-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/img_2728-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/img_2728-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confirman primer caso de Coronavirus Covid-19 en Yucatán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/ofrecen-descuentos-en-licencias-y-permisos-temporales-para-conducir-10120436/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/rece-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/rece-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/03/rece-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/rece-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/rece-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/rece-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/03/rece-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/03/rece-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ofrecen descuentos en licencias y permisos temporales para conducir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/piden-estar-preparados-ante-la-inminente-llegada-del-coronavirus-a-yucatan-10120391/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/03/image00001-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/image00001-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/03/image00001-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/03/image00001-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/03/image00001-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/03/image00001-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/03/image00001-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/03/image00001-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Piden estar preparados ante la inminente llegada del Coronavirus a Yucatán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="https://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="https://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="https://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="https://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/progresohoy.com\/noticias\/familia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751\/":10120751,"https:\/\/progresohoy.com\/noticias\/emite-el-gobierno-del-estado-recomendaciones-para-proteger-la-salud-de-los-yucatecos-en-sus-centros-de-trabajo-10120747\/":10120747,"https:\/\/progresohoy.com\/noticias\/coronavirus-conocido-instructor-ofrece-clases-virtuales-de-zumba-en-progreso-10120738\/":10120738,"https:\/\/progresohoy.com\/noticias\/confirman-ocho-casos-de-coronavirus-covid-19-en-yucatan-10120734\/":10120734};
	</script>
				<link rel='stylesheet' id='wp-subscribe-css'  href='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.2.3'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202012#ver=202012&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10120751&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e929e1b06e1445ac27544c7fea7869eeb631397d#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffamilia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10120751&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e929e1b06e1445ac27544c7fea7869eeb631397d#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Ffamilia-oculto-tener-coronavirus-en-puebla-ponen-en-cuarentena-a-140-personas-10120751%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'102741152',post:'10120751',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10120751' ]);
</script>
</body>
</html>