<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://progresohoy.com/wp-content/uploads/2020/07/IconPH.jpg" /><link rel="pingback" href="https://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg" />
		<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg" />
	<meta property="og:url" content="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/" />
<meta property="og:title" content="ITSP expone estrategias de educación para la nueva normalidad" />
<meta property="og:description" content="En un exitoso encuentro virtual y siguiendo la instrucción del Gobernador Mauricio Vila Dosal, de garantizar una instrucción de excelencia, el Instituto Tecnológico Superior de Progreso (ITSP) expuso estrategias que aplican el uso de herramientas tecnológicas para la educación superior en el contexto de la nueva normalidad. Ante la pandemia de Covid-19, hay que plantear [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/">
<meta name="twitter:title" content="ITSP expone estrategias de educación para la nueva normalidad">
<meta name="twitter:description" content="En un exitoso encuentro virtual y siguiendo la instrucción del Gobernador Mauricio Vila Dosal, de garantizar una instrucción de excelencia, el Instituto Tecnológico Superior de Progreso (ITSP) expuso estrategias que aplican el uso de herramientas tecnológicas para la educación superior en el contexto de la nueva normalidad. Ante la pandemia de Covid-19, hay que plantear [&hellip;]">
<meta property="fb:pages" content="144568222279986" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ITSP expone estrategias de educación para la nueva normalidad - ProgresoHoy</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="ITSP expone estrategias de educación para la nueva normalidad - ProgresoHoy" />
	<meta name="twitter:description" content="En un exitoso encuentro virtual y siguiendo la instrucción del Gobernador Mauricio Vila Dosal, de garantizar una instrucción de excelencia, el Instituto Tecnológico Superior de Progreso (ITSP) expuso estrategias que aplican el uso de herramientas tecnológicas para la educación superior en el contexto de la nueva normalidad. Ante la pandemia de Covid-19, hay que plantear [&hellip;]" />
	<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg" />
	<meta name="twitter:creator" content="@https://twitter.com/progresohoy" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://progresohoy.com/#website","url":"https://progresohoy.com/","name":"ProgresoHoy","description":"El original Sitio Web Informativo de puerto Progreso, Yucat\u00e1n, M\u00e9xico.","potentialAction":[{"@type":"SearchAction","target":"https://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/#primaryimage","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/07/V.jpg","width":720,"height":405},{"@type":"WebPage","@id":"https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/#webpage","url":"https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/","name":"ITSP expone estrategias de educaci\u00f3n para la nueva normalidad - ProgresoHoy","isPartOf":{"@id":"https://progresohoy.com/#website"},"primaryImageOfPage":{"@id":"https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/#primaryimage"},"datePublished":"2020-07-10T01:38:35+00:00","dateModified":"2020-07-10T03:44:10+00:00","author":{"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/"]}]},{"@type":["Person"],"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"https://progresohoy.com/#personlogo","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/07/PH300px.png","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de ProgresoHoy.com. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo noticiasprogresohoy@gmail.com, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro WhatsApp al n\u00famero 9991-501547.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="https://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed de los comentarios" href="https://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Comentario ITSP expone estrategias de educación para la nueva normalidad del feed" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #ea2a2a;
					fill: #ea2a2a;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ef6767;
					fill: #ef6767;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #898989 !important;
					fill: #898989 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.1' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://progresohoy.com/?p=10124126' />
<link rel="alternate" type="application/json+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fitsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fitsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5369c261-6fe2-4027-a59b-bff324283260';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['path'] = "https://progresohoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ITSP expone estrategias de educación para la nueva normalidad" />
<meta property="og:url" content="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/" />
<meta property="og:description" content="En un exitoso encuentro virtual y siguiendo la instrucción del Gobernador Mauricio Vila Dosal, de garantizar una instrucción de excelencia, el Instituto Tecnológico Superior de Progreso (ITSP) expu…" />
<meta property="article:published_time" content="2020-07-10T01:38:35+00:00" />
<meta property="article:modified_time" content="2020-07-10T03:44:10+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="ITSP expone estrategias de educación para la nueva normalidad" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10124126 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='https://progresohoy.com/wp-content/uploads/2020/07/TopBann.jpg'>
    <img class='banner-leader2' src='https://progresohoy.com/wp-content/uploads/2020/07/cajas.png'>
    <img class='banner-leader3' src='https://progresohoy.com/wp-content/uploads/2020/07/ies11.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://progresohoy.com/"><img itemprop="logo" src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>ITSP expone estrategias de educación para la nueva normalidad</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												10 de Julio de 2020											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/mas-lluvias-de-ligeras-a-fuertes-este-fin-de-semana-tras-alejamiento-de-cristobal-10123274/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/06/6jun-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/6jun-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/06/6jun-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/6jun-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Más lluvias de ligeras a fuertes este fin de semana tras alejamiento de «Cristóbal»</p></a></li><li><a href="https://progresohoy.com/noticias/enfotos-el-ejercito-activa-el-plan-dn-iii-tras-inundaciones-en-municipios-de-yucatan-10123042/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>#ENFOTOS: El Ejército activa el Plan DN-III tras inundaciones en municipios de Yucatán</p></a></li><li><a href="https://progresohoy.com/noticias/continuaran-las-lluvias-por-la-depresion-tropical-dos-e-informa-conagua-10122934/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/dos-e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/dos-e-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/dos-e-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/dos-e-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/dos-e-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Continuarán las lluvias por la Depresión Tropical DOS-E, informa Conagua</p></a></li><li><a href="https://progresohoy.com/noticias/advierten-de-lluvia-y-actividad-electrica-para-este-sabado-proteccion-civil-10122333/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/prog-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/prog-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Advierten de lluvia y actividad eléctrica para este sábado: Protección Civil</p></a></li><li><a href="https://progresohoy.com/noticias/proteccion-civil-advierte-de-fuertes-lluvias-para-este-miercoles-10122252/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/polis-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/polis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Protección Civil advierte de fuertes lluvias para este miércoles</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/vinculan-a-proceso-a-dos-personas-por-traficar-con-aves-silvestres-10124130/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/Policia-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Vinculan a proceso a dos personas por traficar con aves silvestres</p></a></li><li><a href="https://progresohoy.com/noticias/la-ssp-asegura-lancha-scarab-en-alta-mar-tripulantes-no-respetaron-las-medidas-sanitarias-10124086/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-12.23.06-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-12.23.06-PM-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-12.23.06-PM-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-12.23.06-PM-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-08-at-12.23.06-PM-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La SSP asegura lancha Scarab en alta mar: tripulantes no respetaron las medidas sanitarias</p></a></li><li><a href="https://progresohoy.com/noticias/asuntos-internos-de-la-ssp-investiga-a-dos-agentes-por-balear-a-un-detenido-10124040/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/inter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/inter-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/inter-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/07/inter-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/inter-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Asuntos Internos de la SSP investiga a dos agentes por balear a un detenido</p></a></li><li><a href="https://progresohoy.com/noticias/detiene-la-ssp-yate-de-recreo-frente-a-uaymitun-por-navegar-con-exceso-de-gente-10124037/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-05-at-2.41.25-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-05-at-2.41.25-PM-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-05-at-2.41.25-PM-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-05-at-2.41.25-PM-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Detiene la SSP yate de recreo frente a Uaymitún por navegar con exceso de gente</p></a></li><li><a href="https://progresohoy.com/noticias/la-ssp-recupera-bmw-en-la-via-merida-campeche-10124006/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La SSP recupera BMW en la vía Mérida-Campeche</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/obituario-fallecio-la-mtra-addy-fanny-castillo-ceballos-vda-de-morales-10124025/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/addy-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció la Mtra. Addy Fanny Castillo Ceballos Vda. de Morales</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-william-solis-franco-choyo-10123541/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció William Solís Franco «Choyo»</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-jorge-barquet-chel-vocero-del-issste-en-yucatan-10122533/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/barquet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/barquet-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/barquet-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/barquet-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO: Falleció Jorge Barquet Chel, vocero del Issste en Yucatán</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-c-p-santiago-gonzalez-pardio-10122348/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/santi-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/santi-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció el C.P. Santiago González Pardío</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-sr-mario-hebert-zumarraga-betancourt-10122341/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció el Sr. Mario Hebert Zumárraga Betancourt</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/coronan-a-deidre-segura-como-reina-del-baile-femenil-precarnavalesco-de-progreso-10119687/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Coronan a Deidre Segura como reina del Baile Femenil Precarnavalesco de Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/se-desploma-helicoptero-de-sedena-en-chihuahua-reportan-cuatro-heridos-10119258/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sede-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sede-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se desploma helicóptero de Sedena en Chihuahua, reportan cuatro heridos</p></a></li><li><a href="https://progresohoy.com/noticias/designan-a-gerardo-escaroz-como-director-general-de-educacion-superior-10119066/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Designan a Gerardo Escaroz como director general de Educación Superior</p></a></li><li><a href="https://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="https://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">10 de Julio de 2020</div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/educacion/"><span class="mvp-post-cat left">Educación</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">ITSP expone estrategias de educación para la nueva normalidad</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo jetpack-lazy-image" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 11 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-09">9 Jul, 2020</time></span>
										<meta itemprop="dateModified" content="2020-07-09"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="720" height="405" src="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg 720w, https://progresohoy.com/wp-content/uploads/2020/07/V-300x169.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/07/V-533x300.jpg 533w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/07/V.jpg">
												<meta itemprop="width" content="720">
												<meta itemprop="height" content="405">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/&amp;t=ITSP expone estrategias de educación para la nueva normalidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=ITSP expone estrategias de educación para la nueva normalidad -&amp;url=https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/&amp;media=https://progresohoy.com/wp-content/uploads/2020/07/V.jpg&amp;description=ITSP expone estrategias de educación para la nueva normalidad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f2efe8eb9bdec3cbd4d5de9bdec8cfc9dacfdedcd2dac89bdfde9bdedfced8dad8d27808d59bcbdac9da9bd7da9bd5cedecdda9bd5d4c9d6dad7d2dfdadf9ddad6cb80f9f4ffe286f29bddd4ced5df9bcfd3d2c89bdac9cfd2d8d7de9bd2d5cfdec9dec8cfd2d5dc9bdad5df9bcfd3d4cedcd3cf9bd4dd9bc8d3dac9d2d5dc9bd2cf9bccd2cfd39bc2d4ce959bf8d3ded8d09bd2cf9bd4cecf819bd3cfcfcbc8819494cbc9d4dcc9dec8d4d3d4c295d8d4d694d5d4cfd2d8d2dac894d2cfc8cb96dec3cbd4d5de96dec8cfc9dacfdedcd2dac896dfde96dedfced8dad8d2d4d596cbdac9da96d7da96d5cedecdda96d5d4c9d6dad7d2dfdadf968a8b8a898f8a898d94">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/&amp;t=ITSP expone estrategias de educación para la nueva normalidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=ITSP expone estrategias de educación para la nueva normalidad -&amp;url=https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/&amp;media=https://progresohoy.com/wp-content/uploads/2020/07/V.jpg&amp;description=ITSP expone estrategias de educación para la nueva normalidad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=ITSP expone estrategias de educación para la nueva normalidad https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#16296563747c7375622b5f42454636736e667978733673656264776273717f7765367273367372637577757fd5a5783666776477367a77367863736077367879647b777a7f72777230777b662d5459524f2b5f36707963787236627e7f65367764627f757a73367f786273647365627f78713677787236627e7963717e6236797036657e77647f7871367f6236617f627e366f79633836557e73757d367f62367963622c367e626266652c393966647971647365797e796f3875797b397879627f757f7765397f6265663b736e667978733b73656264776273717f77653b72733b7372637577757f79783b667764773b7a773b78637360773b7879647b777a7f7277723b272627242227242039">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
																												<div id="tps_slideContainer_10124126" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>En un exitoso encuentro virtual y siguiendo la instrucción del Gobernador Mauricio Vila Dosal, de garantizar una instrucción de excelencia, el Instituto Tecnológico Superior de Progreso (ITSP) expuso estrategias que aplican el uso de herramientas tecnológicas para la educación superior en el contexto de la nueva normalidad.</p>
<p>Ante la pandemia de Covid-19, hay que plantear esquemas que permitan formar a las nuevas generaciones de profesionistas, que respondan a las necesidades presentes y futuras de la sociedad, mientras se protege su salud y la del personal académico, administrativo y operativo. Señaló el director el Lic. Rodolfo González Crespo.</p>
<p>Bernardo Cisneros Buenfil, titular de la Secretaría de Investigación, Innovación y Educación Superior (Siies), citó la visión en donde la inmensa mayoría de los mexicanos tendrán acceso a lo largo de sus vidas a Educación STEM de calidad y en donde México, como parte de América del Norte, tendrá una oportunidad para la conformación de un liderazgo global de STEM en letrados, innovación y empleo.</p>
<p>Por su parte, María Elena Barrera Bustillos, directora General del Consejo de Acreditación de la Enseñanza de la Ingeniería (Cacei), manifestó que este nuevo escenario tendrá un impacto en la empleabilidad y exigencias al alumnado, razón por la cual es necesario fortalecer la enseñanza y repensar los modelos actuales.</p>
<p>“La innovación es un elemento indispensable en la formación, así como su interacción con las necesidades de la sociedad, más en un momento de una crisis. Estos tiempos difíciles nos exigen poder desarrollar habilidades usando herramientas tecnológicas”, sostuvo.</p>
<p>En su intervención, Manuel Chávez Sáenz, director de Institutos Tecnológicos Descentralizados del Tecnológico Nacional de México (TecNM), afirmó que el cuidado y la preservación del entorno serán primordiales en esta etapa, por lo que refrendó el compromiso de su institución con la campaña “TecNM: 100% libre de plástico de un solo uso”.</p>
<p>Al término, las autoridades respondieron preguntas de la audiencia, en una sesión a la que también acudieron José Enrique Carrillo Duarte, Isaías Sosa Avilés y Mario Aralio Aguilar Díaz, directores de los Institutos Tecnológicos Superiores del Sur, de Motul y de Valladolid, en ese orden.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10124126&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las &amp;leftarrow; &amp;rightarrow; (teclas) para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126\/&quot;,&quot;postId&quot;:10124126,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">														
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://progresohoy.com/temas/destacada/" rel="tag">#Destacada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo jetpack-lazy-image" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#f49a9b809d979d958784869b938691879b9c9b8db49399959d98da979b99"><span class="__cf_email__" data-cfemail="abc5c4dfc2c8c2cad8dbd9c4ccd9ced8c4c3c4d2ebccc6cac2c785c8c4c6">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png"/>
																	<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10124126 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios! Dale click para comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10124126&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bdfc69a6426fdd65db9c10742b1bdbb7ce467de4#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fitsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
												<br clear="all">
												<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¡Comparte esta noticia!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10124126" class="share-twitter sd-button share-icon" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10124126" class="share-facebook sd-button share-icon" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10124126" class="share-pinterest sd-button share-icon" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>												<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/vinculan-a-proceso-a-dos-personas-por-traficar-con-aves-silvestres-10124130/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/Policia-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vinculan a proceso a dos personas por traficar con aves silvestres</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/ayuntamiento-apoya-a-comerciantes-ambulantes-y-semifijos-de-progreso-10124123/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/1-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/1-5-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/1-5-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/1-5-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/1-5-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ayuntamiento apoya a comerciantes ambulantes y semifijos de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/hospital-provisional-de-valladolid-ya-atiende-a-pacientes-covid-10124119/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/image00001-5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/image00001-5-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/07/image00001-5-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/07/image00001-5-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/image00001-5-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 9 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hospital provisional de Valladolid ya atiende a pacientes Covid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/se-contagian-12-progresenos-de-coronavirus-10124112/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/0741d61e-c6a2-4442-bdac-20c76a447108-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/0741d61e-c6a2-4442-bdac-20c76a447108-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/0741d61e-c6a2-4442-bdac-20c76a447108-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/0741d61e-c6a2-4442-bdac-20c76a447108-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/0741d61e-c6a2-4442-bdac-20c76a447108-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 11 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se contagian 12 progreseños de Coronavirus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/V-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/V-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/V-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/V-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/V-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Educación</span><span class="mvp-cd-date left relative">hace 11 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ITSP expone estrategias de educación para la nueva normalidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/policia-asesinado-en-progreso-habia-sido-despedido-de-la-ssp-en-2011-10123506/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/06/muere3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/muere3-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/06/muere3-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/06/muere3-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/muere3-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Policía asesinado en Progreso había sido despedido de la SSP en 2011</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/asesinan-a-policia-de-progreso-de-un-tajo-en-el-cuello-10123399/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/06/muere2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/muere2-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/06/muere2-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/06/muere2-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/muere2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asesinan a policía de Progreso de un tajo en el cuello</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/obituario-fallecio-william-solis-franco-choyo-10123541/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OBITUARIO. Falleció William Solís Franco «Choyo»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/adolescente-de-merida-acuchilla-a-sus-padres-mientras-dormian-10123603/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/06/terra-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/terra-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/06/terra-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/06/terra-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/terra-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Adolescente de Mérida acuchilla a sus padres mientras dormían</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/juntos-saldremos-adelante-senala-el-gobernador-mauricio-vila-en-recorrido-por-mas-zonas-afectadas-10123428/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/06/image00006-5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/image00006-5-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/06/image00006-5-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/06/image00006-5-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/image00006-5-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Juntos saldremos adelante», señala el gobernador Mauricio Vila en recorrido por más zonas afectadas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/van-145-muertes-por-coronavirus-en-yucatan-reportan-54-nuevos-contagios-10122730/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/image00001-15-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/image00001-15-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/05/image00001-15-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/05/image00001-15-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/image00001-15-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Van 145 muertes por Coronavirus en Yucatán: reportan 54 nuevos contagios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/lluvia-de-criticas-a-luis-maria-alcalde-por-negarse-a-usar-cubrebocas-10122700/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/luisa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/luisa-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/05/luisa-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/05/luisa-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/luisa-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno Federal</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lluvia de críticas a Luis María Alcalde por negarse a usar cubrebocas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/quejaciudadana-denuncian-abusos-de-empleados-municipales-en-progreso-10122602/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-13.09.53-Copiar-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-13.09.53-Copiar-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-13.09.53-Copiar-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-13.09.53-Copiar-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-20-at-13.09.53-Copiar-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#QuejaCiudadana</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#QuejaCiudadana: Denuncian abusos de empleados municipales en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 9 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujeres piden no ser criminalizadas tras protesta en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/invierten-25-9-mdp-para-mejoras-del-agua-potable-de-progreso-10116455/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 10 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invierten $25.9 MDP para mejoras del Agua Potable de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://progresohoy.com/noticias/progreso-tendra-museo-frente-al-mar-10123951/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-400x240.jpeg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-80x80.jpeg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-02-at-8.20.05-PM-Copiar-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Progreso tendrá museo frente al mar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/reabriran-marinas-turisticas-y-el-malecon-de-progreso-al-transito-vehicular-10123920/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-400x240.jpeg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-80x80.jpeg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-300x300.jpeg 300w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-1024x1024.jpeg 1024w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-768x767.jpeg 768w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-45x45.jpeg 45w, https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20.jpeg 1280w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-30-at-21.45.20-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Reabrirán marinas turísticas y el malecón de Progreso al tránsito vehicular</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/aparece-el-menor-reportado-como-extraviado-en-progreso-lo-ubican-en-casa-del-papa-10124096/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/yum2-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/yum2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/yum2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/yum2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/yum2-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/yum2-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/yum2-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/yum2-560x564.jpg 560w, https://progresohoy.com/wp-content/uploads/2020/07/yum2-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/yum2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 21 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aparece el menor reportado como extraviado en Progreso: lo ubican en casa del papá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/obituario-fallecio-la-mtra-addy-fanny-castillo-ceballos-vda-de-morales-10124025/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/addy-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/addy-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/addy-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/addy-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/addy-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/addy-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#OBITUARIO. Falleció la Mtra. Addy Fanny Castillo Ceballos Vda. de Morales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/comisarias-de-progreso-estrenaran-nuevos-espacios-recreativos-y-deportivos-con-recursos-federales-10123997/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/chelem-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/chelem-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/chelem-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/chelem-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/chelem-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/chelem-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/chelem-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/chelem-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/chelem-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Comisarías de Progreso estrenarán nuevos espacios recreativos y deportivos con recursos federales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/expertos-hacen-un-llamado-a-yucatecos-a-intensificar-medidas-sanitarias-ante-coronavirus-10123933/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/IMG_1179-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Expertos hacen un llamado a yucatecos a intensificar medidas sanitarias ante Coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/amlo-dirige-mensaje-a-mexico-a-dos-anos-de-su-triunfo-arrasador-10123946/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/amlos-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/amlos-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/amlos-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/07/amlos-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/amlos-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/amlos-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/amlos-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/amlos-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/amlos-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/amlos-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Gobierno Federal</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>AMLO dirige mensaje a México a dos años de su triunfo arrasador</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/la-ssp-recupera-bmw-en-la-via-merida-campeche-10124006/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-400x240.jpeg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-80x80.jpeg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-10.47.28-PM-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La SSP recupera BMW en la vía Mérida-Campeche</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHWhite.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="https://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="https://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="https://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10101664"><a href="https://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2020 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":50,"offsetElement":"#jp-relatedposts","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#CD302F;
}

.next-post>div h3.next-post-header
{
	color:#3B3B3B;
	font-size:18px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#CD302F;
	font-size:16px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'GandhiSans-Regular', sans-serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Te Recomendamos</h3>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-image">
					<img width="90" height="90" src="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/estor-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/estor-45x45.jpg 45w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-title">
					Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón				</a>
				<p class="next-post-excerpt">
					MÉXICO.-- Un experimento realizado por especialistas de Japón, ha revelado que las micro-gotas de la saliva				</p>
			</div>

		</div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/progresohoy.com\/noticias\/itsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126\/":10124126};
	</script>
								<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"5ff0f7d86c","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"150ca2221f","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8f9c802c52","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"44c87b194a","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10124126&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bdfc69a6426fdd65db9c10742b1bdbb7ce467de4#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fitsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10124126&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bdfc69a6426fdd65db9c10742b1bdbb7ce467de4#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fitsp-expone-estrategias-de-educacion-para-la-nueva-normalidad-10124126%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'102741152',post:'10124126',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10124126' ]);
</script>
</body>
</html>