<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="https://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-1000x600.jpg" />
		<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-1000x600.jpg" />
	<meta property="og:url" content="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/" />
<meta property="og:title" content="#OPINIÓN. Palabras prohibidas" />
<meta property="og:description" content="/ ARTÍCULO DE OPINIÓN DE RAFAEL CARDONA / Si partimos de la idea del lenguaje como –entre otras cosas–, un instrumento de poder, algunas palabras con un significado inconveniente para un gobierno, ya sea por indiferencia o por imposibilidad de lograr el enunciado, puede mudarse hacia otro vocablo. A nuevo credo, nueva plegaria. Por ejemplo, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/">
<meta name="twitter:title" content="#OPINIÓN. Palabras prohibidas">
<meta name="twitter:description" content="/ ARTÍCULO DE OPINIÓN DE RAFAEL CARDONA / Si partimos de la idea del lenguaje como –entre otras cosas–, un instrumento de poder, algunas palabras con un significado inconveniente para un gobierno, ya sea por indiferencia o por imposibilidad de lograr el enunciado, puede mudarse hacia otro vocablo. A nuevo credo, nueva plegaria. Por ejemplo, [&hellip;]">
<meta property="fb:pages" content="144568222279986" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>#OPINIÓN. Palabras prohibidas - ProgresoHoy</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="#OPINIÓN. Palabras prohibidas - ProgresoHoy" />
	<meta name="twitter:description" content="/ ARTÍCULO DE OPINIÓN DE RAFAEL CARDONA / Si partimos de la idea del lenguaje como –entre otras cosas–, un instrumento de poder, algunas palabras con un significado inconveniente para un gobierno, ya sea por indiferencia o por imposibilidad de lograr el enunciado, puede mudarse hacia otro vocablo. A nuevo credo, nueva plegaria. Por ejemplo, [&hellip;]" />
	<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona.jpg" />
	<meta name="twitter:creator" content="@https://twitter.com/progresohoy" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://progresohoy.com/#website","url":"https://progresohoy.com/","name":"ProgresoHoy","description":"El original Sitio Web Informativo de puerto Progreso, Yucat\u00e1n, M\u00e9xico.","potentialAction":[{"@type":"SearchAction","target":"https://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/#primaryimage","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona.jpg","width":1000,"height":800,"caption":"Opini\u00f3n de Rafael Cardona"},{"@type":"WebPage","@id":"http://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/#webpage","url":"http://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/","name":"#OPINI\u00d3N. Palabras prohibidas - ProgresoHoy","isPartOf":{"@id":"https://progresohoy.com/#website"},"primaryImageOfPage":{"@id":"http://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/#primaryimage"},"datePublished":"2020-05-09T16:59:23+00:00","dateModified":"2020-05-09T16:59:23+00:00","author":{"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/"]}]},{"@type":["Person"],"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"https://progresohoy.com/#personlogo","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2018/05/logored.jpg","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de ProgresoHoy.com. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo noticiasprogresohoy@gmail.com, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro WhatsApp al n\u00famero 9991-501547.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="https://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed de los comentarios" href="https://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Comentario #OPINIÓN. Palabras prohibidas del feed" href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #ea2a2a;
					fill: #ea2a2a;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ef6767;
					fill: #ef6767;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #898989 !important;
					fill: #898989 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.1' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://progresohoy.com/?p=10122361' />
<link rel="alternate" type="application/json+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fopinion-palabras-prohibidas-10122361%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fopinion-palabras-prohibidas-10122361%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5369c261-6fe2-4027-a59b-bff324283260';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['path'] = "https://progresohoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#OPINIÓN. Palabras prohibidas" />
<meta property="og:url" content="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/" />
<meta property="og:description" content="/ ARTÍCULO DE OPINIÓN DE RAFAEL CARDONA / Si partimos de la idea del lenguaje como –entre otras cosas–, un instrumento de poder, algunas palabras con un significado inconveniente para un gobierno, …" />
<meta property="article:published_time" content="2020-05-09T16:59:23+00:00" />
<meta property="article:modified_time" content="2020-05-09T16:59:23+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="#OPINIÓN. Palabras prohibidas" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10122361 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='https://progresohoy.com/wp-content/uploads/2019/05/pub.jpg'>
    <img class='banner-leader2' src='https://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='https://progresohoy.com/wp-content/uploads/2019/09/Sellos360x200.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://progresohoy.com/"><img itemprop="logo" src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>#OPINIÓN. Palabras prohibidas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												09 de Mayo de 2020											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/advierten-de-lluvia-y-actividad-electrica-para-este-sabado-proteccion-civil-10122333/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/prog-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/prog-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Advierten de lluvia y actividad eléctrica para este sábado: Protección Civil</p></a></li><li><a href="https://progresohoy.com/noticias/proteccion-civil-advierte-de-fuertes-lluvias-para-este-miercoles-10122252/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/polis-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/polis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección Civil advierte de fuertes lluvias para este miércoles</p></a></li><li><a href="https://progresohoy.com/noticias/fuerte-lluvia-y-granizada-sorprendio-a-habitantes-de-dzilam-video-10121944/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/lara-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/lara-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/lara-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/lara-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuerte lluvia y granizada sorprendió a habitantes de Dzilam (VÍDEO)</p></a></li><li><a href="https://progresohoy.com/noticias/altas-temperaturas-hacen-sufrir-a-los-yucatecos-en-esta-cuarentena-10121880/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/Imagen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/Imagen-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/Imagen-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/Imagen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Altas temperaturas hacen sufrir a los yucatecos en esta cuarentena</p></a></li><li><a href="https://progresohoy.com/noticias/por-frente-frio-38-ordenan-cierre-de-puertos-a-la-navegacion-menor-10119657/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/fefe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/fefe-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/fefe-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/fefe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por Frente Frío 38 ordenan cierre de puertos a la navegación menor</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/roban-costosos-tornillos-en-el-parque-eolico-de-progreso-10122274/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roban costosos tornillos en el Parque Eólico de Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/detienen-a-tres-por-transportar-cerveza-en-progreso-10122206/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/det-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/det-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/det-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/det-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a tres por transportar cerveza en Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/detienen-a-sujeto-por-agitador-y-quemar-un-arbol-en-la-plaza-grande-de-merida-10122102/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a sujeto por agitador y quemar un árbol en la Plaza Grande de Mérida</p></a></li><li><a href="https://progresohoy.com/noticias/ladrones-siguen-activos-en-progreso-pese-a-emergencia-por-coronavirus-10122045/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/xix-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/xix-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/xix-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/xix-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ladrones siguen activos en Progreso pese a emergencia por #Coronavirus</p></a></li><li><a href="https://progresohoy.com/noticias/clausuran-fabrica-de-hielo-en-progreso-por-supuestas-fugas-de-amoniaco-10122041/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/amon2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/amon2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/amon2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clausuran fábrica de hielo en Progreso por supuestas fugas de amoniaco</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-c-p-santiago-gonzalez-pardio-10122348/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/santi-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/santi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el C.P. Santiago González Pardío</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-sr-mario-hebert-zumarraga-betancourt-10122341/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/hebert-zumarraga-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Sr. Mario Hebert Zumárraga Betancourt</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-maestro-jose-guadalupe-gamboa-matu-10122099/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/maestro1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/maestro1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/maestro1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/maestro1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el maestro José Guadalupe Gamboa Matú</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-arquitecto-guillermo-castillo-ceballos-10121790/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/img_3820-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/img_3820-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/img_3820-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/img_3820-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el Arquitecto Guillermo Castillo Ceballos</p></a></li><li><a href="https://progresohoy.com/noticias/fallecio-adolfo-patron-lujan-fundador-del-patronato-de-la-osy-10121608/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/adolfo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/adolfo-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/adolfo-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/adolfo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falleció Adolfo Patrón Lujan, fundador del Patronato de la OSY</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/coronan-a-deidre-segura-como-reina-del-baile-femenil-precarnavalesco-de-progreso-10119687/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronan a Deidre Segura como reina del Baile Femenil Precarnavalesco de Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/se-desploma-helicoptero-de-sedena-en-chihuahua-reportan-cuatro-heridos-10119258/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sede-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sede-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se desploma helicóptero de Sedena en Chihuahua, reportan cuatro heridos</p></a></li><li><a href="https://progresohoy.com/noticias/designan-a-gerardo-escaroz-como-director-general-de-educacion-superior-10119066/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Designan a Gerardo Escaroz como director general de Educación Superior</p></a></li><li><a href="https://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="https://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">09 de Mayo de 2020</div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">#OPINIÓN. Palabras prohibidas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-09">9 May, 2020</time></span>
										<meta itemprop="dateModified" content="2020-05-09"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="800" src="https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-300x240.jpg 300w, https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-768x614.jpg 768w, https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-375x300.jpg 375w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/&amp;t=#OPINIÓN. Palabras prohibidas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=#OPINIÓN. Palabras prohibidas -&amp;url=https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/&amp;media=https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-1000x600.jpg&amp;description=#OPINIÓN. Palabras prohibidas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#46793533242c2325327b6509160f080f85d508686616272a2724342735663634292e2f242f22273560272b367d0409021f7b0f66202933282266322e2f35662734322f252a23662f283223342335322f28216627282266322e2933212e3266292066352e27342f2821662f3266312f322e663f29336866052e23252d662f32662933327c662e323236357c696936342921342335292e293f6825292b692829322f252f27356929362f282f29286b36272a27243427356b3634292e2f242f2227356b777677747475707769">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/&amp;t=#OPINIÓN. Palabras prohibidas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=#OPINIÓN. Palabras prohibidas -&amp;url=https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/&amp;media=https://progresohoy.com/wp-content/uploads/2020/04/rafael-cardona-1000x600.jpg&amp;description=#OPINIÓN. Palabras prohibidas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=#OPINIÓN. Palabras prohibidas https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec9809ef2edf4f3f47e2ef3939deddcd1dcdfcfdcce9dcdcfd2d5d4dfd4d9dcce9bdcd0cd86fff2f9e480f49ddbd2c8d3d99dc9d5d4ce9ddccfc9d4ded1d89dd4d3c9d8cfd8cec9d4d3da9ddcd3d99dc9d5d2c8dad5c99dd2db9dced5dccfd4d3da9dd4c99dcad4c9d59dc4d2c8939dfed5d8ded69dd4c99dd2c8c9879dd5c9c9cdce879292cdcfd2dacfd8ced2d5d2c493ded2d092d3d2c9d4ded4dcce92d2cdd4d3d4d2d390cddcd1dcdfcfdcce90cdcfd2d5d4dfd4d9dcce908c8d8c8f8f8e8b8c92">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
																												<div id="tps_slideContainer_10122361" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>/ ARTÍCULO DE OPINIÓN DE RAFAEL CARDONA /</strong></p>
<p>Si partimos de la idea del lenguaje como –entre otras cosas–, un instrumento de poder, algunas  palabras con un significado inconveniente para un gobierno, ya sea por indiferencia o por imposibilidad de lograr el enunciado, puede mudarse hacia otro vocablo. A nuevo credo, nueva plegaria.</p>
<p>Por ejemplo, la palabra “conquista”, en referencia a la colonización americana y sus excesos, fue sustituida por “evangelización”. El genocidio por la “reservación”. La “bola” por Revolución; la agitación callejera por “lucha social”.</p>
<p>Este puede ser un principio para analizar el empleo de las palabras en estos días. Pero hay otro punto: la dispersión de los vocablos y su propagación (por eso se llama propaganda), en favor del grupo poderoso.</p>
<p>Así pues estamos viendo en estos días epidémicos y de retiro, una batalla –otra—, ahora por la palabra y su legitimidad.</p>
<p>Si hace muchos años se hablaba de la superioridad letal del verbo sobre la espada, hoy la utilización verbal incontinente, condenatoria, pendenciera, denigrante, descalificadora desde el poder, equivale a una utilización  excesiva de cualquier otra fuerza. La palabra es un arma.</p>
<p>Este redactor no recuerda haber visto nunca una abierta purga en el diccionario como esa a la cual nos ha convocado el Señor Presidente en sus reflexiones sobre el uso y el desuso de ciertos términos econométricos ya incorporados al lenguaje común, como desarrollo, producto interno bruto, ingreso per cápita, etc.</p>
<p>Son mediciones convencionales en cualquier arte del mundo. Pero eso no encaja en la estrategia del actual gobierno.</p>
<p>Si ya como una lección de la pandemia no acabada, el Señor Presidente nos ha dicho cómo refundar y rehacer los organismos financieros internacionales (no sólo los del Estado mexicano), también nos enseña ahora los nuevos verbos para el advenimiento de la Cuarta Transformación, la cual de seguir así las cosas, no concluirá con el cambio nacional, sino con advenimiento del nuevo mundo y el nuevo hombre.</p>
<p>“…ya crecimiento, PIB, Producto Interno Bruto, esos términos ya también deben de entrar en desuso, hay que buscar nuevos conceptos. En vez de crecimiento, hablar de desarrollo; en vez de Producto Interno Bruto, hablar de bienestar; en vez de lo material, pensar en lo espiritual. Hay que cambiar ya con todo eso y no creer tanto en esas cosas…”</p>
<p>Bertrand Rusell, a quien seguramente nuestro Señor Presidente ha leído en alguna buena traducción, dice en “My Philosophical Development”:</p>
<p>“…Las palabras, desde las más remotas edades de que tengamos noticia histórica, han sido objeto de temor supersticioso. El hombre que conocía el nombre de su enemigo podía adquirir mediante aquél poderes mágicos sobre él. Todavía actualmente usamos frases como `en el nombre de la Ley´. </p>
<p> “En este sentido podemos estar de acuerdo con el enunciado según el cual “En el principio fue la Palabra.”</p>
<p>Un amigo del SP, publicó ayer en “La jornada”, un  texto en el cual explica esta “ideologización” conceptual en las mediciones económicas:</p>
<p>“…A ocho columnas y en espacios privilegiados de la radio y la televisión se publican toda clase cálculos y pronósticos inútiles acerca de la medición de ese desarrollo por medio del PIB y sus variaciones.</p>
<p>“La palabra desarrollo ha cumplido, y cumple hoy, importantes funciones ideológicas y políticas, enmascaradas, solapadas, por el empeño de los economistas de hacer de dicha palabra un concepto técnico o científico…”</p>
<p>Independientemente del matiz entre desarrollo y crecimiento (el PIB medido internacionalmente habla de lo segundo) es notable la coincidencia doctrinaria: el cambio debe incluir el cambio de las palabras y el huevo ponerse antes de la gallina.</p>
<p>En ese sentido también se deberían revisar los eufemismos, cuyo engañoso ropaje siempre disfraza una verdadera realidad.</p>
<p>Por ejemplo llamar a los desempleados, “Jóvenes construyendo el futuro”, es un eufemismo doctrinario, como también decirles “Servidores de la nación”a los promotores electorales anticipados.</p>
<p>Dice Saramago en su célebre ensayo sobre las cosas y su nombre:</p>
<p>“…Hay unos cuantos eufemismos que sirven para disfrazar la realidad, y en este caso, al empleo precario se le llama también flexibilidad laboral…”</p>
<p>En Cuba se llamaban Comités de Defensa de la Revolución a los grupos espías y delatores del barrio, y Robespierre (“El incorruptible”, ¡aguas!) le decía Comité de Salvación Pública al terror y la guillotina.</p>
<p>PREGUNTA</p>
<p>¿Los sesenta y ocho lugares comunes con los cuales los privados le sugieren un nuevo rumbo al gobierno, cabrán en ese estrecho y oscuro conducto donde el presidente les dijo guárdenselos ahí mismo?</p>
<p>Cuánto esfuerzo para tan proctológico destino.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¡Comparte esta noticia!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10122361" class="share-twitter sd-button share-icon" href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10122361" class="share-facebook sd-button share-icon" href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10122361" class="share-pinterest sd-button share-icon" href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://progresohoy.com/noticias/opinion-palabras-prohibidas-10122361/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102741152-10122361-5eb71fcaa81ec' data-src='https://widgets.wp.com/likes/#blog_id=102741152&amp;post_id=10122361&amp;origin=progresohoy.com&amp;obj_id=102741152-10122361-5eb71fcaa81ec' data-name='like-post-frame-102741152-10122361-5eb71fcaa81ec'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10122361&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las &amp;leftarrow; &amp;rightarrow; (teclas) para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/opinion-palabras-prohibidas-10122361\/&quot;,&quot;postId&quot;:10122361,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">														
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#1977766d707a70786a696b767e6b7c6a76717660597e74787075377a7674"><span class="__cf_email__" data-cfemail="177978637e747e766467657870657264787f786e57707a767e7b3974787a">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10122361 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios! Dale click para comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/opinion-palabras-prohibidas-10122361/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10122361&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=93cfbbeaab2d04e4460c921310c8d44ed722eab8#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fopinion-palabras-prohibidas-10122361%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/opinion-recuento-de-danos-10122363/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/Norma-Meraz-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/Norma-Meraz-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/Norma-Meraz-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/Norma-Meraz-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OPINIÓN. Recuento de daños</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/opinion-imaginar-la-recuperacion-10122365/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/Liebano-Saenz-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/Liebano-Saenz-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/05/Liebano-Saenz-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/05/Liebano-Saenz-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OPINIÓN. Imaginar la recuperación</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/desmienten-presencia-del-avispon-asiatico-gigante-en-mexico-10122376/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/avispon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/avispon-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/05/avispon-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/05/avispon-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Desmienten presencia del avispón asiático gigante en México</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/supervisan-ultimos-detalles-del-remozamiento-del-campo-deportivo-20-de-noviembre-10122372/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/CAMPO-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/CAMPO-6-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/05/CAMPO-6-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/05/CAMPO-6-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Supervisan últimos detalles del remozamiento del campo deportivo «20 de Noviembre»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/el-gobierno-estatal-entrega-mas-ventiladores-al-hospital-regional-de-alta-especialidad-10122368/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/image00002-4-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/image00002-4-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/05/image00002-4-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/05/image00002-4-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El gobierno estatal entrega más ventiladores al Hospital Regional de Alta Especialidad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/obituario-fallecio-victor-manuel-castillo-ceballos-el-chel-10121522/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/Screenshot_1-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OBITUARIO. Falleció Víctor Manuel Castillo Ceballos «El Chel»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/lleno-de-vacacionistas-progreso-confirma-su-primer-caso-de-coronavirus-10121550/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/foto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/foto-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/foto-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/foto-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lleno de vacacionistas, Progreso confirma su primer caso de Coronavirus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/el-financial-times-ve-venir-una-tragedia-sobre-mexico-10121643/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/impe-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/impe-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/impe-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/impe-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Financial Times ve venir una tragedia sobre México</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/no-es-broma-en-plena-crisis-la-cfe-aumento-las-tarifas-de-energia-electrica-10121638/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/cefe-recibo-medidor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cefe-recibo-medidor-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/cefe-recibo-medidor-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/cefe-recibo-medidor-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¡No es broma! en plena crisis la CFE aumentó las tarifas de energía eléctrica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/julian-zacarias-entrega-pollo-pescado-y-huevo-a-familias-de-escasos-recursos-10121478/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/005-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/005-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/04/005-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/04/005-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Julián Zacarías entrega pollo, pescado y huevo a familias de escasos recursos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/mujeres-piden-no-ser-criminalizadas-tras-protesta-en-merida-10116604/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/10/protestaron-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/10/protestaron-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Capital y Estado</span><span class="mvp-cd-date left relative">hace 7 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujeres piden no ser criminalizadas tras protesta en Mérida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/invierten-25-9-mdp-para-mejoras-del-agua-potable-de-progreso-10116455/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/P1080729-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invierten $25.9 MDP para mejoras del Agua Potable de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/espana-miles-marchan-a-favor-del-cuidado-del-planeta-video-10116447/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/pro3-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/pro3-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/pro3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ESPAÑA: Miles marchan a favor del cuidado del planeta (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/despiden-a-maestro-de-la-universidad-michoacana-por-acoso-sexual-10116366/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/gen-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/gen-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/gen-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despiden a maestro de la Universidad Michoacana por acoso sexual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/entregan-el-premio-fifa-a-la-diversidad-2019-a-la-fundacion-futbol-mas-10116259/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2019/09/fut-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2019/09/fut-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2019/09/fut-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 8 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entregan el Premio FIFA a la Diversidad 2019 a la fundación Fútbol Más</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://progresohoy.com/noticias/confirman-el-segundo-caso-positivo-de-coronavirus-en-progreso-10122077/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/cap-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cap-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/cap-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/cap-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/cap-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/cap-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/cap-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/cap-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confirman el segundo caso positivo de Coronavirus en Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/obituario-fallecio-el-maestro-jose-guadalupe-gamboa-matu-10122099/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/maestro1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/maestro1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/maestro1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/maestro1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/maestro1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/maestro1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/maestro1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/maestro1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#OBITUARIO. Falleció el maestro José Guadalupe Gamboa Matú</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/progreso-suma-otro-caso-positivo-de-coronavirus-van-tres-confirmados-10122151/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-01-at-7.08.57-PM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Progreso suma otro caso positivo de Coronavirus: van tres confirmados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/progreso-ya-tiene-4-casos-confirmados-de-coronavirus-10122167/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/05/palacio-municipal-progreso-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Progreso ya tiene 4 casos confirmados de Coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/roban-costosos-tornillos-en-el-parque-eolico-de-progreso-10122274/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/05/tornio-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Roban costosos tornillos en el Parque Eólico de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/detienen-a-sujeto-por-agitador-y-quemar-un-arbol-en-la-plaza-grande-de-merida-10122102/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/04/IMAGEN_300420-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a sujeto por agitador y quemar un árbol en la Plaza Grande de Mérida</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/reportan-25-nuevos-contagios-de-coronavirus-en-yucatan-10122055/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/04/sani-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/sani-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/04/sani-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/04/sani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/04/sani-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/sani-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/sani-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/sani-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Reportan 25 nuevos contagios de Coronavirus en Yucatán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/ordenan-toque-de-queda-en-progreso-para-reducir-contagios-por-coronavirus-10122235/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/julian21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/julian21-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/julian21-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/julian21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/05/julian21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/05/julian21-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/05/julian21-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/05/julian21-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ordenan toque de queda en Progreso para reducir contagios por Coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="https://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="https://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="https://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10101664"><a href="https://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2020 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":50,"offsetElement":"#jp-relatedposts","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#CD302F;
}

.next-post>div h3.next-post-header
{
	color:#3B3B3B;
	font-size:18px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#CD302F;
	font-size:16px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'GandhiSans-Regular', sans-serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Te Recomendamos</h3>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-image">
					<img width="90" height="90" src="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/estor-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/estor-45x45.jpg 45w" sizes="(max-width: 90px) 100vw, 90px" />				</a>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-title">
					Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón				</a>
				<p class="next-post-excerpt">
					MÉXICO.-- Un experimento realizado por especialistas de Japón, ha revelado que las micro-gotas de la saliva				</p>
			</div>

		</div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/progresohoy.com\/noticias\/opinion-palabras-prohibidas-10122361\/":10122361};
	</script>
								<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"841c91b672","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8321a6580e","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5beec53d7c","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ed78edf68a","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202019#ver=202019&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10122361&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93cfbbeaab2d04e4460c921310c8d44ed722eab8#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fopinion-palabras-prohibidas-10122361%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10122361&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93cfbbeaab2d04e4460c921310c8d44ed722eab8#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fopinion-palabras-prohibidas-10122361%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'102741152',post:'10122361',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10122361' ]);
</script>
</body>
</html>