<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/02/B277-1-1000x600.jpeg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/02/B277-1-1000x600.jpeg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/" />
<meta property="og:title" content="Ayuntamiento advierte de predios en mal estado en Progreso" />
<meta property="og:description" content="PROGRESO.&#8211; El Ayuntamiento de Progreso, a través de la Dirección de Desarrollo Urbano y Obra Pública, en coordinación con el Colegio de Ingenieros Civiles de Progreso, A. C., informó que estarán verificando predios de la zona del malecón y del primer cuadro de la ciudad, esto, luego de que el alcalde Julián Zacarías Curi diera [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/">
<meta name="twitter:title" content="Ayuntamiento advierte de predios en mal estado en Progreso">
<meta name="twitter:description" content="PROGRESO.&#8211; El Ayuntamiento de Progreso, a través de la Dirección de Desarrollo Urbano y Obra Pública, en coordinación con el Colegio de Ingenieros Civiles de Progreso, A. C., informó que estarán verificando predios de la zona del malecón y del primer cuadro de la ciudad, esto, luego de que el alcalde Julián Zacarías Curi diera [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Ayuntamiento advierte de predios en mal estado en Progreso - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PROGRESO.&#8211; El Ayuntamiento de Progreso, a través de la Dirección de Desarrollo Urbano y Obra Pública, en coordinación con el Colegio de Ingenieros Civiles de Progreso, A. C., informó que estarán verificando predios de la zona del malecón y del primer cuadro de la ciudad, esto, luego de que el alcalde Julián Zacarías Curi diera [&hellip;]" />
<meta name="twitter:title" content="Ayuntamiento advierte de predios en mal estado en Progreso - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/02/B277-1.jpeg" />
<meta name="twitter:creator" content="@progresohoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Ayuntamiento advierte de predios en mal estado en Progreso RSS de los comentarios" href="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='http://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.22' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.22' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://progresohoy.com/?p=10110697' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/" />
            <meta property="og:title" content="Ayuntamiento advierte de predios en mal estado en Progreso" />
            <meta property="og:description" content="PROGRESO.&#8211; El Ayuntamiento de Progreso, a través de la Dirección de Desarrollo Urbano y Obra Pública, en coordinación con el Colegio de Ingenieros Civiles de Progreso, A. C., informó que estarán verificando predios de la zona del malecón y del primer cuadro de la ciudad, esto, luego de que el alcalde Julián Zacarías Curi diera [&hellip;]" />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/02/B277-1.jpeg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1280" />
            <meta property="og:image:height" content="960" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="PROGRESO.&#8211; El Ayuntamiento de Progreso, a través de la Dirección de Desarrollo Urbano y Obra Pública, en coordinación con el Colegio de Ingenieros Civiles de Progreso, A. C., informó que estarán verificando predios de la zona del malecón y del primer cuadro de la ciudad, esto, luego de que el alcalde Julián Zacarías Curi diera [&hellip;]" />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2019/02/B277-1.jpeg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/" />
            <meta name="twitter:title" content="Ayuntamiento advierte de predios en mal estado en Progreso" />
            <meta name="twitter:description" content="PROGRESO.&#8211; El Ayuntamiento de Progreso, a través de la Dirección de Desarrollo Urbano y Obra Pública, en coordinación con el Colegio de Ingenieros Civiles de Progreso, A. C., informó que estarán verificando predios de la zona del malecón y del primer cuadro de la ciudad, esto, luego de que el alcalde Julián Zacarías Curi diera [&hellip;]" />
            <meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/02/B277-1.jpeg" />

            

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=C2E3F19C87BBB6FD80A1CB47F35D3180');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10110697 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2018/12/Banner1200x306px.png'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2018/12/Banner360x200px.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.facebooh.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ayuntamiento advierte de predios en mal estado en Progreso</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/continuaran-las-altas-temperaturas-conagua-2-10110666/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/IMAGENSATELITE2002191-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/IMAGENSATELITE2002191-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/IMAGENSATELITE2002191-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continuarán las altas temperaturas: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/altas-temperaturas-en-toda-la-region-conagua-10110352/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/201902062300-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/201902062300-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/201902062300-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/201902062300-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Altas temperaturas en toda la región: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/se-mantiene-bajo-potencial-de-lluvias-conagua-10110291/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/IMAGENSATELITE040219-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/IMAGENSATELITE040219-400x240.png 400w, http://progresohoy.com/wp-content/uploads/2019/02/IMAGENSATELITE040219-1000x600.png 1000w, http://progresohoy.com/wp-content/uploads/2019/02/IMAGENSATELITE040219-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se mantiene bajo potencial de lluvias: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/conagua-pronostica-hasta-33-grados-de-temperatura-para-este-sabado-10110181/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/201902012115-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/201902012115-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/201902012115-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/201902012115-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conagua pronostica hasta 33 grados de temperatura para este sábado</p></a></li><li><a href="http://progresohoy.com/noticias/regresa-el-calor-a-la-peninsula-conagua-10110054/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119-300x179.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119-768x459.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119-1024x612.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2019/01/IMAGENSATELITE300119.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresa el calor a la Península: Conagua</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/patrulla-oceanica-de-la-semar-auxilia-a-turistas-en-alta-mar-10110702/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/deci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/deci-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/deci-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/deci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patrulla Oceánica de la Semar auxilia a turistas en alta mar</p></a></li><li><a href="http://progresohoy.com/noticias/colisionan-vehiculos-en-la-calle-31x82-10110707/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colisionan vehículos en la calle 31&#215;82</p></a></li><li><a href="http://progresohoy.com/noticias/operativo-antidrogas-en-progreso-10110659/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/sol2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/sol2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/sol2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/sol2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operativo antidrogas en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/el-drama-de-las-familias-tras-el-derrumbe-en-el-mocambo-10110652/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/drama-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/drama-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/drama-300x180.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/02/drama-768x460.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/02/drama-1024x613.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/02/drama-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/drama-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2019/02/drama.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El drama de las familias tras el derrumbe en El Mocambo</p></a></li><li><a href="http://progresohoy.com/noticias/volaris-suspende-vuelo-mexico-merida-por-amenaza-de-bomba-10110649/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/vuelo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/vuelo-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/vuelo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volaris suspende vuelo México-Mérida por amenaza de bomba</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-sra-rhina-de-jesus-martinez-avila-10110674/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/martinez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/martinez-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Sra. Rhina de Jesús Martínez Avila</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-la-sra-maria-dolores-saenz-hernandez-10110005/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/fallecido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/fallecido-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/fallecido-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/fallecido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció la Sra. María Dolores Sáenz Hernández</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-ex-alcalde-pedro-luna-estrada-10109645/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/aped-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/aped-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/aped-1000x597.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/aped-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el ex alcalde Pedro Luna Estrada</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-maria-del-carmen-martinez-y-sierra-10108842/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/img_7861-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/img_7861-400x240.png 400w, http://progresohoy.com/wp-content/uploads/2019/01/img_7861-1000x600.png 1000w, http://progresohoy.com/wp-content/uploads/2019/01/img_7861-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: María del Carmen Martínez y Sierra</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-empresario-pesquero-don-pascual-pech-lopez-10108653/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/12/apas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/apas-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/12/apas-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/12/apas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció el empresario pesquero don Pascual Pech López</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/el-tec-progreso-llevo-alegria-y-regalos-a-ninos-de-progreso-10108987/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/ana1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/ana1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/ana1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/ana1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Tec Progreso llevó alegría y regalos a niños de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/realizaron-feria-de-la-salud-en-el-tec-progreso-10108981/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/adic1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/adic1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/adic1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/adic1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realizaron feria de la salud en el Tec Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/liberan-a-huachicoleros-detenidos-en-progreso-10104562/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-300x180.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-768x461.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1024x614.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2018/07/adiesel2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liberan a &#8220;huachicoleros&#8221; detenidos en Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/voto2018-conoce-a-tus-candidatos-y-decide-tu-voto-10103740/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/06/asal-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/06/asal-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/06/asal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#VOTO2018: Conoce a tus candidatos y decide tu voto</p></a></li><li><a href="http://progresohoy.com/noticias/cruceristas-se-divirtieron-en-jornada-sabatina-en-playas-de-progreso-10102266/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMG_5758-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruceristas se divirtieron en jornada sabatina en playas de Progreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ayuntamiento advierte de predios en mal estado en Progreso</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-02-25">25 Feb, 2019</time></span>
										<meta itemprop="dateModified" content="2019-02-25"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="960" src="http://progresohoy.com/wp-content/uploads/2019/02/B277-1.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/B277-1.jpeg 1280w, http://progresohoy.com/wp-content/uploads/2019/02/B277-1-300x225.jpeg 300w, http://progresohoy.com/wp-content/uploads/2019/02/B277-1-768x576.jpeg 768w, http://progresohoy.com/wp-content/uploads/2019/02/B277-1-1024x768.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2019/02/B277-1-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/&amp;t=Ayuntamiento advierte de predios en mal estado en Progreso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ayuntamiento advierte de predios en mal estado en Progreso -&amp;url=http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/&amp;media=http://progresohoy.com/wp-content/uploads/2019/02/B277-1-1000x600.jpeg&amp;description=Ayuntamiento advierte de predios en mal estado en Progreso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c4fcf0ebf1e4e8ece0ebf1eaa5e4e1f3ece0f7f1e0a5e1e0a5f5f7e0e1eceaf6a5e0eba5e8e4e9a5e0f6f1e4e1eaa5e0eba5d5f7eae2f7e0f6eaa3e4e8f5bec7cac1dcb8cca5e3eaf0ebe1a5f1edecf6a5e4f7f1ece6e9e0a5ecebf1e0f7e0f6f1ecebe2a5e4ebe1a5f1edeaf0e2edf1a5eae3a5f6ede4f7ecebe2a5ecf1a5f2ecf1eda5fceaf0aba5c6ede0e6eea5ecf1a5eaf0f1bfa5edf1f1f5bfaaaaf5f7eae2f7e0f6eaedeafcabe6eae8aaebeaf1ece6ece4f6aae4fcf0ebf1e4e8ece0ebf1eaa8e4e1f3ece0f7f1e0a8e1e0a8f5f7e0e1eceaf6a8e0eba8e8e4e9a8e0f6f1e4e1eaa8e0eba8f5f7eae2f7e0f6eaa8b4b5b4b4b5b3bcb2aa">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/&amp;t=Ayuntamiento advierte de predios en mal estado en Progreso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ayuntamiento advierte de predios en mal estado en Progreso -&amp;url=http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/&amp;media=http://progresohoy.com/wp-content/uploads/2019/02/B277-1-1000x600.jpeg&amp;description=Ayuntamiento advierte de predios en mal estado en Progreso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ayuntamiento advierte de predios en mal estado en Progreso http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0ccf4f8e3f9ece0e4e8e3f9e2adece9fbe4e8fff9e8ade9e8adfdffe8e9e4e2feade8e3ade0ece1ade8fef9ece9e2ade8e3adddffe2eaffe8fee2abece0fdb6cfc2c9d4b0c4adebe2f8e3e9adf9e5e4feadecfff9e4eee1e8ade4e3f9e8ffe8fef9e4e3eaadece3e9adf9e5e2f8eae5f9ade2ebadfee5ecffe4e3eaade4f9adfae4f9e5adf4e2f8a3adcee5e8eee6ade4f9ade2f8f9b7ade5f9f9fdb7a2a2fdffe2eaffe8fee2e5e2f4a3eee2e0a2e3e2f9e4eee4ecfea2ecf4f8e3f9ece0e4e8e3f9e2a0ece9fbe4e8fff9e8a0e9e8a0fdffe8e9e4e2fea0e8e3a0e0ece1a0e8fef9ece9e2a0e8e3a0fdffe2eaffe8fee2a0bcbdbcbcbdbbb4baa2">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10110697" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PROGRESO.&#8211; El Ayuntamiento de Progreso, a través de la Dirección de Desarrollo Urbano y Obra Pública, en coordinación con el Colegio de Ingenieros Civiles de Progreso, A. C., informó que estarán verificando predios de la zona del malecón y del primer cuadro de la ciudad, esto, luego de que el alcalde Julián Zacarías Curi diera instrucciones de ubicar viviendas o establecimientos que presenten algún tipo de daño.</p>
<p>Los detalles de dicha medida los explicó el titular de Desarrollo Urbano y Obra Pública, Luis Alberto Castro Naal, destacando que el objetivo de dicho operativo de concientizar a los dueños de los predios y, al mismo tiempo, exhortarlos a que apoyen, mejorando las condiciones de sus inmuebles.</p>
<p>“El Colegio de Ingenieros Civiles de Progreso nos brindará el apoyo, dando un dictamen de cómo están las estructuras de las casas ubicadas en el malecón y las del primer cuadro de la ciudad, para tener el conocimiento de cada una de estas”, explicó Castro Naal.</p>
<p>“Actualmente ya comenzamos con las labores, de hecho, ya instalamos lonas y cintas de seguridad en algunos predios con peligro de derrumbe, por lo que se pide a la ciudadanía su comprensión y apoyo para alejarse de dichos predios señalados”, agregó el funcionario municipal.</p>
<p>Aunado a ello, Castro Naal también hace el exhorto a los dueños de predios que ya han sido notificados, o bien, saben que sus propiedades no han recibido el debido mantenimiento, “como gobierno municipal, no intervendremos en la reparación, nuestra función es localizar las viviendas o establecimientos con algún tipo de desperfecto, esto, con el apoyo del Colegio de Ingenieros, para solicitar al dueño la pronta intervención”, dijo.</p>
<p>Finalmente, el titular precisó que entre las dependencias que también estarán trabajando en dicha medida están Protección Civil, así como Espectáculos, “el alcalde ha sido muy claro, quiere que se haga una verificación exhaustiva y que los establecimientos, sobre todo, cumplan con las normas. Esperemos contar con colaboración de todos los ciudadanos respecto a estas acciones”.</p>
<p>Estas acciones ocurren a una semana del trágico accidente ocurrido el domingo 17 de febrero en la cantina El Mocambo, donde una cornisa en mal estado se desplomó sobre una decena de personas, con saldo de tres muertos y ocho heridos.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10110697&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697\/&quot;,&quot;postId&quot;:10110697,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="http://progresohoy.com/temas/destacada/" rel="tag">#Destacada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://progresohoy.com/noticias/patrulla-oceanica-de-la-semar-auxilia-a-turistas-en-alta-mar-10110702/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Patrulla Oceánica de la Semar auxilia a turistas en alta mar</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/encabeza-vila-ceremonia-por-el-dia-de-la-bandera-en-la-x-region-militar-10110693/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Encabeza Vila ceremonia por el Día de la Bandera en la X Región Militar</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#335d5c475a505a524043415c544156405c5b5c4a73545e525a5f1d505c5e"><span class="__cf_email__" data-cfemail="3f51504b565c565e4c4f4d50584d5a4c505750467f58525e5653115c5052">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id='div-gpt-ad-desktop-ArticleInline'  data-name='ArticleInline' data-size='[728, 90]'></div>
<div id='div-gpt-ad-mobile-Custom2'  data-name='Custom2' data-size='[300, 250]'></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://progresohoy.com/noticias/patrulla-oceanica-de-la-semar-auxilia-a-turistas-en-alta-mar-10110702/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/deci-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/deci-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/deci-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/deci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/deci-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/deci-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/deci-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/deci-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Patrulla Oceánica de la Semar auxilia a turistas en alta mar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/encabeza-vila-ceremonia-por-el-dia-de-la-bandera-en-la-x-region-militar-10110693/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Encabeza Vila ceremonia por el Día de la Bandera en la X Región Militar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/colisionan-vehiculos-en-la-calle-31x82-10110707/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Colisionan vehículos en la calle 31&#215;82</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/concurrida-coronacion-de-los-reyes-del-carnaval-de-progreso-10110689/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Concurrida coronación de los Reyes del Carnaval de Progreso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/el-pri-lanza-convocatoria-para-elegir-a-su-presidente-en-yucatan-10110684/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="226" height="240" src="http://progresohoy.com/wp-content/uploads/2018/03/apri-1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/03/apri-1.jpg 738w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-282x300.jpg 282w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-395x420.jpg 395w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-640x680.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-681x723.jpg 681w" sizes="(max-width: 226px) 100vw, 226px" />									<img width="75" height="80" src="http://progresohoy.com/wp-content/uploads/2018/03/apri-1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/03/apri-1.jpg 738w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-282x300.jpg 282w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-395x420.jpg 395w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-640x680.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/03/apri-1-681x723.jpg 681w" sizes="(max-width: 75px) 100vw, 75px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El PRI lanza convocatoria para elegir a su Presidente en Yucatán</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/obituario-sra-rhina-de-jesus-martinez-avila-10110674/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/martinez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/martinez-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/martinez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/martinez-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>#OBITUARIO. Sra. Rhina de Jesús Martínez Avila</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10110697&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=41551057f765f5630625c3678f331ca21d02a50b#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
												<h1 class="mvp-post-title left">Concurrida coronación de los Reyes del Carnaval de Progreso</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 15 horas</span> <p>el</p> <span class="mvp-post-date">24 Feb, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683..jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683..jpg 1280w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-1024x682.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10110689" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>En un ambiente cien por ciento familiar y cargado de contagiosos ritmos, coloridos atuendos, luces y algarabía”, fueron coronados anoche los nuevos Reyes del Carnaval 2019, Elsy Dayanna Manzanilla Casanova “Dayanna I” y David Antonio Aguilar Esquivel “David I” por el alcalde Julián Zacarías Curi y su esposa, la Presidenta Honoraria del DIF, Alma Rosa Gutiérrez Novelo.</p>
<p>Miles de personas se dieron cita en el parque Independencia para disfrutar de la coronación que tuvo como temática “Las Vegas”, durante ésta también se entregó bando al Gobernador de las fiestas carnestolendas, Luis David Cano Perera, esto a cargo la Síndico Municipal, Elda Margarita Hevia Li, en tanto que a los Reyes Infantiles, Carlos Castro León y Fabiola Xacur Bates fueron coronados por el comandante de la IX Zona Naval, Carlos Humberto Lanz Gutiérrez y el Jefe de Resguardo Marítimo de Capitanía Regional de Puertos, Jorge Cruz Zapata.</p>
<p>En medio de un gran espectáculo, jóvenes y niños se entregaron en el escenario para demostrar que en Progreso hay talento, por lo que las horas de ensayo, los diversos cambios de vestuario y ante todo la mejor actitud, se vio reflejado en el show que duró casi una hora y media, y así lo expresaron varios asistentes, como doña Margarita Chablé, vecina del puerto Chelem.</p>
<p>“Vine con mi familia y mis nietos a ver cómo estaría el show de las comparsas y la verdad me encantó todo, estuvo excelente”, expresó la señora, así como el señor Jesús Cano quien llegó desde las seis de la tarde para disfrutar la presentación del primer grupo musical, “me enteré por mis hijas, que vieron en redes sociales quienes estarían, y vinimos desde Mérida. Tenemos pensado quedarnos, para ver el último grupo musical”, contó el meridano.</p>
<p>Y es que cada una de las comparsas se coordinó de acuerdo al tema de este carnaval, en el que incluso se ejecutó acrobacia aérea, esto por parte de la reina Dayanna I, en tanto que los cambios de vestuario no se hicieron esperar por parte de los reyes juveniles, mientras que el nuevo Gobernador, Luis David Cano, intercaló su coreografía con fuegos artificiales en la pista.</p>
<p>Previo a la coronación se contó con la presentación especial de reyes salientes del Carnaval 2018 así como de embajadoras de las comisarias porteñas y de diversas asociaciones.</p>
<p>Cabe mencionar que durante todo el evento se contó con el apoyo de elementos de la Dirección Protección Civil, de la Dirección de Seguridad Pública y Tránsito así como de la Cruz Roja de Progreso.</p>
<p>La velada concluyó hasta altas horas de la noche con la presentación de la actriz y cantante Ninel Conde y de la música de la Sonora Santanera, tributo la nueva era.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10110689&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/concurrida-coronacion-de-los-reyes-del-carnaval-de-progreso-10110689\/&quot;,&quot;postId&quot;:10110689,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/concurrida-coronacion-de-los-reyes-del-carnaval-de-progreso-10110689/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
												<h1 class="mvp-post-title left">Implementan operativo por el robo de rejillas pluviales en Progreso</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 días</span> <p>el</p> <span class="mvp-post-date">21 Feb, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="719" src="http://progresohoy.com/wp-content/uploads/2019/02/pluvial.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/pluvial.jpg 1280w, http://progresohoy.com/wp-content/uploads/2019/02/pluvial-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/02/pluvial-768x431.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/02/pluvial-1024x575.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10110671" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PROGRESO.&#8211; El Ing. Karim Dib López, titular de la Dirección de Servicios Públicos y Ecología, informa a la población que redoblarán esfuerzos para cubrir todas las calles que han sido reportadas por ausencia de rejillas de pozos pluviales, esto luego de que la dependencia atendiera recientemente más de una treintena de reportes en este primer bimestre del año y detectara algunas coincidencias.<br />
“En casi un mes de trabajo por este tema se logró cubrir el total de los reportes de la primera fase que constaban en un promedio de 34 rejillas entre pequeñas y grandes, por supuesto cada día se suman más”, explicó el funcionario municipal.<br />
Destacando que “un dato que nos llamó la atención es que varios puntos ya habían sido atendidos por lo menos dos veces, aunado a ello recientemente recibimos reportes de ciudadanos donde nos indican del retiro de estas rejillas a las pocas horas de haber sido instaladas por nuestro personal”, indicó Dib Lopez.</p>
<p>“Los puntos que tenemos reportados hasta el momento se dan más entre la calle 25 desde el cruzamiento de la calle 30 hasta la 48 en el caso de la comisaría de Chicxulub Puerto, en la cabecera, la calle 86 desde la calle 37 a la 33 es la zona más reportada” precisó el funcionario municipal.<br />
Por lo anterior, el funcionario resaltó que la dependencia a su cargo en coordinación con la Policía Municipal, implementarán medidas estrictas a quien se sorprenda hurtando dichas rejillas que, como se sabe, cumplen con una función importante en conjunto con el pozo pluvial.<br />
“Sin estas rejillas, los desperdicios sólidos pasan directamente en el tubo de ademe y en consecuencia provocan una severa obstrucción, lo cual impide que el pozo pluvial cumpla con la función de drenar el exceso de aguas de las vías”, explicó Dib López.<br />
“Al saber de esta situación, el alcalde Julián Zacarías Curi nos dio la instrucción de redoblar los trabajos, sobre todo en esos punto rojos, ya que la ausencia de esas rejillas, también representa un peligro para los peatones y el paso vehicular”, añadió el funcionario.<br />
Finalmente, pone a conocimiento de la población los siguientes números telefónicos con la finalidad de contribuir al buen estado de los pozos pluviales: 9991 10 06 08, atención ciudadana de la dependencia de Servicios Públicos; 969 103 72 80, número directo para reportes y 935 00 26, de la Policía Municipal.<br />
En caso de detectar un acto vandálico en los mismos realizar de manera inmediata la denuncia para dar freno a este tipo de hechos.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10110671&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/implementan-operativo-por-el-robo-de-rejillas-pluviales-en-progreso-10110671\/&quot;,&quot;postId&quot;:10110671,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/implementan-operativo-por-el-robo-de-rejillas-pluviales-en-progreso-10110671/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
												<h1 class="mvp-post-title left">Ayuntamiento sí expidió licencia de funcionamiento al Mocambo: costó $8,060 pesos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 días</span> <p>el</p> <span class="mvp-post-date">20 Feb, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="http://progresohoy.com/wp-content/uploads/2019/02/ali1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/ali1.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/02/ali1-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/02/ali1-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/02/ali1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Licencia comercial del bar Mocambo con sello del Ayuntamiento del 11 de diciembre de 2018</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10110642" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>APARECEN FOTOS DE LA LICENCIA COMERCIAL Y EL PAGO POR LA MISMA ANTE LA TESORERÍA, EN DICIEMBRE DE 2018 / EL AYUNTAMIENTO RECONOCE QUE LOS PAPELES SÍ EXISTEN, PERO DICE QUE SOLO TUVIERON VIGENCIA EN 2018 / ASEGURA QUE LOS DOCUMENTOS DE 2019 NUNCA SE EXPIDIERON NI SE ENTREGARON AL DUEÑO DEL BAR, AL DETECTAR LAS ANOMALÍAS, DE MODO QUE EL NEGOCIO NO TENÍA PERMISOS </strong></p>



<figure class="wp-block-image"><img src="http://progresohoy.com/wp-content/uploads/2019/02/licen2-1024x683.jpg" alt="" class="wp-image-10110645" srcset="http://progresohoy.com/wp-content/uploads/2019/02/licen2-1024x683.jpg 1024w, http://progresohoy.com/wp-content/uploads/2019/02/licen2-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/02/licen2-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/02/licen2.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>PROGRESO.&#8211; El caso del bar el Mocambo, donde tres personas perdieron la vida y varios resultaron heridos el pasado domingo 17 de febrero tras el derrumbe de una cornisa sigue dando de qué hablar, pues ahora se sabe que el Ayuntamiento sí expidió la licencia de funcionamiento 2018, aunque la autoridad señala que ésta venció el año pasado y que nunca se expidió ni se entregó la renovación 2019 al administrador del negocio, tras haber detectado diversas anomalías.<br> En el 2018, el propietario del negocio pagó $8,060 pesos por la licencia, dinero que ingresó a la tesorería municipal el 11 de diciembre de 2018, mismo día que se expidió el documento.<br> Lo anterior, sigue generando un mar de dudas en torno al caso, pues apenas el lunes pasado, el propio Ayuntamiento de Progreso, a través de un comunicado, aseguró que el bar El Mocambo funcionaba de manera irregular amparado en una licencia del año 2017 (ahora se sabe que tenían licencia de 2018). También la Comuna informó que aunque el dueño del Mocambo pretendió tramitar una licencia de uso de sueldo, pero se le negó, debido a que en el mes de noviembre de 2018 la Dirección de Protección Civil detectó diversas anomalías.<br> Lo extraño del caso es que a pesar de que el Ayuntamiento asegura que el local no contaba con permisos, el propio alcalde aparece en una foto cortando el listón inaugural en la planta alta del establecimiento, lo que aún genera más dudas.</p>



<p><strong>APARECE UNA LICENCIA COMERCIAL Y PAGO POR $8 MIL 60 PESOS…</strong><br> A todo esto se suma que hoy a nuestra redacción llegaron imágenes de una licencia comercial a nombre del bar Mocambo, emitida por el Ayuntamiento de Progreso el 11 de diciembre de 2018 y firmada y sellada por el propio alcalde Julián Zacarías Curi y el tesorero municipal, Emilio Góngora Ortegón.<br> Además de la foto de esa licencia comercial, también nos hicieron llegar una imagen del recibo de pago de derechos a la Dirección de Finanzas y Tesorería con el número de folio 28084, donde se detalla que el concepto del pago es &#8220;Renovación de Licencia Comercial El Mocambo, calle 68 por 21 y 23&#8221;, la cual aparece sellada por el Ayuntamiento el mismo 11 de diciembre de 2018. En el documento se señala que el pago por la renovación fue de $8,060 pesos. No detalla si el pago fue por 2018, solo señala &#8220;renovación&#8221;. Aunque si el pago se hizo a fines de año, sería lógico que la renovación que se pagó fue para hacerla válida en 2019. Aunque ésto ha sido negado por la Comuna.</p>



<p><strong>AYUNTAMIENTO INSISTE: NO TENÍAN LICENCIA…</strong><br> Al respecto, el Ayuntamiento de Progreso insiste que el bar Mocambo no tiene licencia de funcionamiento. Reconocen que el documento y el pago sí existieron (cosa que omitieron informar en el comunicado del lunes), pero la licencia solo fue válida para 2018 y la 2019  nunca se le expidió ni entregó a Carlos Baeza Manzanero, propietario o administrador del lugar, debido -según dicen-, a que se detectaron anomalías en el funcionamiento. En ese sentido, afirman, el Mocambo no tenía licencia.<br> Cabe señalar que a pesar de las citadas anomalías que detectaron, la Dirección de Espectáculos del Ayuntamiento, a cargo de Dulce Soberanis Gamboa, no clausuró el bar y permitió que continuara funcionando, al grado de que hasta el alcalde acudió a la inauguración de la planta alta.<br> El propio Ayuntamiento incluso reconoció que de 328 comercios dedicados a la venta de licor, solamente 40 se han acercado a regularizarse, por lo que 288 establecimientos operan en la ilegalidad. Al respecto, las autoridades han justificado que esto fue con el fin de no afectar las fuentes de empleo que generan esos negocios. <strong>(ProgresoHoy.com)</strong></p>



<p><strong>SOBRE LO SUCEDIDO, EL AYUNTAMIENTO EMITIÓ ESTE MIÉRCOLES EL SIGUIENTE COMUNICADO DONDE REITERA QUE EL MOCAMBO NO TENÍA PERMISOS:</strong></p>



<p>Con relación a los hechos ocurridos el pasado domingo 17 en las afueras del establecimiento comercial denominado “Bar Mocambo”, esta administración reitera que el negocio, hasta la fecha, de los lamentables acontecimientos, operaba de forma irregular, ya que NO contaba con la licencia de funcionamiento necesaria para su operación. </p>



<p>Ahora bien, como resultado de las investigaciones preliminares, se encontró que, como parte del trámite de la renovación de la licencia de funcionamiento para el año 2018, iniciada por los responsables del negocio y con vigencia al 31 de Diciembre de 2018 fue efectivamente emitida de manera preliminar por la Dirección de Espectáculos; sin embargo; la misma, en ningún momento fue entregada o liberada a los propietarios de “Bar Mocambo”, toda vez que, como fuera señalado en comunicado previo por este Ayuntamiento, no cumplieron con el procedimiento de la entrega de la anuencia de Protección Civil municipal, requisito implementado por esta administración como parte del proceso de renovación de licencias de esta clase de giros, en beneficio del público consumidor.</p>



<p>Cabe destacar que la licencia de funcionamiento 2018 es de carácter único y se encuentra en poder del H. Ayuntamiento. En tal sentido, reiteramos enfáticamente que la licencia permaneció en resguardo en la Comuna y no se entregó a los propietarios del establecimiento porque no cumplieron con los requisitos que se les pidió. Por lo mismo, no se emitió ni se les entregó la correspondiente al 2019.</p>



<p>Cualquier información distinta resulta ser inexacta y mal intencionada, y en nada abona al esclarecimiento de los hechos que como se ha señalado ya por parte del Presidente Municipal, Julián Zacarías Curi, se encuentra en manos de la Fiscalía General del Estado.</p>



<p>Es importante señalar que, en estricto cumplimiento a las leyes y reglamentos, la Dirección de la Contraloría municipal ha iniciado ya procesos de investigación para determinar probable responsabilidad administrativa a cargo de servidores públicos en funciones y de la administración municipal 2015-2018.</p>



<p>El compromiso de esta Administración es velar por la tranquilidad y la integridad de los ciudadanos de Progreso, motivo por el cual, el día de ayer, se inició un operativo de detección de inmuebles en mal estado en la zona urbana de la cabecera para señalizarlos de manera clara y visible.</p>



<p>Finalmente, se realizarán los exhortos necesarios a los propietarios para su remozamiento o, en su caso, demolición en aras del beneficio común, estudiándose ya la modificación de los reglamentos de Desarrollo Urbano en materia de conservación de inmuebles a fin de que nuestros ciudadanos puedan transitar de manera tranquila por cualquiera de sus calles sin temor a que ocurra un accidente.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10110642&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/ayuntamiento-si-expidio-licencia-de-funcionamiento-al-mocambo-costo-8060-pesos-10110642\/&quot;,&quot;postId&quot;:10110642,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/ayuntamiento-si-expidio-licencia-de-funcionamiento-al-mocambo-costo-8060-pesos-10110642/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/patrulla-oceanica-de-la-semar-auxilia-a-turistas-en-alta-mar-10110702/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/deci-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/deci-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/deci-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/deci-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fuerza Naval</span><span class="mvp-cd-date left relative">hace 44 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Patrulla Oceánica de la Semar auxilia a turistas en alta mar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/ayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/B277-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/B277-1-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/02/B277-1-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/02/B277-1-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ayuntamiento advierte de predios en mal estado en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/encabeza-vila-ceremonia-por-el-dia-de-la-bandera-en-la-x-region-militar-10110693/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/IMG_2948-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Encabeza Vila ceremonia por el Día de la Bandera en la X Región Militar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/colisionan-vehiculos-en-la-calle-31x82-10110707/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-12.48.47-PM1-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 14 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Colisionan vehículos en la calle 31&#215;82</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/concurrida-coronacion-de-los-reyes-del-carnaval-de-progreso-10110689/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/b278-1850714941176987683.-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 15 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Concurrida coronación de los Reyes del Carnaval de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/comerciante-grabo-video-en-el-mocambo-poco-antes-de-la-tragedia-10110570/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Comerciante grabó vídeo en el Mocambo poco antes de la tragedia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/tres-muertos-y-heridos-tras-derrumbe-en-cantina-de-progreso-10110520/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tres muertos y varios heridos tras derrumbe en cantina de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/kimberly-y-scarlett-las-dos-fallecidas-en-el-derrumbe-del-mocambo-10110575/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kimberly y Scarlett, las dos fallecidas en el derrumbe del Mocambo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/secretaria-de-turismo-propone-borrar-del-mapa-a-progreso-10110122/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/fridman-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/fridman-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/fridman-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/fridman-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Secretaria de Turismo propone &#8220;borrar del mapa&#8221; a Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/tres-funcionarios-de-progreso-en-la-mira-tras-la-tragedia-del-mocambo-10110591/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/lostres-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/lostres-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/lostres-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/lostres-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tres funcionarios de Progreso en la mira tras la tragedia del Mocambo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/anuncia-vila-el-festival-de-la-veda-del-mero-10110132/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/veda-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/veda-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/veda-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/veda-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anuncia Vila el &#8220;Festival de la veda del mero&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/abren-convocatoria-para-ingresar-a-los-centros-educativos-navales-10110013/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/naval6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/naval6-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/naval6-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/naval6-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fuerza Naval</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abren la convocatoria 2019 para ingresar a los Centros Educativos Navales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/padres-entierran-viva-a-una-bebe-de-20-dias-por-estar-poseida-10109617/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/enti2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/enti2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/enti2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/enti2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Casos y Cosas</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Padres entierran viva a una bebé de 20 días por estar &#8220;poseída&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/se-arman-los-golpes-en-la-boda-de-conocido-panista-de-campeche-video-10109491/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/ple4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/ple4-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/ple4-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/ple4-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se arman los golpes en la boda de conocido panista de Campeche (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nos-mantendremos-firmes-para-cobrarle-a-la-cfe-julian-zacarias-10108356/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/12/julian3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/12/julian3-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/12/julian3-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2018/12/julian3-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Nos mantendremos firmes para cobrarle a la CFE&#8221;: Julián Zacarías</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#ENTÉRATE</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/comerciante-grabo-video-en-el-mocambo-poco-antes-de-la-tragedia-10110570/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/de2-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Comerciante grabó vídeo en el Mocambo poco antes de la tragedia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/tres-muertos-y-heridos-tras-derrumbe-en-cantina-de-progreso-10110520/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/d18-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tres muertos y varios heridos tras derrumbe en cantina de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/kimberly-y-scarlett-las-dos-fallecidas-en-el-derrumbe-del-mocambo-10110575/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/d15-Copiar-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Kimberly y Scarlett, las dos fallecidas en el derrumbe del Mocambo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/tres-funcionarios-de-progreso-en-la-mira-tras-la-tragedia-del-mocambo-10110591/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/lostres-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/lostres-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/lostres-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/lostres-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/lostres-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/lostres-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/lostres-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/lostres-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tres funcionarios de Progreso en la mira tras la tragedia del Mocambo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/buscan-responsables-tras-la-tragedia-en-el-bar-mocambo-10110586/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/cuarta-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/cuarta-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/cuarta-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/cuarta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/cuarta-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/cuarta-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/cuarta-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/cuarta-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Buscan responsables tras la tragedia en el bar Mocambo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/administracion-de-jose-cortes-permitio-obras-irregulares-en-el-bar-mocambo-10110596/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/oficio-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Administración de José Cortés permitió obras irregulares en el bar Mocambo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/el-dueno-del-mocambo-empresario-y-amigo-de-ivonne-ortega-y-ramirez-marin-10110604/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/inau2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/inau2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/inau2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/inau2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/inau2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/inau2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/inau2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El dueño del Mocambo: empresario y amigo de Ivonne Ortega y Ramírez Marín</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/un-joven-panadero-entre-las-victimas-del-derrumbe-en-el-mocambo-10110623/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/d5-Copiar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d5-Copiar-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/d5-Copiar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/d5-Copiar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/d5-Copiar-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/d5-Copiar-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/d5-Copiar-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un joven panadero, entre las víctimas del derrumbe en el Mocambo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10110697&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=41551057f765f5630625c3678f331ca21d02a50b#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10110697&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=41551057f765f5630625c3678f331ca21d02a50b#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fayuntamiento-advierte-de-predios-en-mal-estado-en-progreso-10110697%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'102741152',post:'10110697',tz:'-6',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10110697' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 438/500 objetos que utilizan apc
Page Caching using apc 
Caching de base de datos 1/125 consultas en 0.473 segundos usando memcached

Served from: progresohoy.com @ 2019-02-25 08:41:18 by W3 Total Cache
-->