<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/05/b400-4-1000x600.jpeg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/05/b400-4-1000x600.jpeg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/" />
<meta property="og:title" content="Concurrida cena por el Día del Maestro en Progreso" />
<meta property="og:description" content="QUEJAS PORQUE SE PERMITIÓ LA ENTRADA A GENTE QUE NO SON PROFESORES / RIFAN CUATRO VIAJES, UNO DE LOS CUALES LO GANÓ UNA ASISTENTE PROGRESO.&#8211; Con una cena de gala, en la que incluso se rifaron viajes, el Ayuntamiento de Progreso celebró el Día del Maestro. El evento fue concurrido, aunque a diferencia de otros [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/">
<meta name="twitter:title" content="Concurrida cena por el Día del Maestro en Progreso">
<meta name="twitter:description" content="QUEJAS PORQUE SE PERMITIÓ LA ENTRADA A GENTE QUE NO SON PROFESORES / RIFAN CUATRO VIAJES, UNO DE LOS CUALES LO GANÓ UNA ASISTENTE PROGRESO.&#8211; Con una cena de gala, en la que incluso se rifaron viajes, el Ayuntamiento de Progreso celebró el Día del Maestro. El evento fue concurrido, aunque a diferencia de otros [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<title>Concurrida cena por el Día del Maestro en Progreso - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="QUEJAS PORQUE SE PERMITIÓ LA ENTRADA A GENTE QUE NO SON PROFESORES / RIFAN CUATRO VIAJES, UNO DE LOS CUALES LO GANÓ UNA ASISTENTE PROGRESO.&#8211; Con una cena de gala, en la que incluso se rifaron viajes, el Ayuntamiento de Progreso celebró el Día del Maestro. El evento fue concurrido, aunque a diferencia de otros [&hellip;]" />
<meta name="twitter:title" content="Concurrida cena por el Día del Maestro en Progreso - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/05/b400-4.jpeg" />
<meta name="twitter:creator" content="@progresohoy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://progresohoy.com/#website","url":"http://progresohoy.com/","name":"ProgresoHoy","publisher":{"@id":"http://progresohoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#webpage","url":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/","inLanguage":"es","name":"Concurrida cena por el D\u00eda del Maestro en Progreso - ProgresoHoy","isPartOf":{"@id":"http://progresohoy.com/#website"},"image":{"@type":"ImageObject","@id":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#primaryimage","url":"http://progresohoy.com/wp-content/uploads/2019/05/b400-4-1000x600.jpeg","caption":""},"primaryImageOfPage":{"@id":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#primaryimage"},"datePublished":"2019-05-20T19:52:02+00:00","dateModified":"2019-05-20T20:07:15+00:00"},{"@type":"Article","@id":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#article","isPartOf":{"@id":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#webpage"},"author":{"@id":"http://progresohoy.com/noticias/author/oscar/#author","name":"Progreso Hoy"},"publisher":{"@id":"http://progresohoy.com/#organization"},"headline":"Concurrida cena por el D\u00eda del Maestro en Progreso","datePublished":"2019-05-20T19:52:02+00:00","dateModified":"2019-05-20T20:07:15+00:00","commentCount":0,"mainEntityOfPage":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#webpage","image":{"@id":"http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#primaryimage"},"keywords":"#Destacada","articleSection":"Ayuntamiento,Noticias,Progreso"},{"@type":"Person","@id":"http://progresohoy.com/noticias/author/oscar/#author","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"http://progresohoy.com/#personlogo","url":"http://progresohoy.com/wp-content/uploads/2018/05/logored.jpg","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de <a href=\"http://progresohoy.com\"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href=\"mailto:noticiasprogresohoy@gmail.com\">noticiasprogresohoy@gmail.com</a>, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro <strong>WhatsApp</strong> al n\u00famero <a href=\"https://api.whatsapp.com/send?phone=9991501547\">9991-501547</a>.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Concurrida cena por el Día del Maestro en Progreso RSS de los comentarios" href="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='http://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.12.1' type='text/css' media='screen' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://progresohoy.com/?p=10112866' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconcurrida-cena-por-el-dia-del-maestro-en-progreso-10112866%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconcurrida-cena-por-el-dia-del-maestro-en-progreso-10112866%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/" />
            <meta property="og:title" content="Concurrida cena por el Día del Maestro en Progreso" />
            <meta property="og:description" content="QUEJAS PORQUE SE PERMITIÓ LA ENTRADA A GENTE QUE NO SON PROFESORES / RIFAN CUATRO VIAJES, UNO DE LOS CUALES LO GANÓ UNA ASISTENTE PROGRESO.&#8211; Con una cena de gala, en la que incluso se rifaron viajes, el Ayuntamiento de Progreso celebró el Día del Maestro. El evento fue concurrido, aunque a diferencia de otros [&hellip;]" />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2019/05/b400-4.jpeg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1280" />
            <meta property="og:image:height" content="853" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="QUEJAS PORQUE SE PERMITIÓ LA ENTRADA A GENTE QUE NO SON PROFESORES / RIFAN CUATRO VIAJES, UNO DE LOS CUALES LO GANÓ UNA ASISTENTE PROGRESO.&#8211; Con una cena de gala, en la que incluso se rifaron viajes, el Ayuntamiento de Progreso celebró el Día del Maestro. El evento fue concurrido, aunque a diferencia de otros [&hellip;]" />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2019/05/b400-4.jpeg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/" />
            <meta name="twitter:title" content="Concurrida cena por el Día del Maestro en Progreso" />
            <meta name="twitter:description" content="QUEJAS PORQUE SE PERMITIÓ LA ENTRADA A GENTE QUE NO SON PROFESORES / RIFAN CUATRO VIAJES, UNO DE LOS CUALES LO GANÓ UNA ASISTENTE PROGRESO.&#8211; Con una cena de gala, en la que incluso se rifaron viajes, el Ayuntamiento de Progreso celebró el Día del Maestro. El evento fue concurrido, aunque a diferencia de otros [&hellip;]" />
            <meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2019/05/b400-4.jpeg" />

            

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=8A2B08DEC4A225C4955BF2EC84F04ADC');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2cbbdd4f-9ecb-4460-b5b9-de083318cb65';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['subdomainName'] = "progresohoy";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Da click aquí para recibir notificaciones al momento';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10112866 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='http://progresohoy.com/wp-content/uploads/2019/05/pub.jpg'>
    <img class='banner-leader2' src='http://progresohoy.com/wp-content/uploads/2018/07/Ies2018_728x400px.png'>
    <img class='banner-leader3' src='http://progresohoy.com/wp-content/uploads/2018/12/Banner360x200px.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Concurrida cena por el Día del Maestro en Progreso</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="http://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="http://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="http://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="http://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="http://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="http://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/altas-t-10112819/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/2019051719261-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/2019051719261-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/2019051719261-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/2019051719261-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Altas t<emperaturas este fin de semana: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/inicia-la-temporada-de-ciclones-tropicales-pronostican-33-sistemas-10112767/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_6605-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_6605-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_6605-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia la temporada de ciclones tropicales: pronostican 33 sistemas</p></a></li><li><a href="http://progresohoy.com/noticias/continuara-el-calor-conagua-3-10112722/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/IMAGENSATELITE150519-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMAGENSATELITE150519-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/IMAGENSATELITE150519-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/IMAGENSATELITE150519-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continuará el calor: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/sistema-de-alta-presion-mantiene-altas-temperaturas-en-la-peninsula-conagua-10112651/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/mas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/mas-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/mas-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/mas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sistema de alta presión mantiene altas temperaturas en la Península: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/calor-extremo-este-fin-de-semana-conagua-10112494/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/201905102010-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/201905102010-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/201905102010-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/201905102010-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calor extremo este fin de semana: Conagua</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/paciente-escapa-del-imss-en-merida-tras-golpear-a-su-padre-10112846/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/imsi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/imsi-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/imsi-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/imsi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paciente escapa del IMSS en Mérida tras golpear a su padre en el hospital</p></a></li><li><a href="http://progresohoy.com/noticias/jovenes-scouts-asumen-el-mando-de-la-ssp-por-un-dia-10112843/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/Pviscout_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Pviscout_3-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/Pviscout_3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jóvenes scouts asumen el mando de la SSP por un día</p></a></li><li><a href="http://progresohoy.com/noticias/cae-el-homicida-de-un-chofer-de-didi-10112833/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/ase-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/ase-1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/ase-1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/ase-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cae el homicida de un chofer de Didi</p></a></li><li><a href="http://progresohoy.com/noticias/roban-equipo-de-laboratorio-en-el-imss-progreso-10112822/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/afu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/afu-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/afu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roban equipo de laboratorio en el IMSS Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/otro-eco-loco-tras-las-rejas-en-progreso-10112761/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-15-at-3.48.29-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-15-at-3.48.29-PM-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-15-at-3.48.29-PM-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-15-at-3.48.29-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Otro &#171;eco-loco&#187; tras las rejas en Progreso</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-fallecio-don-romeo-frias-bobadilla-cronista-vitalicio-de-progreso-10112268/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/romeyo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/romeyo-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/romeyo-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/romeyo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció don Romeo Frías Bobadilla, cronista vitalicio de Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-conocido-profesor-bartolome-rivas-y-nah-10111768/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/04/abarto1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/04/abarto1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/04/abarto1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el conocido profesor Bartolomé Rivas y Nah</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-sra-rhina-de-jesus-martinez-avila-10110674/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/02/martinez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/martinez-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/02/martinez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Sra. Rhina de Jesús Martínez Avila</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-la-sra-maria-dolores-saenz-hernandez-10110005/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/fallecido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/fallecido-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/fallecido-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/fallecido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció la Sra. María Dolores Sáenz Hernández</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-el-ex-alcalde-pedro-luna-estrada-10109645/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/pedro-luna1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/pedro-luna1-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/pedro-luna1-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/pedro-luna1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Falleció el ex alcalde Pedro Luna Estrada</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="http://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/impulsa-el-gobernador-mauricio-vila-dosal-la-produccion-de-miel-en-yucatan-10112860/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Impulsa el Gobernador Mauricio Vila Dosal la producción de miel en Yucatán</p></a></li><li><a href="http://progresohoy.com/noticias/inauguran-el-rally-maya-mexico-2019-10112857/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inauguran el Rally Maya México 2019</p></a></li><li><a href="http://progresohoy.com/noticias/vila-pone-en-marcha-el-programa-medico-24-7-10112854/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0967-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0967-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0967-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0967-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vila pone en marcha el Programa “Médico 24/7”</p></a></li><li><a href="http://progresohoy.com/noticias/elchismedeldia-cosas-malas-que-parecen-buenas-aguas-con-los-fraudes-10112725/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/smap-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/smap-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/smap-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/smap-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#ElChismeDelDía: Cosas malas que parecen buenas. ¡aguas con los fraudes!</p></a></li><li><a href="http://progresohoy.com/noticias/destacan-bajos-indices-de-incidencia-delictiva-en-yucatan-10112193/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/04/IMG_8103-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/04/IMG_8103-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/04/IMG_8103-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/04/IMG_8103-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacan bajos índices de incidencia delictiva en Yucatán</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Concurrida cena por el Día del Maestro en Progreso</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 16 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-20">20 May, 2019</time></span>
										<meta itemprop="dateModified" content="2019-05-20"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="853" src="http://progresohoy.com/wp-content/uploads/2019/05/b400-4.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/b400-4.jpeg 1280w, http://progresohoy.com/wp-content/uploads/2019/05/b400-4-300x200.jpeg 300w, http://progresohoy.com/wp-content/uploads/2019/05/b400-4-768x512.jpeg 768w, http://progresohoy.com/wp-content/uploads/2019/05/b400-4-1024x682.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2019/05/b400-4-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/&amp;t=Concurrida cena por el Día del Maestro en Progreso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Concurrida cena por el Día del Maestro en Progreso -&amp;url=http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/&amp;media=http://progresohoy.com/wp-content/uploads/2019/05/b400-4-1000x600.jpeg&amp;description=Concurrida cena por el Día del Maestro en Progreso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f76082425283e3939222f2a6b282e252a6b3b24396b2e276b0f88e62a6b2f2e276b062a2e383f39246b2e256b1b39242c392e38246d2a263b7009040f1276026b2d243e252f6b3f2322386b2a393f2228272e6b22253f2e392e383f22252c6b2a252f6b3f23243e2c233f6b242d6b38232a3922252c6b223f6b3c223f236b32243e656b08232e28206b223f6b243e3f716b233f3f3b7164643b39242c392e3824232432652824266425243f2228222a3864282425283e3939222f2a66282e252a663b2439662e27662f222a662f2e2766262a2e383f3924662e25663b39242c392e3824667a7b7a7a79737d7d64">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/&amp;t=Concurrida cena por el Día del Maestro en Progreso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Concurrida cena por el Día del Maestro en Progreso -&amp;url=http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/&amp;media=http://progresohoy.com/wp-content/uploads/2019/05/b400-4-1000x600.jpeg&amp;description=Concurrida cena por el Día del Maestro en Progreso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Concurrida cena por el Día del Maestro en Progreso http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c220e0f021413130805004102040f0041110e1341040d4125a2cc004105040d412c00041215130e41040f4131130e061304120e47000c115a232e25385c2841070e140f0541150908124100131508020d0441080f150413041215080f0641000f054115090e14060915410e074112090013080f06410815411608150941180e144f41220904020a410815410e14155b41091515115b4e4e11130e061304120e090e184f020e0c4e0f0e1508020800124e020e0f021413130805004c02040f004c110e134c040d4c0508004c05040d4c0c00041215130e4c040f4c11130e061304120e4c50515050535957574e">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10112866" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>QUEJAS PORQUE SE PERMITIÓ LA ENTRADA A GENTE QUE NO SON PROFESORES / RIFAN CUATRO VIAJES, UNO DE LOS CUALES LO GANÓ UNA ASISTENTE</strong><br />
PROGRESO.&#8211; Con una cena de gala, en la que incluso se rifaron viajes, el Ayuntamiento de Progreso celebró el Día del Maestro.<br />
El evento fue concurrido, aunque a diferencia de otros años, no fueron invitados los trabajadores de apoyo a la docencia, ni secretarias ni intendentes, pues la Comuna solo giró invitaciones para los maestros de profesión.<br />
En el evento, el alcalde Julián Zacarías el edil señaló: &#171;Tuve la fortuna de que muchos maestros hoy aquí reunidos me dieran clase, todos los días seguimos aprendiendo de ustedes; como Ayuntamiento celebramos su trabajo y esperamos que disfruten de sus presentes, muchas felicidades en su día”.<br />
Como informamos, la se realizó en la Casa de la Cultura de esta ciudad.</p>
<p><strong>INCONFORMIDAD&#8230;</strong><br />
Maestros que asistieron a la cena denunciaron que pese a que la entrada fue muy controlada y que supuestamente solo fueron invitados los profesores, hubo <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b0ddd1d5c3c4c2f0c3">[email&#160;protected]</a> que asistieron acompañadas de sus <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97f2e4e7f8e4d7e4">[email&#160;protected]</a> que no son maestros y que para colmo, entre los viajes que se rifaron, una de las ganadoras fue una persona que no es maestra, sino asistente en una escuela particular.<br />
Durante el acto, la Directora de Educación, Jessica Molina Roche, destacó en su discurso la labor del Maestro en la sociedad, &#171;el mayor regalo que tiene un ser humano es la educación, ser maestro implica amor, dedicación, y presencia. Mi más grande felicitación a la maestra Nilde Herminia Pérez Solís, por su trayectoria ejemplar al servicio de Progreso&#187;.<br />
A la maestra de 91 años le entregaron su reconocimiento como “Maestro Distinguido 2019” por su amplia trayectoria de 50 años en el ámbito educativo, que inició en la época de los 50’s como profesora de bordado, corte y confección en la secundaria Carlos Marx, maestra de inglés en el colegio Guadalupe Victoria, y Directora de idiomas durante más de 46 años.<br />
El Ayuntamiento sorteó cuatro viajes entre los asistentes: uno con destino a la Riviera Maya, cuyo ganador fue Marco May González, docente del “Colegio de Bachilleres de Progreso”; a Cancún la ganadora fue la maestra Alicia Palma Pérez, de la “Preparatoria Progreso”; a Canadá, para la maestra María Ávila Lizama, docente de la escuela “Guadalupe Victoria” y a la Habana Cuba, la ganadora fue la asistente del Ateneo, Lucy Estrella Pérez, quien según varios docentes que nos externaron su queja, no es profesora. También reconocieron a los maestros con 30 y 40 años de servicio.<br />
<img src="http://progresohoy.com/wp-content/uploads/2019/05/b400-2-1024x682.jpeg" alt="" width="740" height="493" class="aligncenter size-large wp-image-10112867" srcset="http://progresohoy.com/wp-content/uploads/2019/05/b400-2-1024x682.jpeg 1024w, http://progresohoy.com/wp-content/uploads/2019/05/b400-2-300x200.jpeg 300w, http://progresohoy.com/wp-content/uploads/2019/05/b400-2-768x512.jpeg 768w, http://progresohoy.com/wp-content/uploads/2019/05/b400-2.jpeg 1280w" sizes="(max-width: 740px) 100vw, 740px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10112866&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866\/&quot;,&quot;postId&quot;:10112866,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="http://progresohoy.com/temas/destacada/" rel="tag">#Destacada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://progresohoy.com/noticias/el-comite-del-carnaval-de-progreso-presenta-su-informe-financiero-10112870/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>El Comité del Carnaval de Progreso presenta su informe financiero</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/necesario-eliminar-la-venta-de-plasticos-desechables-10112863/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Necesario eliminar la venta de plásticos desechables</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#701e1f04191319110300021f170215031f181f0930171d11191c5e131f1d"><span class="__cf_email__" data-cfemail="0c626378656f656d7f7c7e636b7e697f636463754c6b616d6560226f6361">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://progresohoy.com/noticias/el-comite-del-carnaval-de-progreso-presenta-su-informe-financiero-10112870/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-400x240.jpeg 400w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-1000x600.jpeg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El Comité del Carnaval de Progreso presenta su informe financiero</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/necesario-eliminar-la-venta-de-plasticos-desechables-10112863/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Necesario eliminar la venta de plásticos desechables</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/impulsa-el-gobernador-mauricio-vila-dosal-la-produccion-de-miel-en-yucatan-10112860/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Impulsa el Gobernador Mauricio Vila Dosal la producción de miel en Yucatán</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/agreden-al-actor-arnold-schwarzenegger-en-sudafrica-10112851/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/arnold-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/arnold-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/arnold-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/arnold-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/arnold-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/arnold-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/arnold-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/arnold-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Agreden al actor Arnold Schwarzenegger en Sudáfrica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/paciente-escapa-del-imss-en-merida-tras-golpear-a-su-padre-10112846/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/imsi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/imsi-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/imsi-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/imsi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/imsi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/imsi-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/imsi-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/imsi-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Paciente escapa del IMSS en Mérida tras golpear a su padre en el hospital</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://progresohoy.com/noticias/inauguran-el-rally-maya-mexico-2019-10112857/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_0974-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Inauguran el Rally Maya México 2019</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10112866 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10112866&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=0eb2d64ed3a553fae6e450c64022c646659d25e2#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconcurrida-cena-por-el-dia-del-maestro-en-progreso-10112866%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
												<h1 class="mvp-post-title left">El Comité del Carnaval de Progreso presenta su informe financiero</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 12 min</span> <p>el</p> <span class="mvp-post-date">20 May, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2.jpeg 1200w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-300x200.jpeg 300w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-768x512.jpeg 768w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-1024x683.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10112870" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El pasado viernes 3 de mayo, el Comité Organizador del Carnaval 2019, encabezado por su Presidenta, la Directora de Espectáculos, Dulce María Soberanis Gamboa, presentó en sesión de cabildo el Informe financiero del Carnaval de Progreso 2019; fiesta que atrajo a más de 600 mil visitantes y que generó una derrama económica de 255 millones de pesos, tanto directa como indirectamente.</p>
<p>Soberanis Gamboa, precisó que las fiestas carnestolendas, que iniciaron el pasado jueves 21 de febrero y concluyeron el miércoles 6 de marzo del presente año, captaron una nutrida asistencia y la participación de diversos patrocinadores, mismos que confiaron en la organización, temática y objetivo del primer carnaval de la administración 2018- 2021 presidida por el alcalde, Julián Zacarías Curi.</p>
<p>“La encomienda del alcalde fue clara, preparar un carnaval seguro, organizado y familiar, dado que, en años anteriores, habitantes manifestaban que las festividades se convertían en cantinas al aire libre, además, de que no se trasparentaban los ingresos de dichas fiestas”, indicó la funcionaria municipal.</p>
<p>Otro de los integrantes de dicho comité y quien funge como Tesorero, el Director de Turismo y Comercio, Manuel Rosado Heredia, indicó que los ingresos permitieron brindar a los visitantes eventos de calidad y reforzar, tanto la seguridad como la campaña de limpieza en el puerto, lo que permitió generar una importante derrama económica.</p>
<p>“El Ayuntamiento de Progreso movilizó a más de 400 empleados, entre elementos de la Policía Municipal y Ecológica, así como de Servicios Públicos y Protección Civil, “gracias a ello generamos un impacto positivo para mantener limpio el puerto y concluir con saldo blanco el carnaval”, recalcó el funcionario municipal.</p>
<p>“Además, se beneficiaron de manera indirecta 430 marcas y empresas; 250 comerciantes; 2,800 trabajadores en hotelería y restaurantes; 1,100 trabajadores de la industria del entretenimiento, así como 1,600 prestadores de servicio”, detalló Rosado Heredia.</p>
<p>Estas cifras, indicó el funcionario municipal, se obtuvieron gracias, por una parte, al apoyo de la SSP que facilita el número de visitantes, y por otra a la Cámara de Comercio, a la Asociación Mexicana de Hoteles en Yucatán y la Dirección de Espectáculos municipal, quienes proporcionan los porcentajes de venta y ocupación.</p>
<p>Aunado a ello, “la Dirección de Tesorería también nos da un informe de solicitudes para comercio en la vía pública, además, realizamos encuestas a las principales empresas que participaron para obtener información relevante para el informe y de igual modo a visitantes para estimar un gasto promedio y poder calcular la derrama”, agregó.</p>
<p>En ese contexto, el titular de Tesorería, Emilio Javier Góngora Ortegón, explicó que en esta primera edición del carnaval de la actual administración el Ayuntamiento obtuvo un ingreso por 828 mil 179 pesos, entre patrocinadores, comercio en la vía pública y la kermés en la Casa de la Cultura, además de recibir una aportación de un millón 750 mil pesos por parte de la cervecería “Cuauhtémoc Moctezuma”, lo que hace un total de 2 millones 578 mil 179 pesos recaudados para esta celebración.</p>
<p>La aportación hecha por la cervecería, se recibió una parte en octubre del 2018 y el resto en diciembre del mismo año, lo que permitió que el Ayuntamiento de Progreso lo invirtiera en la rehabilitación del parque “Morelos” y éste pudiera ser entregado a la comunidad deportiva a inicios de este año, siendo así que la actual administración es la primera en transparentar un ingreso de esta naturaleza e invertirlo en la mejora de un espacio público.</p>
<p>En total, el Ayuntamiento de Progreso invirtió 2 millones 138 mil 603 pesos, destinados al pago de horas extras, limpieza y manejo de residuos, pirotecnia, material eléctrico y decorativo para carros alegóricos, escenario, entre otros, teniendo un remanente de 439 mil 575 pesos, mismo que es empleado hoy en día en trabajos de mejoramiento en la zona del malecón internacional, tal y como en su momento el primer Edil Zacarías Curi ofreciera.</p>
<p>Los funcionarios públicos destacaron que el trabajo del Ayuntamiento de Progreso es invertir para generar derrama económica en pro del puerto, “podemos decir que se cumplió al cien por ciento con ello, sin olvidar que logramos posicionar a Progreso como el preferido para disfrutar de un carnaval” expresaron.</p>
<p>Finalmente, se dijo que ya se está trabajando para conformar un Comité Permanente y ciudadano para el carnaval; para así mejorar en muchos aspectos el de este año, “esperamos contar con más participación y con más afluencia. Con este resumen pretendemos que quienes deseen patrocinar, estén convencidos de que Progreso es una buena opción y, lo más importante, que la ciudadanía vea que el dinero que entra en arcas del Ayuntamiento, es dinero que será bien invertido para mejorar el puerto”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10112870&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/el-comite-del-carnaval-de-progreso-presenta-su-informe-financiero-10112870\/&quot;,&quot;postId&quot;:10112870,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/el-comite-del-carnaval-de-progreso-presenta-su-informe-financiero-10112870/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
												<h1 class="mvp-post-title left">Buscan certificar playas de Progreso con el distintivo internacional “Blue Flag”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 días</span> <p>el</p> <span class="mvp-post-date">17 May, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1193" height="743" src="http://progresohoy.com/wp-content/uploads/2019/05/bandera.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/bandera.jpg 1193w, http://progresohoy.com/wp-content/uploads/2019/05/bandera-300x187.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/05/bandera-768x478.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/05/bandera-1024x638.jpg 1024w" sizes="(max-width: 1193px) 100vw, 1193px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10112810" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>EL AYUNTAMIENTO SOLICITA CERTIFICAR DOS PLAYAS, CON INVERSIÓN DE $300 PESOS ANUALES</strong><br />
<img src="http://progresohoy.com/wp-content/uploads/2019/05/b397-2-1024x682.jpeg" alt="" width="740" height="493" class="aligncenter size-large wp-image-10112811" srcset="http://progresohoy.com/wp-content/uploads/2019/05/b397-2-1024x682.jpeg 1024w, http://progresohoy.com/wp-content/uploads/2019/05/b397-2-300x200.jpeg 300w, http://progresohoy.com/wp-content/uploads/2019/05/b397-2-768x512.jpeg 768w, http://progresohoy.com/wp-content/uploads/2019/05/b397-2.jpeg 1280w" sizes="(max-width: 740px) 100vw, 740px" /><br />
PROGRESO.&#8211; El alcalde Julián Zacarías Curi recibió este jueves por la mañana a un grupo de expertos para conocer las condiciones actuales que tiene el puerto, en particular el malecón tradicional y la zona del playón, esto con el propósito de conseguir el distintivo internacional “Blue Flag”.</p>
<p>Dicho distintivo es un reconocimiento internacional que se entrega a playas o destinos costeros que han alcanzado la “excelencia” en la gestión y manejo ambiental, seguridad y servicios, así como la aplicación de actividades de educación ambiental y calidad de agua.</p>
<p>Para tal fin, Zacarías Curi recibió al director ejecutivo de la Fundación Internacional para la Educación Ambiental “FEE México”, Joaquín Díaz Ríos; organización reconocida por la UNESCO como líder mundial en los ámbitos de la educación y el medio ambiente, y que tiene como objetivo ayudar a las comunidades para llevar a cabo los beneficios de una vida sostenible.</p>
<p>Durante el recorrido, el alcalde explicó a Díaz Ríos las acciones que ha implementado para mantener a Progreso Limpio, incluyendo playas, calles y comisarias, un ejemplo de ello, la creación de la Policía Ecológica.</p>
<p>Además, el edil reiteró su disposición para hacer las afectaciones pertinentes para obtener ese reconocimiento que le traería múltiples beneficios a Progreso.</p>
<p>Es por ello que en el recorrido estuvieron presentes los titulares de Servicios Públicos Municipales y Ecología, Karim Dib López; Catastro y Zofemat, Ali Yamil Dib Muñoz así como la Subdirectora de Turismo, María José Ongay Esquivel, quienes informaron a Díaz Rios que la actual administración ha estado trabajando con diversas dependencias gubernamentales, como Semarnat, para trabajar en el patrimonio natural, como lo es la playa, con las debidas normas.</p>
<p>Aunado a ello, el alcalde progreseño adelantó parte de los proyectos que tiene para enriquecer turísticamente al playón, como es  poner en marcha una área verde que funcionaría como Jardín de Lectura, incluso una Iglesia, recinto que cumpliría el sueño de aquellas parejas que desean casarse en la playa.</p>
<p>Cabe mencionar que, si hacen las adecuaciones correspondientes, tales como  trabajar para que la playa sea inclusiva, el certificado se podría obtener en un tiempo de ocho meses, lo que le valdría a Progreso ser considerado como un lugar seguro para el turismo nacional e internacional, y por supuesto, para sus habitantes.</p>
<p>En esta visita también estuvieron Beatriz Guillermo Vales, directora de “Comunicación Interactiva de México” así como Anthia Viloria, Colaboradora de FEE México.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10112810&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/buscan-certificar-playas-de-progreso-con-el-distintivo-internacional-blue-flag-10112810\/&quot;,&quot;postId&quot;:10112810,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/buscan-certificar-playas-de-progreso-con-el-distintivo-internacional-blue-flag-10112810/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/ayuntamiento/"><span class="mvp-post-cat left">Ayuntamiento</span></a></h3>
												<h1 class="mvp-post-title left">El Ayuntamiento habilitará marina seca para resguardar embarcaciones ribereñas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 días</span> <p>el</p> <span class="mvp-post-date">16 May, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="763" src="http://progresohoy.com/wp-content/uploads/2019/05/roch1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/roch1.jpg 1200w, http://progresohoy.com/wp-content/uploads/2019/05/roch1-300x191.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/05/roch1-768x488.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/05/roch1-1024x651.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">El titular de Pesca y Desarrollo Agropecuario, Roger Gómez Ortegón</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10112783" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>PROGRESO.&#8211; Por vez primera un Ayuntamiento habilitará terrenos para que los pescadores puedan resguardar sus embarcaciones y las pongan a salvo de los temporales y los robos.<br />
Esta especie de &#171;Marina Seca&#187;, se instalará en terrenos que darán en comodato al Ayuntamiento, con el fin de resguardar las lanchas ribereñas y que éstos ya no ocupen los accesos a las playas como estacionamiento de embarcaciones.<br />
En entrevista con <strong>ProgresoHoy.com</strong>, <em>el periódico del puerto</em>, el titular de Pesca y Desarrollo Agropecuario, Roger Gómez Ortegón, informó que como primer paso para la instalación de éstas &#171;marinas secas&#187;, se realizará un censo de todas las embracaciones que no tienen resguardo y que se encuentran en las calles o accesos a las playas.<br />
El programa, anticipó, será totalmente gratuito y los pescadores podrán continuar accediendo a la playa a través de los accesos. Se les brindará apoyo para trasladar sus embarcaciones.<br />
De esta forma, el funcionario hizo un llamado a todos los propietarios de embarcaciones activas e inactivas para participar en censo municipal esto con el propósito de contribuir en los trabajos del programa de “Recuperación de Playas”.<br />
Gómez Ortegón explicó que el censo abarcará por ahora la zona oriente, es decir, de la de la calle 58 hasta la 16 de Chicxulub puerto, “de hecho, desde este lunes personal de Pesca ya comenzó a trabajar en dicha zona, documentado e identificando en qué calles hay embarcaciones”, dijo.<br />
“Esperamos contar con el apoyo de los propietarios. El programa de Recuperación de Playas nos brindará muchos beneficios a todos” resaltó el funcionario.<br />
Por lo que invita a los dueños a acercarse a la dependencia con copia de identificación oficial y del documento que avale la propiedad de la embarcación, además de que firmarán una hoja de conformidad para que sean considerados para un espacio que fungirá como refugio pesquero.<br />
El horario de atención de la Dirección de Pesca y Desarrollo Agropecuario es de 8 de la mañana a 4 de la tarde, o bien, para más información comunicarse el número 103 01 09.<br />
Cabe mencionar que el programa de “Recuperación de Playas” consta de limpieza general del acceso, reforestación con palmeras de la región, iluminación, delimitación del paso vehicular con vallas de madera y colocación de letreros con el mensaje “Ayúdanos a conservar las playas limpias, espacio recuperado #ProgresoEsDeTodos!”.<br />
Finalmente, el funcionario mencionó que se espera censar un promedio de 800 embarcaciones, y que ésta medida permita coadyuvar con el programa y así cuidar el patrimonio natural del puerto, como lo son las playas.<br />
Añadió que el terreno donde estrará la primera &#171;marina seca&#187;, en el lado oriente dell puerto, se ubica sobre la calle 21 por 40. <strong>(ProgresoHoy.com)</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10112783&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/el-ayuntamiento-habilitara-marina-seca-para-resguardar-embarcaciones-riberenas-10112783\/&quot;,&quot;postId&quot;:10112783,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/el-ayuntamiento-habilitara-marina-seca-para-resguardar-embarcaciones-riberenas-10112783/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/el-comite-del-carnaval-de-progreso-presenta-su-informe-financiero-10112870/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/05/Carnaval-Progreso-2019-2-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 12 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Comité del Carnaval de Progreso presenta su informe financiero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/concurrida-cena-por-el-dia-del-maestro-en-progreso-10112866/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/b400-4-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/b400-4-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/05/b400-4-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/05/b400-4-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 16 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Concurrida cena por el Día del Maestro en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/necesario-eliminar-la-venta-de-plasticos-desechables-10112863/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/Dolores-Barrientos-Alemán-2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Necesario eliminar la venta de plásticos desechables</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/impulsa-el-gobernador-mauricio-vila-dosal-la-produccion-de-miel-en-yucatan-10112860/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/IMG_1032-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sociales</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Impulsa el Gobernador Mauricio Vila Dosal la producción de miel en Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/agreden-al-actor-arnold-schwarzenegger-en-sudafrica-10112851/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/arnold-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/arnold-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/arnold-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/arnold-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México y El Mundo</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agreden al actor Arnold Schwarzenegger en Sudáfrica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/canadiense-asesinado-en-progreso-fue-asaltado-urge-mas-seguridad-para-residentes-extranjeros-10112066/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/04/crim-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/04/crim-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/04/crim-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/04/crim-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Canadiense asesinado en Progreso fue asaltado: urge más seguridad para residentes extranjeros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/elchismedeldia-mega-festival-con-coche-incluido-10112470/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/carro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/carro-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/carro-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/carro-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#ElChismeDelDía</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ElChismeDelDía. Mega-festival con coche incluído</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/es-de-progreso-el-asesino-del-residente-canadiense-lo-detienen-en-motul-10112088/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/04/carlos-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/04/carlos-1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/04/carlos-1-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/04/carlos-1-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Es de Progreso el asesino del residente canadiense: lo detienen en Motul</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/despiden-a-policia-yucateco-por-usar-patrulla-para-una-sesion-de-fotos-de-su-boda-10112535/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/pat-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/pat-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/pat-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/pat-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despiden a policía yucateco por usar patrulla para una sesión de fotos de su boda</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/hallan-muerto-a-conocido-medico-yucateco-10112505/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/maya-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/maya-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/maya-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/maya-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hallan muerto a conocido médico yucateco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/gimnasta-se-rompe-las-dos-piernas-durante-una-competencia-en-ee-uu-10111824/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/04/gim-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/04/gim-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/04/gim-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/04/gim-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Casos y Cosas</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gimnasta se rompe las dos piernas durante una competencia en EE.UU.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/ayuntamiento-reactiva-el-reloj-del-palacio-municipal-video-10111563/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-26-at-12.56.20-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-26-at-12.56.20-PM-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-26-at-12.56.20-PM-150x150.jpeg 150w, http://progresohoy.com/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-26-at-12.56.20-PM-45x45.jpeg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Videos</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ayuntamiento reactiva el reloj del Palacio Municipal (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/remasterizan-video-de-la-explosion-de-la-primera-bomba-nuclear-del-mundo-10111103/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/03/vid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/03/vid-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/03/vid-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/03/vid-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ciencia y Tecnología</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Remasterizan vídeo de la explosión de la primera bomba nuclear del mundo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/anuncia-vila-el-festival-de-la-veda-del-mero-10110132/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/02/veda-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/02/veda-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/02/veda-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/02/veda-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anuncia Vila el &#171;Festival de la veda del mero&#187;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/abren-convocatoria-para-ingresar-a-los-centros-educativos-navales-10110013/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/naval6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/naval6-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/naval6-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/naval6-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fuerza Naval</span><span class="mvp-cd-date left relative">hace 4 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abren la convocatoria 2019 para ingresar a los Centros Educativos Navales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/elchismedeldia-mega-festival-con-coche-incluido-10112470/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/carro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/carro-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/carro-300x181.jpg 300w, http://progresohoy.com/wp-content/uploads/2019/05/carro-768x463.jpg 768w, http://progresohoy.com/wp-content/uploads/2019/05/carro-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/carro-590x354.jpg 590w, http://progresohoy.com/wp-content/uploads/2019/05/carro.jpg 1006w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/carro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/carro-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/carro-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/carro-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#ElChismeDelDía</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#ElChismeDelDía. Mega-festival con coche incluído</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/despiden-a-policia-yucateco-por-usar-patrulla-para-una-sesion-de-fotos-de-su-boda-10112535/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/pat-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/pat-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/pat-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/pat-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/pat-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/pat-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/pat-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/pat-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Despiden a policía yucateco por usar patrulla para una sesión de fotos de su boda</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/hallan-muerto-a-conocido-medico-yucateco-10112505/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/maya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/maya-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/maya-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/maya-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/maya-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/maya-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/maya-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/maya-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hallan muerto a conocido médico yucateco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/elchismedeldia-cosas-malas-que-parecen-buenas-aguas-con-los-fraudes-10112725/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/smap-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/smap-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/smap-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/smap-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/smap-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/smap-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/smap-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/smap-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sociales</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#ElChismeDelDía: Cosas malas que parecen buenas. ¡aguas con los fraudes!</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/conocido-jefe-scout-fue-quien-fallecio-ayer-frente-a-costas-de-progreso-10112574/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/akaiser-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/akaiser-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/akaiser-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/akaiser-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/akaiser-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/akaiser-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/akaiser-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/akaiser-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Conocido Jefe Scout fue quien falleció ayer frente a costas de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/cortes-y-ex-funcionarios-serian-denunciados-penalmente-por-dano-patrimonial-10112716/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/palacio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/palacio-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/palacio-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/05/palacio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/palacio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/palacio-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/palacio-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/palacio-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cortés y ex funcionarios serían denunciados penalmente por daño patrimonial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/gastaron-en-el-carnaval-de-progreso-2-millones-y-fraccion-10112522/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/01/dulce-soberanis-gamboa-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gastaron en el Carnaval de Progreso &#171;$2 millones y fracción&#187;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/obituario-fallecio-la-sra-irma-del-socorro-castro-peniche-10112677/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2019/05/falle-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/falle-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2019/05/falle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2019/05/falle-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2019/05/falle-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2019/05/falle-150x150.jpg 150w, http://progresohoy.com/wp-content/uploads/2019/05/falle-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 6 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#OBITUARIO. Falleció la Sra. Irma del Socorro Castro Peniche</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="http://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101664"><a href="http://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.1.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10112866&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=0eb2d64ed3a553fae6e450c64022c646659d25e2#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconcurrida-cena-por-el-dia-del-maestro-en-progreso-10112866%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10112866&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.2.1&show_cookie_consent=10&has_cookie_consent=0&sig=0eb2d64ed3a553fae6e450c64022c646659d25e2#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fconcurrida-cena-por-el-dia-del-maestro-en-progreso-10112866%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'102741152',post:'10112866',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10112866' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 462/494 objetos que utilizan apc
Page Caching using apc 
Caching de base de datos 80/110 consultas en 0.289 segundos usando memcached

Served from: progresohoy.com @ 2019-05-20 15:07:51 by W3 Total Cache
-->