<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://progresohoy.com/wp-content/uploads/2018/05/logored-1.jpg" /><link rel="pingback" href="http://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-1000x600.jpg" />
		<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-1000x600.jpg" />
	<meta property="og:url" content="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/" />
<meta property="og:title" content="Abanderado de Morena se reúne con pescadores en Chelem" />
<meta property="og:description" content="&#8220;Porque crecí entre pescadores y recorriendo los puertos de Yucatán con mi padre Álvaro Díaz López, ex directivo de la Federación de Pescadores, conozco las necesidades de los hombres de mar y quiero ser el gobernador que rescate el respeto al verdadero pescador del sector social, para mejorar su economía, que los apoyos les lleguen [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/">
<meta name="twitter:title" content="Abanderado de Morena se reúne con pescadores en Chelem">
<meta name="twitter:description" content="&#8220;Porque crecí entre pescadores y recorriendo los puertos de Yucatán con mi padre Álvaro Díaz López, ex directivo de la Federación de Pescadores, conozco las necesidades de los hombres de mar y quiero ser el gobernador que rescate el respeto al verdadero pescador del sector social, para mejorar su economía, que los apoyos les lleguen [&hellip;]">
<meta property="fb:pages" content="144568222279986" />
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<title>Abanderado de Morena se reúne con pescadores en Chelem - ProgresoHoy</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;Porque crecí entre pescadores y recorriendo los puertos de Yucatán con mi padre Álvaro Díaz López, ex directivo de la Federación de Pescadores, conozco las necesidades de los hombres de mar y quiero ser el gobernador que rescate el respeto al verdadero pescador del sector social, para mejorar su economía, que los apoyos les lleguen [&hellip;]" />
<meta name="twitter:title" content="Abanderado de Morena se reúne con pescadores en Chelem - ProgresoHoy" />
<meta name="twitter:image" content="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4.jpg" />
<meta name="twitter:creator" content="@progresohoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="http://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; RSS de los comentarios" href="http://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Abanderado de Morena se reúne con pescadores en Chelem RSS de los comentarios" href="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='eic_public-css'  href='http://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.10.0' type='text/css' media='screen' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://progresohoy.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://progresohoy.com/wp-content/themes/zox-news/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://progresohoy.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='http://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://progresohoy.com/?p=10101252' />
<link rel="alternate" type="application/json+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fabanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://progresohoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fabanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/" />
            <meta property="og:title" content="Abanderado de Morena se reúne con pescadores en Chelem" />
            <meta property="og:description" content="&#8220;Porque crecí entre pescadores y recorriendo los puertos de Yucatán con mi padre Álvaro Díaz López, ex directivo de la Federación de Pescadores, conozco las necesidades de los hombres de mar y quiero ser el gobernador que rescate el respeto al verdadero pescador del sector social, para mejorar su economía, que los apoyos les lleguen [&hellip;]" />
            <meta property="og:site_name" content="ProgresoHoy" />
            <meta property="og:image" content="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="&#8220;Porque crecí entre pescadores y recorriendo los puertos de Yucatán con mi padre Álvaro Díaz López, ex directivo de la Federación de Pescadores, conozco las necesidades de los hombres de mar y quiero ser el gobernador que rescate el respeto al verdadero pescador del sector social, para mejorar su economía, que los apoyos les lleguen [&hellip;]" />
            <meta itemprop="image" content="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4.jpg" />
            

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//progresohoy.com/?wordfence_lh=1&hid=2239CCB0EF3455D35DA5842D1E2986AE');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10101252 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li id="menu-item-10062795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10062787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-10065591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.facebooh.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://progresohoy.com/"><img itemprop="logo" src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-3.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Abanderado de Morena se reúne con pescadores en Chelem</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="http://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="http://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="http://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="http://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="http://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="http://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="http://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="http://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="http://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="http://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="http://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="http://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062792"><a href="http://progresohoy.com/noticias/de/puertos/">Puertos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062795"><a href="http://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="http://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="http://progresohoy.com/noticias/de/generales/">Generales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="http://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="http://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="http://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="http://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/altas-temperaturas-y-posibles-lluvias-vespertinas-conagua-10101298/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE090518-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE090518-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE090518-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE090518-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Altas temperaturas y posibles lluvias vespertinas: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/ola-de-calor-seguira-afectando-a-yucatan-conagua-10101110/"><div class="mvp-mega-img"><img width="371" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518.jpg 1316w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518-768x497.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518-1024x662.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518-649x420.jpg 649w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518-341x220.jpg 341w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518-640x414.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE070518-681x440.jpg 681w" sizes="(max-width: 371px) 100vw, 371px" /></div><p>Ola de calor seguirá afectando a Yucatán: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/continuara-subiendo-el-termometro-en-yucatan-conagua-10100571/"><div class="mvp-mega-img"><img width="380" height="240" src="http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418.jpg 1357w, http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418-300x189.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418-768x485.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418-1024x647.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418-665x420.jpg 665w, http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418-640x404.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/04/IMAGENSATELITE230418-681x430.jpg 681w" sizes="(max-width: 380px) 100vw, 380px" /></div><p>Continuará subiendo el termómetro en Yucatán: Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/calor-extremo-para-este-fin-de-semana-en-yucatan-pronostica-conagua-10100487/"><div class="mvp-mega-img"><img width="353" height="240" src="http://progresohoy.com/wp-content/uploads/2018/04/age.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/04/age.jpg 1106w, http://progresohoy.com/wp-content/uploads/2018/04/age-300x204.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/age-768x523.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/04/age-1024x697.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/04/age-617x420.jpg 617w, http://progresohoy.com/wp-content/uploads/2018/04/age-640x436.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/04/age-681x464.jpg 681w" sizes="(max-width: 353px) 100vw, 353px" /></div><p>Calor extremo para este fin de semana en Yucatán, pronostica Conagua</p></a></li><li><a href="http://progresohoy.com/noticias/nuevo-sistema-de-alta-presion-favorecera-elevadas-temperaturas-10100143/"><div class="mvp-mega-img"><img width="277" height="240" src="http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1-300x260.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1-768x664.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1-1024x886.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1-486x420.jpg 486w, http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1-640x554.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/04/201804112045-1-681x589.jpg 681w" sizes="(max-width: 277px) 100vw, 277px" /></div><p>Nuevo sistema de alta presión favorecerá elevadas temperaturas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065595"><a href="http://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="http://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="http://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10062787"><a href="http://progresohoy.com/noticias/de/politica/">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065591"><a href="http://progresohoy.com/noticias/de/2015/">#E/2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="http://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="http://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="http://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="http://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="http://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="http://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/la-ssp-denuncia-y-sanciona-a-empresas-de-seguridad-privada-irregulares-10101288/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/aseg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aseg-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/aseg-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/aseg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La SSP denuncia y sanciona a empresas de seguridad privada irregulares</p></a></li><li><a href="http://progresohoy.com/noticias/autoridades-acuerdan-acciones-contra-la-depredacion-de-especies-marinas-10101226/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autoridades acuerdan acciones contra la depredación de especies marinas</p></a></li><li><a href="http://progresohoy.com/noticias/coordinacion-de-instituciones-en-materia-de-seguridad-10101142/"><div class="mvp-mega-img"><img width="360" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824-630x420.jpg 630w, http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824-640x427.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/43f99ffe-31d2-4fb1-90dd-8fcaa1c7e824-681x454.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Coordinación de instituciones en materia de seguridad</p></a></li><li><a href="http://progresohoy.com/noticias/musico-de-la-sinfonica-de-yucatan-es-victima-de-robo-en-la-costa-yucateca-10101114/"><div class="mvp-mega-img"><img width="360" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n.jpg 960w, http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n-630x420.jpg 630w, http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n-640x427.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/15825773_10153985305980806_603713143066252208_n-681x454.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Músico de la Sinfónica de Yucatán es víctima de robo en la Costa Yucateca</p></a></li><li><a href="http://progresohoy.com/noticias/fallece-competidor-durante-la-carrera-del-125-aniversario-del-faro-de-progreso-10101068/"><div class="mvp-mega-img"><img width="387" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/amar111.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/amar111.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/amar111-300x186.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/amar111-768x476.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/amar111-1024x635.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/amar111-677x420.jpg 677w, http://progresohoy.com/wp-content/uploads/2018/05/amar111-640x397.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/amar111-681x422.jpg 681w" sizes="(max-width: 387px) 100vw, 387px" /></div><p>Fallece competidor durante la Carrera del 125 aniversario del Faro de Progreso</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="http://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-muere-el-periodista-manuel-acuna-lopez-10101256/"><div class="mvp-mega-img"><img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/aob-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aob-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/aob-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/aob-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO. Muere el periodista Manuel Acuña López</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallece-la-sra-maria-rosaura-burgos-medina-10101155/"><div class="mvp-mega-img"><img width="360" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-1024x683.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-630x420.jpg 630w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-640x427.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-681x454.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>#OBITUARIO: Fallece la Sra. María Rosaura Burgos Medina</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-jorge-bentata-alonzo-10101136/"><div class="mvp-mega-img"><img width="353" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-300x204.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-768x522.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-1024x696.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-618x420.jpg 618w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-640x435.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-681x463.jpg 681w" sizes="(max-width: 353px) 100vw, 353px" /></div><p>#OBITUARIO. Falleció Jorge Bentata Alonzo</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-narciso-olegario-avila-mendez-10100502/"><div class="mvp-mega-img"><img width="134" height="240" src="http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228.jpg 506w, http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228-167x300.jpg 167w, http://progresohoy.com/wp-content/uploads/2018/04/453ce106-3395-4014-bdfe-68a08fc6d228-234x420.jpg 234w" sizes="(max-width: 134px) 100vw, 134px" /></div><p>#OBITUARIO: Narciso Olegario Avila Mendez</p></a></li><li><a href="http://progresohoy.com/noticias/obituario-fallecio-la-periodista-progresena-claudia-chable-ek-10100002/"><div class="mvp-mega-img"><img width="400" height="225" src="http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368.jpg 1137w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-1024x576.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-746x420.jpg 746w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-640x360.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/04/FB_IMG_1523280471368-681x383.jpg 681w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OBITUARIO: Falleció la periodista progreseña Claudia Chablé Ek</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="http://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://progresohoy.com/noticias/obituario-fallece-la-sra-maria-rosaura-burgos-medina-10101155/"><div class="mvp-mega-img"><img width="360" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-1024x683.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-630x420.jpg 630w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-640x427.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-681x454.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>#OBITUARIO: Fallece la Sra. María Rosaura Burgos Medina</p></a></li><li><a href="http://progresohoy.com/noticias/conmemoran-el-dia-internacional-del-libro-en-el-cobay-progreso-10101199/"><div class="mvp-mega-img"><img width="320" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/ali11.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ali11.jpg 960w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ali11-681x511.jpg 681w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Conmemoran el Día Internacional del Libro en el Cobay Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/estudiantes-del-cobay-celebran-el-dia-mundial-de-la-poesia-galeria-de-fotos-10101189/"><div class="mvp-mega-img"><img width="320" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/lit7.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/lit7.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-1024x768.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/lit7-681x511.jpg 681w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Estudiantes del Cobay celebran el Día Mundial de la Poesía (GALERÍA DE FOTOS)</p></a></li><li><a href="http://progresohoy.com/noticias/proyecto-de-salud-llega-a-estudiantes-del-cobay-progreso-10101186/"><div class="mvp-mega-img"><img width="320" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/aco1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aco1.jpg 960w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-238x178.jpg 238w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-640x480.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/aco1-681x511.jpg 681w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Proyecto de salud llega a estudiantes del Cobay Progreso</p></a></li><li><a href="http://progresohoy.com/noticias/estudiantes-del-cobay-conmemoran-el-dia-de-la-bandera-10101184/"><div class="mvp-mega-img"><img width="371" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/ban3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ban3.jpg 738w, http://progresohoy.com/wp-content/uploads/2018/05/ban3-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ban3-648x420.jpg 648w, http://progresohoy.com/wp-content/uploads/2018/05/ban3-341x220.jpg 341w, http://progresohoy.com/wp-content/uploads/2018/05/ban3-640x415.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ban3-681x441.jpg 681w" sizes="(max-width: 371px) 100vw, 371px" /></div><p>Estudiantes del Cobay conmemoran el Día de la Bandera</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="http://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/e2018/"><span class="mvp-post-cat left">#E/2018</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Abanderado de Morena se reúne con pescadores en Chelem</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-10">May 10, 2018</time></span>
										<meta itemprop="dateModified" content="2018-05-10"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="627" src="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-300x157.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-768x401.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-1024x535.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/&amp;t=Abanderado de Morena se reúne con pescadores en Chelem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Abanderado de Morena se reúne con pescadores en Chelem -&amp;url=http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/&amp;media=http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-1000x600.jpg&amp;description=Abanderado de Morena se reúne con pescadores en Chelem', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990eccfccc3c9c8dfccc9c28dc9c88de0c2dfc8c3cc8ddec88ddfc86e17c3c88dcec2c38dddc8dececcc9c2dfc8de8dc8c38deec5c8c1c8c08bccc0dd96efe2e9f490e48dcbc2d8c3c98dd9c5c4de8dccdfd9c4cec1c88dc4c3d9c8dfc8ded9c4c3ca8dccc3c98dd9c5c2d8cac5d98dc2cb8ddec5ccdfc4c3ca8dc4d98ddac4d9c58dd4c2d8838deec5c8cec68dc4d98dc2d8d9978dc5d9d9dd978282dddfc2cadfc8dec2c5c2d483cec2c082c3c2d9c4cec4ccde82cccfccc3c9c8dfccc9c280c9c880c0c2dfc8c3cc80dec880dfc8d8c3c880cec2c380ddc8dececcc9c2dfc8de80c8c380cec5c8c1c8c0809c9d9c9d9c9f989f82">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/&amp;t=Abanderado de Morena se reúne con pescadores en Chelem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Abanderado de Morena se reúne con pescadores en Chelem -&amp;url=http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/&amp;media=http://progresohoy.com/wp-content/uploads/2018/05/unnamed-4-1000x600.jpg&amp;description=Abanderado de Morena se reúne con pescadores en Chelem', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Abanderado de Morena se reúne con pescadores en Chelem http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#457a3630272f202631780427242b21203724212a65212065082a37202b2465362065372086ff2b2065262a2b653520362624212a37203665202b65062d20292028632428357e070a011c780c65232a302b2165312d2c36652437312c262920652c2b3120372036312c2b2265242b2165312d2a30222d31652a2365362d24372c2b22652c3165322c312d653c2a306b65062d20262e652c31652a30317f652d3131357f6a6a35372a223720362a2d2a3c6b262a286a2b2a312c262c24366a2427242b21203724212a68212068282a37202b24683620683720302b2068262a2b683520362624212a37203668202b68262d202920286874757475747770776a">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://progresohoy.com/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_10101252" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>&#8220;Porque crecí entre pescadores y recorriendo los puertos de Yucatán con mi padre Álvaro Díaz López, ex directivo de la Federación de Pescadores, conozco las necesidades de los hombres de mar y  quiero ser el gobernador que rescate el respeto al verdadero pescador del sector social, para mejorar su economía, que los apoyos les lleguen para beneficio de sus familias, por eso tengo la propuesta de enviar una iniciativa al Congreso para crear la Secretaría de Pesca. Ya basta que la pesca esté ubicada en el patio trasero de Desarrollo Rural, en un rincón del gobierno” comentó el candidato Joaquín Díaz Mena.</p>
<p>En reunión con directivos pesqueros miembros de la Honorable Junta Centurión de Yucatán, en el puerto de Chelem, el abanderado estatal de los partidos MORENA, PES y PT, Joaquín Díaz Mena “Huacho”, platicó con representantes de 64 sociedades cooperativas que manifestaron que durante años han sido desatendidos y mantenido en el abandono por las autoridades estatales y federales.</p>
<p>Díaz Mena expuso a los presentes propuestas de su gobierno enfocadas a la pesca, las cuales tienen como base las demandas y necesidades de los hombres del mar y sus familias, ya que cuenta con la sensibilidad para entender y atender estos problemas que él mismo vivió de cerca.</p>
<p>“Propongo apoyos estatales directos para los pescadores, mejorar la inclusión al seguro de vida  para sus familias en caso de fallecimiento durante sus labores marinas, mejorar el programa de apoyo a los pescadores y sus familias durante las vedas.</p>
<p>También hago un compromiso de concurrencia económica con todos los programas que lleva a cabo la CONAPESCA y coordinación con esa dependencia para que esos apoyos lleguen y puedan entregarse en las temporadas establecidas para cada ciclo pesquero.&#8221; Destacó Díaz Mena.</p>
<p>Es esta reunión “Huacho” estuvo acompañado de Cristina Aguilar, candidata a la diputación local por el IX distrito; Pablo Duarte, candidato a la diputación federal por el II distrito, y Raúl Alvarado, candidato a la presidencia municipal de Progreso.</p>
<p>Cada día son más los que al comparar, se convencen que Andrés Manuel López Obrador es la mejor opción en la presidencia de la república, Joaquín Díaz Mena para la gubernatura así como los candidatos de la alianza Juntos Haremos Historia al senado, diputaciones federales, locales y alcaldías. “Huacho” señaló que como gobernador su principal un objetivo es un Yucatán con crecimiento parejo.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10101252&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252\/&quot;,&quot;postId&quot;:10101252,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://progresohoy.com/noticias/julian-zacarias-ofrece-amplio-programa-de-seguridad-para-el-puerto-10101267/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Julián Zacarías ofrece amplio programa de seguridad para el puerto</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://progresohoy.com/noticias/mas-gestiones-de-ramirez-marin-en-favor-del-empleo-10101239/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Más gestiones de Ramírez Marín en favor del empleo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#ed838299848e848c9e9d9f828a9f889e82858294ad8a808c8481c38e8280"><span class="__cf_email__" data-cfemail="80eeeff4e9e3e9e1f3f0f2efe7f2e5f3efe8eff9c0e7ede1e9ecaee3efed">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png"/>
																	<meta itemprop="url" content="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-sin-fdo-2012_400px-2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continuar leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Más noticias de interés</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/abanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10101252&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.1&#038;sig=20ad4de261b22f67f52be22c21ba46582203fc78#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fabanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/e2018/"><span class="mvp-post-cat left">#E/2018</span></a></h3>
												<h1 class="mvp-post-title left">Propone Mauricio Sahuí escuelas yucatecas del Siglo XXI</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>el</p> <span class="mvp-post-date">May 10, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="983" height="655" src="http://progresohoy.com/wp-content/uploads/2018/05/ESCUELAS_1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ESCUELAS_1.jpg 983w, http://progresohoy.com/wp-content/uploads/2018/05/ESCUELAS_1-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ESCUELAS_1-768x512.jpg 768w" sizes="(max-width: 983px) 100vw, 983px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10101292" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Planteles educativos que cuenten con mejorar infraestructura, tecnología y modelos pedagógicos innovadores forman parte de la propuesta “Escuela yucateca del Siglo XXI” que anunció el candidato del PRI, PVEM y Panal a la gubernatura, Mauricio Sahuí Rivero.</p>
<p>“Una escuela que vaya a la vanguardia en contenidos académicos y que cuente con instalaciones y el equipo necesario para llevar a cabo esta transformación educativa, es una escuela que va a reflejar la mejor versión de Yucatán”, aseveró.</p>
<p>En un encuentro con madres de familia, el ex Secretario de Desarrollo Social dijo que dicho plan comprende dotar de techumbre a los espacios para las actividades al aire libre, permitiendo que las altas temperaturas no afecten su educación de calidad.</p>
<p>“Estaremos construyendo  mil 200 domos que se suman a los mil 44 ya existentes para cubrir la totalidad de colegios de educación preescolar, primaria y secundaria, eso significa ofrecer espacios adecuados para tareas deportivas, lúdica y culturales”, explicó.</p>
<p>Al abundar, Sahuí Rivero afirmó que los planteles de educación básica y los subsistemas de bachillerato contarán con internet abierto no solo para el acceso a información, sino también para ser ocupado en aulas mientras se encuentran en clases.</p>
<p>“Un alumno con una computadora equipada con los programas adecuados y conexión a internet tiene un sinfín de posibilidades para desarrollar su creatividad. Se trata de insertar en la modernidad a la juventud, ellos son los que van a detonar la ruta para convertir a la entidad en una potencia”, subrayó.</p>
<p>En el renglón de modelos pedagógicos innovadores, el ex legislador señaló que se pondrá el acento en la formación de nuevas habilidades en el alumnado, adicionalmente se aumentará el número de Escuelas de Tiempo Completo para su desarrollo integral al contar con ambientes que les permitan un mejor logro.</p>
<p>“Con ese propósito, se realizarán cursos y talleres en inglés, comunicación, interculturalidad, creatividad, innovación, sustentabilidad y emprendimiento, para impulsar los talentos de los estudiantes y asegurar que estén mejor preparados para los retos del siglo XXI”, agregó.</p>
<p>Con la presencia del candidato a la senaduría, Jorge Carlos Ramírez Marín, el abanderado al Gobierno del Estado dijo que se cerrarán las brechas de aprendizaje al brindarle las herramientas a la niñez y juventud sin importar su condición económica y contexto social.</p>
<p>“Mi gobierno indudablemente va a tener el sello de la mamá yucateca, son quienes con ejemplo en valores nos forman adecuadamente y se esfuerzan para alcanzar nuestro desarrollo pleno. Mi compromiso es con ustedes, con sus familias y con el anhelo de cada mamá y papá de ver a sus hijos exitosos”, concluyó.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10101292&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/propone-mauricio-sahui-escuelas-yucatecas-del-siglo-xxi-10101292\/&quot;,&quot;postId&quot;:10101292,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/propone-mauricio-sahui-escuelas-yucatecas-del-siglo-xxi-10101292/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/e2018/"><span class="mvp-post-cat left">#E/2018</span></a></h3>
												<h1 class="mvp-post-title left">Julián Zacarías ofrece amplio programa de seguridad para el puerto</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>el</p> <span class="mvp-post-date">May 10, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541.jpeg 1280w, http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541-300x200.jpeg 300w, http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541-768x512.jpeg 768w, http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541-1024x682.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10101267" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-10101267-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2018\/05\/WhatsApp-Image-2018-05-09-at-22.21.531-1-1024x683.jpeg&quot;,&quot;id&quot;:&quot;10101278&quot;,&quot;title&quot;:&quot;WhatsApp Image 2018-05-09 at 22.21.53(1)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2018\/05\/WhatsApp-Image-2018-05-09-at-22.21.53-1-1024x682.jpeg&quot;,&quot;id&quot;:&quot;10101280&quot;,&quot;title&quot;:&quot;WhatsApp Image 2018-05-09 at 22.21.53&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2018\/05\/WhatsApp-Image-2018-05-09-at-22.21.541-1-1024x682.jpeg&quot;,&quot;id&quot;:&quot;10101281&quot;,&quot;title&quot;:&quot;WhatsApp Image 2018-05-09 at 22.21.54(1)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2018\/05\/WhatsApp-Image-2018-05-09-at-22.21.542-1-1024x682.jpeg&quot;,&quot;id&quot;:&quot;10101282&quot;,&quot;title&quot;:&quot;WhatsApp Image 2018-05-09 at 22.21.54(2)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/progresohoy.com\/wp-content\/uploads\/2018\/05\/WhatsApp-Image-2018-05-09-at-22.21.54-1-1024x682.jpeg&quot;,&quot;id&quot;:&quot;10101283&quot;,&quot;title&quot;:&quot;WhatsApp Image 2018-05-09 at 22.21.54&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div><br />
PROGRESO.&#8211; Julián Zacarías se reunió ayer con vecinos del rumbo de la Pescadora. En dicha reunión el candidato panista a la alcaldía de Progreso ofreció realizar un programa amplio de seguridad que considere la creación de policías vecinales y empoderar a los vecinos con equipo de vigilancia como radios, linternas, silbatos, etc. Y capacitar a las mujeres en clases de defensa personal como un programa permanente.<br />
Los vecinos señalaron que lo policía municipal está coludida con los delincuentes. Ante dicha situación el abanderado panista ofreció mano dura contra los casos de corrupción policiaca. Y dijo que su equipo lo conformó con gente honorable y que nunca antes ha tenido participación en cargos públicos, por lo que llegan con las manos limpias y sin compromisos oscuros.<br />
La señora Nieves Madrazo reveló que hace dos dias entraron a robar a su casa y que la policia no hizo absolutamente nada.<br />
Zacarías Curi dijo que modernizará el cuerpo policiaco y que mejorará la infraestructura de seguridad con la instalación de mejores casetas de policía, cámaras de seguridad y mejores condiciones económicas para los policías.<br />
El Sr. David Méndez señaló que se dedica a la pesca ribereña y que igualmente le robaron su lanchita.<br />
Los vecinos apuntaron que se debe mejorar la seguridad del malecón internacional porque se ha vuelto nido de malvivientes que andan armados con navajas y otros instrumentos punzo cortantes.<br />
Zacarías reconoció que el problema número uno de Progreso actualmente es la inseguridad y que trabajará arduamente para cambiar esa situación. Así también, ofreció traer nuevas fuentes dé empleo al municipio para no defender exclusivamente de la pesca.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10101267&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/julian-zacarias-ofrece-amplio-programa-de-seguridad-para-el-puerto-10101267\/&quot;,&quot;postId&quot;:10101267,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/julian-zacarias-ofrece-amplio-programa-de-seguridad-para-el-puerto-10101267/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://progresohoy.com/noticias/de/e2018/"><span class="mvp-post-cat left">#E/2018</span></a></h3>
												<h1 class="mvp-post-title left">Más gestiones de Ramírez Marín en favor del empleo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://progresohoy.com/wp-content/uploads/2018/05/logored-80x80.jpg" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">May 10, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="960" src="http://progresohoy.com/wp-content/uploads/2018/05/IMAGE-2018-05-09-15_30_31.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMAGE-2018-05-09-15_30_31.jpg 1280w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGE-2018-05-09-15_30_31-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGE-2018-05-09-15_30_31-768x576.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGE-2018-05-09-15_30_31-1024x768.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_10101239" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Apoyará de manera inmediata a los industriales del vestido / Vamos en la ruta correcta del diseño y la moda, afirma el candidato a senador </strong></p>
<p>Siempre que está a su alcance, Jorge Carlos Ramírez Marín, candidato a senador de la coalición Todos por México, responde con acciones inmediatas a las solicitudes que le plantean, como sucede ahora con los industriales del vestido.</p>
<p>El aspirante al Senado afirmó que, al momento que lo indiquen, los pondrá en contacto con la banca de desarrollo para capitalizar a sus empresas o para desarrollar nuevas líneas de producción, siempre pensando en mejorar la planta productiva y la generación de empleos.</p>
<p>En respuesta a otra solicitud, el candidato dijo que es factible gestionar la instalación de Centros de Acabado en los municipios dedicados a la confección, como demandan los empresarios. Destacó que este proyecto representa también más fuentes de empleo e ingresos especialmente para las mujeres.</p>
<p>&#8220;De verdad estoy gratamente sorprendido con todo lo que han avanzado en cuanto a diseño, moda, capacitación y vinculación con instituciones de Italia y España. Tienen muy clara la estrategia y lo menos que puedo hacer es apoyarlos con las gestiones que sean necesarias&#8221;, afirmó Ramírez Marín, en plática con socios de la Cámara Nacional de la Industria del Vestido (Canaive), delegación Yucatán.</p>
<p>Encabezados por su presidente Pedro Góngora Medina, los empresarios presentaron un panorama general de ese sector, con los avances, necesidades y los proyectos estratégicos como el clúster del vestido, la promoción de la guayabera y el modelo de producción de moda rápida que siguen las grandes firmas para dominar las tendencias del mercado.</p>
<p>Los socios de la Canaive le ofrecieron un recorrido por el Laboratorio de Diseño, Innovación y Prototipado, único en su tipo en el país, que contribuirá al desarrollo de la investigación de mercados, tendencias de moda, diseño y comercialización de las prendas yucatecas. Se trata de una inversión de $17 millones.</p>
<p>Ramírez Marín respondió con otra propuesta: acercarlos con agencias especializadas para lanzar una campaña de promoción internacional de la guayabera y de las prendas inspiradas en el bordado yucateco, a fin de impulsar a la industria del vestido y posicionar a Yucatán.</p>
<p>&#8220;Vamos en la ruta correcta del diseño y la moda, pongámonos a trabajar de inmediato y cuentan con un servidor para apoyarles&#8221;, recalcó el candidato, quien siempre tiene respuestas para los diferentes sectores, ante los aplausos de sus anfitriones.<br />
<img src="http://progresohoy.com/wp-content/uploads/2018/05/MG_1303.jpg" alt="" width="1200" height="800" class="alignleft size-full wp-image-10101240" srcset="http://progresohoy.com/wp-content/uploads/2018/05/MG_1303.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/MG_1303-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/MG_1303-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/MG_1303-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10101239&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/progresohoy.com\/noticias\/mas-gestiones-de-ramirez-marin-en-favor-del-empleo-10101239\/&quot;,&quot;postId&quot;:10101239,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://progresohoy.com/noticias/mas-gestiones-de-ramirez-marin-en-favor-del-empleo-10101239/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				Enter ad code here			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/altas-temperaturas-y-posibles-lluvias-vespertinas-conagua-10101298/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE090518-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE090518-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/IMAGENSATELITE090518-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Clima</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Altas temperaturas y posibles lluvias vespertinas: Conagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nuevo-aumento-salarial-a-empleados-de-gobierno-10101295/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/2K0A1213-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/2K0A1213-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/2K0A1213-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo aumento salarial a empleados de Gobierno</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/propone-mauricio-sahui-escuelas-yucatecas-del-siglo-xxi-10101292/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/ESCUELAS_1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ESCUELAS_1-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/ESCUELAS_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#E/2018</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Propone Mauricio Sahuí escuelas yucatecas del Siglo XXI</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/la-ssp-denuncia-y-sanciona-a-empresas-de-seguridad-privada-irregulares-10101288/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/aseg-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aseg-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/aseg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La SSP denuncia y sanciona a empresas de seguridad privada irregulares</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/julian-zacarias-ofrece-amplio-programa-de-seguridad-para-el-puerto-10101267/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541-80x80.jpeg 80w, http://progresohoy.com/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-09-at-22.21.541-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#E/2018</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Julián Zacarías ofrece amplio programa de seguridad para el puerto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/obituario-fallece-la-sra-maria-rosaura-burgos-medina-10101155/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-1024x683.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-630x420.jpg 630w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-341x220.jpg 341w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-640x427.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-681x454.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 17 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OBITUARIO: Fallece la Sra. María Rosaura Burgos Medina</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/obituario-muere-el-periodista-manuel-acuna-lopez-10101256/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/aob-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aob-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/aob-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OBITUARIO. Muere el periodista Manuel Acuña López</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/obituario-fallecio-jorge-bentata-alonzo-10101136/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="54" src="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-300x204.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-768x522.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-1024x696.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-618x420.jpg 618w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-640x435.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-681x463.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#OBITUARIO. Falleció Jorge Bentata Alonzo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/autoridades-acuerdan-acciones-contra-la-depredacion-de-especies-marinas-10101226/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Autoridades acuerdan acciones contra la depredación de especies marinas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/nina-de-teya-pierde-un-dedo-en-juegos-infantiles-en-mal-estado-10101243/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/acu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/acu-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/acu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Municipios</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Niña de Teya pierde un dedo en juegos infantiles en mal estado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://progresohoy.com/noticias/muere-una-persona-al-caer-de-juego-mecanico-en-guanajuato-video-10101107/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault.jpg 1280w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-1024x576.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-640x350.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Casos y Cosas</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere una persona al caer de juego mecánico en Guanajuato (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/propinan-reganiza-a-candidato-del-pri-tras-subirse-a-un-camion-urbano-10100711/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="http://progresohoy.com/wp-content/uploads/2018/04/sddefault.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/04/sddefault.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/04/sddefault-300x225.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/04/sddefault-560x420.jpg 560w, http://progresohoy.com/wp-content/uploads/2018/04/sddefault-80x60.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/04/sddefault-100x75.jpg 100w, http://progresohoy.com/wp-content/uploads/2018/04/sddefault-180x135.jpg 180w, http://progresohoy.com/wp-content/uploads/2018/04/sddefault-238x178.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#E/2018</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Propinan regañiza a candidato del PRI tras subirse a un camión urbano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/policias-merida-cometen-abusos-detenidos-video-10098283/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5.jpg 1280w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5-1024x576.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5-640x350.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-5-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Comuna Meridana</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Policías de Mérida cometen abusos contra detenidos (VÍDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/rescata-profepa-dos-falsas-orcas-la-reserva-ria-lagartos-10098210/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4.jpg 1280w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4-1024x576.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4-640x350.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-4-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Medio Ambiente</span><span class="mvp-cd-date left relative">hace 2 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rescata Profepa dos falsas orcas en la Reserva de Ría Lagartos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://progresohoy.com/noticias/captan-actividad-paranormal-una-cocina-10097618/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="45" src="http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3-1024x576.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3-640x350.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/02/maxresdefault-3-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Paranormal</span><span class="mvp-cd-date left relative">hace 3 meses</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Captan actividad paranormal en una cocina</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				Enter ad code here			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#ENTÉRATE</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://progresohoy.com/noticias/obituario-fallece-la-sra-maria-rosaura-burgos-medina-10101155/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-300x200.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-1024x683.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-630x420.jpg 630w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-640x427.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-681x454.jpg 681w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/arosa.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-300x194.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-768x512.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-1024x683.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-630x420.jpg 630w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-341x220.jpg 341w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-640x427.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/arosa-681x454.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 17 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#OBITUARIO: Fallece la Sra. María Rosaura Burgos Medina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/obituario-muere-el-periodista-manuel-acuna-lopez-10101256/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/aob-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aob-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/aob-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/aob-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/aob-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/aob-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/aob-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Obituarios</span><span class="mvp-cd-date left relative">hace 2 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#OBITUARIO. Muere el periodista Manuel Acuña López</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/obituario-fallecio-jorge-bentata-alonzo-10101136/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="353" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-300x204.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-768x522.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-1024x696.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-618x420.jpg 618w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-640x435.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-681x463.jpg 681w" sizes="(max-width: 353px) 100vw, 353px" />										<img width="80" height="54" src="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ajor.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-300x204.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-768x522.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-1024x696.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-618x420.jpg 618w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-537x360.jpg 537w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-640x435.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ajor-681x463.jpg 681w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#OBITUARIO. Falleció Jorge Bentata Alonzo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/autoridades-acuerdan-acciones-contra-la-depredacion-de-especies-marinas-10101226/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/FullSizeRender-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Autoridades acuerdan acciones contra la depredación de especies marinas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/nina-de-teya-pierde-un-dedo-en-juegos-infantiles-en-mal-estado-10101243/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/acu-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/acu-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/acu-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/acu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/acu-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/acu-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/acu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Municipios</span><span class="mvp-cd-date left relative">hace 2 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Niña de Teya pierde un dedo en juegos infantiles en mal estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/cisco-firma-convenio-con-el-gobierno-de-yucatan-10101222/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://progresohoy.com/wp-content/uploads/2018/05/acis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/acis-400x240.jpg 400w, http://progresohoy.com/wp-content/uploads/2018/05/acis-1000x600.jpg 1000w, http://progresohoy.com/wp-content/uploads/2018/05/acis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://progresohoy.com/wp-content/uploads/2018/05/acis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/acis-80x80.jpg 80w, http://progresohoy.com/wp-content/uploads/2018/05/acis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Ciencia y Tecnología</span><span class="mvp-cd-date left relative">hace 4 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cisco firma convenio con el gobierno de Yucatán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/muere-una-persona-al-caer-de-juego-mecanico-en-guanajuato-video-10101107/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault.jpg 1280w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-1024x576.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-640x360.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-681x383.jpg 681w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault.jpg 1280w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-300x169.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-768x432.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-1024x576.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-747x420.jpg 747w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-640x350.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-681x383.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/05/maxresdefault-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Casos y Cosas</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Muere una persona al caer de juego mecánico en Guanajuato (VÍDEO)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://progresohoy.com/noticias/julian-zacarias-del-pan-tiene-amplia-ventaja-sobre-el-pri-segun-nueva-encuesta-10101131/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="229" src="http://progresohoy.com/wp-content/uploads/2018/05/ares.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ares.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/ares-300x172.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ares-768x439.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/ares-1024x585.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/ares-735x420.jpg 735w, http://progresohoy.com/wp-content/uploads/2018/05/ares-640x366.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ares-681x389.jpg 681w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="46" src="http://progresohoy.com/wp-content/uploads/2018/05/ares.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://progresohoy.com/wp-content/uploads/2018/05/ares.jpg 1200w, http://progresohoy.com/wp-content/uploads/2018/05/ares-300x172.jpg 300w, http://progresohoy.com/wp-content/uploads/2018/05/ares-768x439.jpg 768w, http://progresohoy.com/wp-content/uploads/2018/05/ares-1024x585.jpg 1024w, http://progresohoy.com/wp-content/uploads/2018/05/ares-735x420.jpg 735w, http://progresohoy.com/wp-content/uploads/2018/05/ares-640x366.jpg 640w, http://progresohoy.com/wp-content/uploads/2018/05/ares-681x400.jpg 681w, http://progresohoy.com/wp-content/uploads/2018/05/ares-1021x580.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#E/2018</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Julián Zacarías, del PAN, tiene amplia ventaja sobre el PRI, según nueva encuesta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://progresohoy.com/"><img src="http://progresohoy.com/wp-content/uploads/2018/05/LogoPH-BCO400px.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.facebooh.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="http://progresohoy.com/sobre-progreso/">Progreso de Castro o Progreso, Yucatán.</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="http://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2018 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- `jetpack-slideshow` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"http:\/\/progresohoy.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://progresohoy.com/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10101252&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1&sig=20ad4de261b22f67f52be22c21ba46582203fc78#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fabanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10101252&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1&sig=20ad4de261b22f67f52be22c21ba46582203fc78#parent=http%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fabanderado-de-morena-se-reune-con-pescadores-en-chelem-10101252%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'102741152',post:'10101252',tz:'0',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10101252' ]);
</script>
</body>
</html>