<!DOCTYPE html>
<html lang="es">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVLLTQN');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://progresohoy.com/wp-content/uploads/2020/07/IconPH.jpg" /><link rel="pingback" href="https://progresohoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg" />
		<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg" />
	<meta property="og:url" content="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/" />
<meta property="og:title" content="#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich" />
<meta property="og:description" content="El Gobernador Mauricio Vila Dosal realizó una gira de trabajo por los municipios de Chicxulub Pueblo y Dzoncauich para supervisar la entrega de paquetes de útiles del programa “Impulso Escolar” que llegarán a 272,840 alumnos de escuelas públicas de nivel primaria de todo el estado y secundaria de municipios del interior del estado y comisarías [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/">
<meta name="twitter:title" content="#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich">
<meta name="twitter:description" content="El Gobernador Mauricio Vila Dosal realizó una gira de trabajo por los municipios de Chicxulub Pueblo y Dzoncauich para supervisar la entrega de paquetes de útiles del programa “Impulso Escolar” que llegarán a 272,840 alumnos de escuelas públicas de nivel primaria de todo el estado y secundaria de municipios del interior del estado y comisarías [&hellip;]">
<meta property="fb:pages" content="144568222279986" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich - ProgresoHoy</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich - ProgresoHoy" />
	<meta name="twitter:description" content="El Gobernador Mauricio Vila Dosal realizó una gira de trabajo por los municipios de Chicxulub Pueblo y Dzoncauich para supervisar la entrega de paquetes de útiles del programa “Impulso Escolar” que llegarán a 272,840 alumnos de escuelas públicas de nivel primaria de todo el estado y secundaria de municipios del interior del estado y comisarías [&hellip;]" />
	<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/08/image00014.jpeg" />
	<meta name="twitter:creator" content="@https://twitter.com/progresohoy" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://progresohoy.com/#website","url":"https://progresohoy.com/","name":"ProgresoHoy","description":"El original Sitio Web Informativo de puerto Progreso, Yucat\u00e1n, M\u00e9xico.","potentialAction":[{"@type":"SearchAction","target":"https://progresohoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/#primaryimage","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/08/image00014.jpeg","width":1200,"height":799},{"@type":"WebPage","@id":"https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/#webpage","url":"https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/","name":"#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich - ProgresoHoy","isPartOf":{"@id":"https://progresohoy.com/#website"},"primaryImageOfPage":{"@id":"https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/#primaryimage"},"datePublished":"2020-08-13T03:42:50+00:00","dateModified":"2020-08-13T03:42:50+00:00","author":{"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/"]}]},{"@type":["Person"],"@id":"https://progresohoy.com/#/schema/person/e32f001ec9ef3166a09fd61ddb7b2bb7","name":"Progreso Hoy","image":{"@type":"ImageObject","@id":"https://progresohoy.com/#personlogo","inLanguage":"es","url":"https://progresohoy.com/wp-content/uploads/2020/07/PH300px.png","caption":"Progreso Hoy"},"description":"Este texto fue editado por el equipo de redacci\u00f3n de ProgresoHoy.com. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo noticiasprogresohoy@gmail.com, o env\u00eda mensaje, fotos o v\u00eddeos a nuestro WhatsApp al n\u00famero 9991-501547.","sameAs":["https://www.facebook.com/ProgresoHoy/","https://www.instagram.com/progresohoy/","https://www.pinterest.com.mx/progresohoy/","https://twitter.com/https://twitter.com/progresohoy"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed" href="https://progresohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Feed de los comentarios" href="https://progresohoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProgresoHoy &raquo; Comentario #ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich del feed" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/progresohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://progresohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://progresohoy.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.2' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #ea2a2a;
					fill: #ea2a2a;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ef6767;
					fill: #ef6767;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #898989 !important;
					fill: #898989 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://progresohoy.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css'  href='https://progresohoy.com/wp-content/plugins/easy-image-collage/css/public.css?ver=1.13.1' type='text/css' media='screen' />
<link rel='stylesheet' id='next-post-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='https://progresohoy.com/wp-content/plugins/progreso-next-post/style/next-post-public-responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://progresohoy.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://progresohoy.com/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://progresohoy.com/wp-content/themes/progresohoy-zx/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Bold%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRobotoGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CGandhiSans-Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://progresohoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://progresohoy.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://progresohoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.easing.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/progreso-next-post/script/jquery.nextPost.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://progresohoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://progresohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://progresohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://progresohoy.com/?p=10124890' />
<link rel="alternate" type="application/json+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fenfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://progresohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fenfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://progresohoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://progresohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5369c261-6fe2-4027-a59b-bff324283260';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Progreso Hoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias, ahora recibirás noticias al momento!";
oneSignal_options['path'] = "https://progresohoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bienvenido a ProgresoHoy.com ¿Deseas recibir notificaciones al momento?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en el Escritorio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en el dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes cancelar la suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://progresohoy.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribir a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich" />
<meta property="og:url" content="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/" />
<meta property="og:description" content="El Gobernador Mauricio Vila Dosal realizó una gira de trabajo por los municipios de Chicxulub Pueblo y Dzoncauich para supervisar la entrega de paquetes de útiles del programa “Impulso Escolar” que…" />
<meta property="article:published_time" content="2020-08-13T03:42:50+00:00" />
<meta property="article:modified_time" content="2020-08-13T03:42:50+00:00" />
<meta property="og:site_name" content="ProgresoHoy" />
<meta property="og:image" content="https://progresohoy.com/wp-content/uploads/2020/08/image00014.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ProgresoHoy" />
<meta name="twitter:site" content="@ProgresoHoy" />
<meta name="twitter:text:title" content="#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich" />
<meta name="twitter:image" content="https://progresohoy.com/wp-content/uploads/2020/08/image00014.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10124890 single-format-gallery theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVLLTQN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10101204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li id="menu-item-10062788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li id="menu-item-10065569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li id="menu-item-10101668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li id="menu-item-10065570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li id="menu-item-10065578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li id="menu-item-10065577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li id="menu-item-10065580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li id="menu-item-10065575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li id="menu-item-10065579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li id="menu-item-10065581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li id="menu-item-10062789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li id="menu-item-10062792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li id="menu-item-10062791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li id="menu-item-10065571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li id="menu-item-10101670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li id="menu-item-10101672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li id="menu-item-10101671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-10065576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li id="menu-item-10101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-10101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li id="menu-item-10101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li id="menu-item-10065595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li id="menu-item-10065592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li id="menu-item-10065596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li id="menu-item-10065593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-10065589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li id="menu-item-10065594" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a></li>
	<li id="menu-item-10065597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li id="menu-item-10065598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li id="menu-item-10065601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li id="menu-item-10065574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li id="menu-item-10065572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li id="menu-item-10065600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li id="menu-item-10065573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li id="menu-item-10062786" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a></li>
<li id="menu-item-10062797" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a></li>
<li id="menu-item-10101669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li id="menu-item-10101219" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a></li>
<li id="menu-item-10065588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li id="menu-item-10069335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conectate con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://progresohoy.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href='http://www.iesconcretos.com' target='_blank'>
    <img class='banner-leader1' src='https://progresohoy.com/wp-content/uploads/2020/07/TopBann.jpg'>
    <img class='banner-leader2' src='https://progresohoy.com/wp-content/uploads/2020/07/cajas.png'>
    <img class='banner-leader3' src='https://progresohoy.com/wp-content/uploads/2020/07/ies11.png'>
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ProgresoHoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="http://www.twitter.com/progresohoy" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/progresohoy/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://progresohoy.com/"><img itemprop="logo" src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png" alt="ProgresoHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ProgresoHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											<div class="header-date">
												13 de Agosto de 2020											</div>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10101204"><a href="/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062788"><a href="https://progresohoy.com/noticias/de/progreso/">Progreso</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065569"><a href="https://progresohoy.com/noticias/de/ayuntamiento/">Ayuntamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101668"><a href="https://progresohoy.com/noticias/de/fotonoticia/">#Fotonoticia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065570"><a href="https://progresohoy.com/noticias/de/comisarias/">Comisarías</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065578"><a href="https://progresohoy.com/noticias/de/chicxulub/">Chicxulub</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065577"><a href="https://progresohoy.com/noticias/de/chelem/">Chelem</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065580"><a href="https://progresohoy.com/noticias/de/flamboyanes/">Flamboyanes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065575"><a href="https://progresohoy.com/noticias/de/san-ignacio/">San Ignacio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065579"><a href="https://progresohoy.com/noticias/de/chuburna/">Chuburná</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065581"><a href="https://progresohoy.com/noticias/de/paraiso/">Paraíso</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062789"><a href="https://progresohoy.com/noticias/de/progreso-dia/">Progreso al Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10062792"><a href="https://progresohoy.com/noticias/de/puertos/">Puertos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062791"><a href="https://progresohoy.com/noticias/de/pesca/">Pesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065571"><a href="https://progresohoy.com/noticias/de/cruceros/">Cruceros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101670"><a href="https://progresohoy.com/noticias/de/pepineros-dia/">Pepineros al Día</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101672"><a href="https://progresohoy.com/noticias/de/costera/">Z. Costera</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101671"><a href="https://progresohoy.com/noticias/de/turismo/">Turismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065576"><a href="https://progresohoy.com/noticias/de/servicio-social/">Servicio Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10101665"><a href="https://progresohoy.com/noticias/de/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101666"><a href="https://progresohoy.com/noticias/de/e2018/">#E/2018</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101667"><a href="https://progresohoy.com/noticias/de/cartonpolitico/">#CartónPolítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10065595"><a href="https://progresohoy.com/noticias/de/gobierno-del-estado/">Gobierno del Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065592"><a href="https://progresohoy.com/noticias/de/comuna-meridana/">Comuna Meridana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065596"><a href="https://progresohoy.com/noticias/de/gobierno-federal/">Gobierno Federal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065593"><a href="https://progresohoy.com/noticias/de/congreso/">Congreso</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10065589"><a href="https://progresohoy.com/noticias/de/capital-estado/">Capital y Estado</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065594"><a href="https://progresohoy.com/noticias/de/clima/">El Clima</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/mas-lluvias-de-ligeras-a-fuertes-este-fin-de-semana-tras-alejamiento-de-cristobal-10123274/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/06/6jun-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/6jun-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/06/6jun-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/6jun-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Más lluvias de ligeras a fuertes este fin de semana tras alejamiento de «Cristóbal»</p></a></li><li><a href="https://progresohoy.com/noticias/enfotos-el-ejercito-activa-el-plan-dn-iii-tras-inundaciones-en-municipios-de-yucatan-10123042/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/IMG-20200602-WA0074-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>#ENFOTOS: El Ejército activa el Plan DN-III tras inundaciones en municipios de Yucatán</p></a></li><li><a href="https://progresohoy.com/noticias/continuaran-las-lluvias-por-la-depresion-tropical-dos-e-informa-conagua-10122934/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/dos-e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/dos-e-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/dos-e-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/dos-e-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/dos-e-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Continuarán las lluvias por la Depresión Tropical DOS-E, informa Conagua</p></a></li><li><a href="https://progresohoy.com/noticias/advierten-de-lluvia-y-actividad-electrica-para-este-sabado-proteccion-civil-10122333/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/prog-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/prog-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/prog-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Advierten de lluvia y actividad eléctrica para este sábado: Protección Civil</p></a></li><li><a href="https://progresohoy.com/noticias/proteccion-civil-advierte-de-fuertes-lluvias-para-este-miercoles-10122252/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/polis-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/polis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/polis-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Protección Civil advierte de fuertes lluvias para este miércoles</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065597"><a href="https://progresohoy.com/noticias/de/ciudad/">La Ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065598"><a href="https://progresohoy.com/noticias/de/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065601"><a href="https://progresohoy.com/noticias/de/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065574"><a href="https://progresohoy.com/noticias/de/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065572"><a href="https://progresohoy.com/noticias/de/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065600"><a href="https://progresohoy.com/noticias/de/prensa-y-medios/">Prensa y Medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10065573"><a href="https://progresohoy.com/noticias/de/generales/">Generales</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062786"><a href="https://progresohoy.com/noticias/de/policia/">Policía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/asesinan-a-joven-taxista-de-progreso-sujeto-drogado-lo-ataco-con-arma-blanca-10124861/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Asesinan a joven taxista de Progreso: sujeto drogado lo atacó con arma blanca</p></a></li><li><a href="https://progresohoy.com/noticias/la-fgr-decomisa-droga-y-detiene-a-cuatro-durante-operativo-en-merida-10124858/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/droga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/droga-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/droga-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/droga-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/droga-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La FGR decomisa droga y detiene a cuatro durante operativo en Mérida</p></a></li><li><a href="https://progresohoy.com/noticias/denuncian-prepotencia-policiaca-en-el-reten-sanitario-a-la-entrada-de-progreso-10124774/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/polis2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/polis2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/polis2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/polis2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Denuncian prepotencia policíaca en el retén sanitario a la entrada de Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/la-fgr-asegura-bodega-de-huachicoleros-en-la-via-a-cancun-10124745/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/CATEO-HIDROCARBUROS-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/CATEO-HIDROCARBUROS-3-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/CATEO-HIDROCARBUROS-3-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/CATEO-HIDROCARBUROS-3-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/CATEO-HIDROCARBUROS-3-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La FGR asegura bodega de «huachicoleros» en la vía a Cancún</p></a></li><li><a href="https://progresohoy.com/noticias/perros-policia-hallan-media-tonelada-de-droga-en-una-empresa-de-paqueteria-10124722/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/IMG-20200807-WA00131-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/IMG-20200807-WA00131-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/IMG-20200807-WA00131-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/IMG-20200807-WA00131-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/IMG-20200807-WA00131-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Perros policía hallan media tonelada de droga en una empresa de paquetería</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10062797"><a href="https://progresohoy.com/noticias/de/obituarios/">Obituarios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-sr-alejandro-brito-pech-10124382/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/pet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/pet-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/pet-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/pet-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció el Sr. Alejandro Brito Pech</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-la-mtra-addy-fanny-castillo-ceballos-vda-de-morales-10124025/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/07/addy-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/addy-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció la Mtra. Addy Fanny Castillo Ceballos Vda. de Morales</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-william-solis-franco-choyo-10123541/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/06/choyo-solis1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció William Solís Franco «Choyo»</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-jorge-barquet-chel-vocero-del-issste-en-yucatan-10122533/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/barquet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/barquet-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/barquet-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/barquet-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO: Falleció Jorge Barquet Chel, vocero del Issste en Yucatán</p></a></li><li><a href="https://progresohoy.com/noticias/obituario-fallecio-el-c-p-santiago-gonzalez-pardio-10122348/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/05/santi-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/05/santi-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/05/santi-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#OBITUARIO. Falleció el C.P. Santiago González Pardío</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101669"><a href="https://progresohoy.com/noticias/de/opinion/">Opinión</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10101219"><a href="https://progresohoy.com/noticias/de/sociales/">Sociales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://progresohoy.com/noticias/coronan-a-deidre-segura-como-reina-del-baile-femenil-precarnavalesco-de-progreso-10119687/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/02/deidre1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/02/deidre1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Coronan a Deidre Segura como reina del Baile Femenil Precarnavalesco de Progreso</p></a></li><li><a href="https://progresohoy.com/noticias/se-desploma-helicoptero-de-sedena-en-chihuahua-reportan-cuatro-heridos-10119258/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sede-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sede-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/01/sede-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se desploma helicóptero de Sedena en Chihuahua, reportan cuatro heridos</p></a></li><li><a href="https://progresohoy.com/noticias/designan-a-gerardo-escaroz-como-director-general-de-educacion-superior-10119066/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/01/sagarpa-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Designan a Gerardo Escaroz como director general de Educación Superior</p></a></li><li><a href="https://progresohoy.com/noticias/invitan-a-cena-del-50-aniversario-de-la-secundaria-benito-juarez-garcia-10116663/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2019/10/Screenshot_1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Invitan a cena del 50 aniversario de la secundaria Benito Juárez García</p></a></li><li><a href="https://progresohoy.com/noticias/sociales-enlace-alonzo-alvarado-zacarias-curi-10116042/"><div class="mvp-mega-img"><img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2019/09/boda2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2019/09/boda2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>#SOCIALES: Enlace Alonzo Alvarado &#8211; Zacarías Curi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065588"><a href="https://progresohoy.com/avisos-economicos/">Avisos Económicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10069335"><a href="https://progresohoy.com/noticias/de/videos/">Videos</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<div class="local-date">13 de Agosto de 2020</div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://progresohoy.com/noticias/de/gobierno-del-estado/"><span class="mvp-post-cat left">Gobierno del Estado</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo jetpack-lazy-image" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="46" height="46" alt="Progreso Hoy" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 6 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-12">12 Ago, 2020</time></span>
										<meta itemprop="dateModified" content="2020-08-12"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span> <a href="https://twitter.com/progresohoy" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="799" src="https://progresohoy.com/wp-content/uploads/2020/08/image00014.jpeg" class="attachment- size- wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00014.jpeg 1200w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-300x200.jpeg 300w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-1024x682.jpeg 1024w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-768x511.jpeg 768w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-451x300.jpeg 451w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00014.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																								<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/&amp;t=#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich -&amp;url=https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/&amp;media=https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg&amp;description=#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#26195553444c4345521b05636860697269751c066f484f454f47064a470643485254434147064243065647575343524355064243066f4b56534a554906635545494a475406434806654e4f455e534a534406765343444a49065f06625c49484547534f454e00474b561d6469627f1b6f06404953484206524e4f55064754524f454a43064f485243544355524f48410647484206524e4953414e5206494006554e47544f4841064f5206514f524e065f49530806654e43454d064f52064953521c064e525256551c090956544941544355494e495f0845494b094849524f454f475509434840495249550b4f484f454f470b4a470b434852544341470b42430b56475753435243550b42430b4f4b56534a55490b435545494a47540b43480b454e4f455e534a53440b565343444a490b5f0b425c49484547534f454e0b17161714121e1f1609">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/&amp;t=#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich -&amp;url=https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/&amp;media=https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg&amp;description=#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2ebf593989099829985ecf69fb8bfb5bfb7f6bab7f6b3b8a2a4b3b1b7f6b2b3f6a6b7a7a3b3a2b3a5f6b2b3f69fbba6a3baa5b9f693a5b5b9bab7a4f6b3b8f695bebfb5aea3baa3b4f686a3b3b4bab9f6aff692acb9b8b5b7a3bfb5bef0b7bba6ed9499928feb9ff6b0b9a3b8b2f6a2bebfa5f6b7a4a2bfb5bab3f6bfb8a2b3a4b3a5a2bfb8b1f6b7b8b2f6a2beb9a3b1bea2f6b9b0f6a5beb7a4bfb8b1f6bfa2f6a1bfa2bef6afb9a3f8f695beb3b5bdf6bfa2f6b9a3a2ecf6bea2a2a6a5ecf9f9a6a4b9b1a4b3a5b9beb9aff8b5b9bbf9b8b9a2bfb5bfb7a5f9b3b8b0b9a2b9a5fbbfb8bfb5bfb7fbbab7fbb3b8a2a4b3b1b7fbb2b3fba6b7a7a3b3a2b3a5fbb2b3fbbfbba6a3baa5b9fbb3a5b5b9bab7a4fbb3b8fbb5bebfb5aea3baa3b4fba6a3b3b4bab9fbaffbb2acb9b8b5b7a3bfb5befbe7e6e7e4e2eeefe6f9">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
																													<section class="mvp-post-gallery-wrap left relative">
																<div class="mvp-post-gallery-top left relative flexslider">
																	<ul class="mvp-post-gallery-top-list slides">
																																					<li>
    																			<img width="972" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-972x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-972x600.jpeg 972w, https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-310x190.jpeg 310w" data-lazy-sizes="(max-width: 972px) 100vw, 972px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-972x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="799" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00007-1-799x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00007-1-799x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="799" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00008-1-799x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00008-1-799x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="799" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00009-1-799x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00009-1-799x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="852" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-852x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-852x600.jpeg 852w, https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-150x105.jpeg 150w" data-lazy-sizes="(max-width: 852px) 100vw, 852px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-852x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00011-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00011-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00011-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00011-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00011-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00012-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00012-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00012-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00012-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00012-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00013-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00013-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00013-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00013-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00013-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																					<li>
    																			<img width="1000" height="600" src="https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg" class="attachment-mvp-post-thumb size-mvp-post-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-590x354.jpeg 590w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-400x240.jpeg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00014-1000x600.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																				<div class="mvp-post-gallery-text">
																					<p></p>
																				</div>
																			</li>
																																			</ul>
																</div><!--mvp-post-gallery-top-->
																<div class="mvp-post-gallery-bot left relative flexslider">
																	<ul class="mvp-post-gallery-bot-list slides">
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00001-5-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00002-3-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00003-3-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00004-5-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00005-3-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00006-2-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00007-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00007-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00007-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00007-1-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00007-1-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00008-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00008-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00008-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00008-1-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00008-1-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00009-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00009-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00009-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00009-1-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00009-1-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00010-1-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00011-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00011-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00011-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00011-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00011-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00012-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00012-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00012-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00012-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00012-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00013-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00013-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00013-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00013-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00013-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																					<li>
    																			<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00014-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00014-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00014-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</li>
																																			</ul>
																</div><!--mvp-post-gallery-bot-->
															</section><!--mvp-post-gallery-wrap-->
																												<div id="tps_slideContainer_10124890" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El Gobernador Mauricio Vila Dosal realizó una gira de trabajo por los municipios de Chicxulub Pueblo y Dzoncauich para supervisar la entrega de paquetes de útiles del programa “Impulso Escolar” que llegarán a 272,840 alumnos de escuelas públicas de nivel primaria de todo el estado y secundaria de municipios del interior del estado y comisarías de Mérida, para que los niños y jóvenes estén listos para hacer sus tareas durante el ciclo escolar 2020-2021, que en Yucatán comienza en la modalidad a distancia el lunes 24 de agosto y, cuando el semáforo epidemiológico esté en color verde, volverá a ser presencial.</p>
<p>Acompañado por los titulares de las Secretarías de Educación (Segey), Loreto Villanueva Trujillo y de Desarrollo Social (Sedesol), Roger Torres Peniche, el Gobernador también constató el arribo a estos municipios de los libros de texto gratuito, los desayunos escolares que se repartirán entre 115,000 estudiantes de preescolar y primero y segundo grado de primaria de todo el estado, para que los menores cuenten con esos productos alimenticios, aunque por el momento no haya clases presenciales.</p>
<p>En apoyo a la economía de las familias, también se distribuyen las camisas de uniforme, zapatos y mochilas que acompañan a los útiles escolares, para alumnos de primaria. El objetivo es que los niños yucatecos tengan estas prendas y estén listos cuando las clases vuelvan a ser presenciales, una vez que las condiciones sanitarias lo permitan.</p>
<p>Hay que recordar que, a diferencia de años anteriores, en esta ocasión se implementará una logística distinta debido a la pandemia del Coronavirus, por lo que estos paquetes serán llevados por el Gobierno del Estado hasta cada una de las más de 1,500 escuelas públicas que se ubican en todos los municipios del estado.</p>
<p>En esta ocasión, los directores y maestros serán los encargados de entregar estos artículos a los padres de familia, quienes deberán acudir a las escuelas de sus hijos en un orden que será definido por cada plantel, ya sea por día, grado y en diferentes horas con el objetivo de que estén en las escuelas por cada hora entre 15 y 20 personas como máximo.</p>
<p>Por lo que toca a los desayunos escolares, se van a distribuir 4 millones 366 mil 390 paquetes por bimestre en beneficio de cerca de 115,000 niños de nivel preescolar y de primero y segundo grado de primaria. Cada paquete está conformado por 1 una cajita de leche líquida, un paquete de galletas integrales y 1 mix de frutas y se realizarán 2 entregas para cubrir los primeros 2 bimestres del ciclo escolar. La primera entrega será para cubrir el bimestre septiembre-octubre y la segunda para el período noviembre-diciembre. Ambas se realizarán en las escuelas, por lo que los padres de familia irán a recoger sus paquetes.</p>
<p>Junto con la alcaldesa de Chicxulub Pueblo, Guadalupe Canto Ale, el Gobernador reiteró la importancia de que la entrega de los útiles escolares, desayunos y demás artículos se realice de forma escalonada y por horarios para evitar aglomeraciones, así como la implementación de medidas sanitarias como uso adecuado de cubrebocas, lavado de manos y mantener la sana distancia.</p>
<p>En esa población, Vila Dosal también visitó el domicilio de Emiliano Canul Kumán, quien tiene 70 años de edad y es beneficiario del programa de vivienda, por medio del cual se le apoyó con la construcción de un baño en el terreno donde reside.</p>
<p>Cabe mencionar que la construcción realizada en el domicilio de Emiliano forma parte de las más de 17,000 acciones de vivienda que realizó el Gobierno del Estado en conjunto con la Comisión Nacional de Vivienda, con una inversión de 900 millones de pesos durante el año pasado.</p>
<p>Posteriormente, el Gobernador visitó el consultorio “Médico 24/7”, en donde platicó con los doctores que ahí atienden, quienes agradecieron el apoyo de trajes de protección desechables, medicamentos, termómetros digitales y un oxímetro para la atención médica de pacientes infantiles y adultos, que envió el Gobierno del Estado ante la pandemia por el Coronavirus.</p>
<p>En Chicxulub Pueblo, Vila Dosal informó que, ante la solicitud del Ayuntamiento, el Gobierno del Estado apoyará con la maquinaria necesaria para realizar diversos pozos pluviales en calles de esta demarcación, a fin de evitar encharcamientos y garantizar la seguridad de los pobladores y de quienes por ahí transitan diariamente.</p>
<p>Como parte de gira de trabajo de este día, el Gobernador también acudió al municipio de Dzoncauich, en donde, junto con la alcaldesa Gloria Magaly Baz Couoh, entregó 2 toneladas de maíz blanco para consumo que será repartido entre los habitantes de esta población que más lo necesitan. En este lugar, el Gobernador también recorrió el consultorio “Médico 24/7”, al cual también se le brindó equipos de protección personal para los doctores e instrumentos como oxímetro y termómetro digital.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_10124890&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} de %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use las &amp;leftarrow; &amp;rightarrow; (teclas) para navegar&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Anterior&quot;,&quot;nextText&quot;:&quot;Siguiente&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/progresohoy.com\/noticias\/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890\/&quot;,&quot;postId&quot;:10124890,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">														
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo jetpack-lazy-image" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://progresohoy.com/wp-content/uploads/2020/07/PH300px-80x80.png" width="60" height="60" alt="Progreso Hoy" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://progresohoy.com/noticias/author/oscar/" title="Entradas de Progreso Hoy" rel="author">Progreso Hoy</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																													<a href="https://www.facebook.com/ProgresoHoy/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/progresohoy" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																													<a href="https://www.pinterest.com.mx/progresohoy/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																																																	<a href="https://www.instagram.com/progresohoy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Este texto fue editado por el equipo de redacción de <a href="http://progresohoy.com"><strong>ProgresoHoy.com</strong></a>. Colabora con nosotros enviando reportes, quejas ciudadanas, o noticias a nuestras redes sociales, escribe a nuestro correo <a href="/cdn-cgi/l/email-protection#8ce2e3f8e5efe5edfffcfee3ebfee9ffe3e4e3f5ccebe1ede5e0a2efe3e1"><span class="__cf_email__" data-cfemail="95fbfae1fcf6fcf4e6e5e7faf2e7f0e6fafdfaecd5f2f8f4fcf9bbf6faf8">[email&#160;protected]</span></a>, o envía mensaje, fotos o vídeos a nuestro <strong>WhatsApp</strong> al número <a href="https://api.whatsapp.com/send?phone=9991501547">9991-501547</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png"/>
																	<meta itemprop="url" content="https://progresohoy.com/wp-content/uploads/2020/07/PHLogOKI.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ProgresoHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<!-- /325082991/ArticleInline -->
<div id="'div-gpt-ad-desktop-ArticleInline'" data-name="'ArticleInline'" data-size="'[728,"></div>
<div id="'div-gpt-ad-mobile-Custom2'" data-name="'Custom2'" data-size="'[300,"></div>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">¡Déjanos tus comentarios!</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-10124890 mvp-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Hola, déjanos tus comentarios! Dale click para comentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&#038;postid=10124890&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=62674d39a405fe8826c6ede7ed593a7c330c4ed2#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fenfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
												<br clear="all">
												<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¡Comparte esta noticia!</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10124890" class="share-twitter sd-button share-icon" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10124890" class="share-facebook sd-button share-icon" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10124890" class="share-pinterest sd-button share-icon" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>												<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section>			<section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Suscríbete a nuestro boletín</h4>

			<p class="text">Suscríbete a nuestro boletín de noticias y recibe notificaciones cuando publiquemos nuevos artículos de forma gratuita.</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=progresohoynoticias" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="email" name="email" placeholder="Introduzca su correo electrónico aquí" required>

			<input type="hidden" name="uri" value="progresohoynoticias">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">
							<div class="wps-consent-wrapper">
					<label for="consent-field">
						<input class="consent-field" id="consent-field" type="checkbox" name="consent" required />
						Recibir noticias del periódico del puerto cuando se generen					</label>
				</div>
						<input class="submit" type="submit" name="submit" value="Regístrate ahora">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#ffffff" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Gracias por suscribirse.</p>
			<p class="error">Algo salió mal.</p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad y nos tomamos la protección muy en serio.</p>

		</div>

			</section>	
<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Reciente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">#Entérate</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/image00014-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/image00014-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/image00014-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/image00014-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno del Estado</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ENFOTOS: Inicia la entrega de paquetes de Impulso Escolar en Chicxulub Pueblo y Dzoncauich</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/reanudaran-eventos-del-programa-activate-en-linea-10124887/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/02-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/02-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/02-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/02-1-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/02-1-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reanudarán eventos del programa Actívate en Línea</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/reconstruyen-viviendas-en-flamboyanes-y-paraiso-con-apoyo-del-ayuntamiento-10124883/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/04-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/04-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/04-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/04-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/04-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 6 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reconstruyen viviendas en Flamboyanes y Paraíso con apoyo del Ayuntamiento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/reportecovid-89-nuevos-contagios-y-35-fallecidos-en-yucatan-10124880/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-1-1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-1-1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-1-1-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-1-1-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>#ReporteCovid: 89 nuevos contagios y 35 fallecidos en Yucatán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/lamentable-el-asesinato-de-nuestro-companero-senala-lider-de-taxistas-de-progreso-10124874/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 15 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>«Lamentable el asesinato de nuestro compañero», señala líder de Taxistas de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/cunde-coronavirus-en-dependencias-de-progreso-10124239/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/palacio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/palacio-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/palacio-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/palacio-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/palacio-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Ayuntamiento</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cunde Coronavirus en dependencias de Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/asi-sera-el-nuevo-museo-que-el-gobierno-federal-construira-en-progreso-10124266/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/ba5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/ba5-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/ba5-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/ba5-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/ba5-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así será el nuevo museo que el Gobierno Federal construirá en Progreso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/el-parque-eolico-progreso-inicia-fase-de-pruebas-10124228/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/20200715193614_IMG_6928-Copiar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/20200715193614_IMG_6928-Copiar-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/20200715193614_IMG_6928-Copiar-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/20200715193614_IMG_6928-Copiar-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/20200715193614_IMG_6928-Copiar-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El Parque Eólico Progreso inicia fase de pruebas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/furor-en-progreso-por-tratamientos-alternativos-contra-el-coronavirus-10124432/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/cloro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/cloro-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/cloro-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/cloro-560x558.jpg 560w, https://progresohoy.com/wp-content/uploads/2020/07/cloro-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/cloro-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Furor en Progreso por tratamientos alternativos contra el Coronavirus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/asesinan-a-joven-taxista-de-progreso-sujeto-drogado-lo-ataco-con-arma-blanca-10124861/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asesinan a joven taxista de Progreso: sujeto drogado lo atacó con arma blanca</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://progresohoy.com/noticias/otro-alto-funcionario-abandona-la-4t-jimenez-espriu-renuncia-a-la-sct-10124389/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/amlo-spriu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/amlo-spriu-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/amlo-spriu-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/amlo-spriu-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/amlo-spriu-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno Federal</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Otro alto funcionario abandona la 4T: Jiménez Espriú renuncia a la SCT</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/alcalde-de-motul-hace-llamado-urgente-a-amlo-necesitamos-hospitales-10124327/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/roger-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/roger-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/roger-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/roger-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/roger-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alcalde de Motul hace llamado urgente a AMLO: necesitamos hospitales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/amlo-confirma-militarizacion-de-aduanas-y-puertos-de-todo-mexico-10124299/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/puertos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/puertos-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/puertos-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/puertos-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/puertos-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Gobierno Federal</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>AMLO confirma militarización de aduanas y puertos de todo México</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/el-cjng-muestra-su-poderio-tras-gira-de-amlo-por-jalisco-10124289/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/mencho3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/mencho3-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/mencho3-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/mencho3-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/mencho3-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El CJNG muestra su poderío tras gira de AMLO por Jalisco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://progresohoy.com/noticias/advierte-vila-yucatan-regresara-a-semaforo-rojo-de-continuar-alto-indice-de-contagios-10124175/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/vila-mensaje-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/vila-mensaje-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/07/vila-mensaje-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/07/vila-mensaje-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/vila-mensaje-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Advierte Vila: Yucatán regresará a Semáforo Rojo de continuar alto índice de contagios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<div id='div-gpt-ad-desktop-Custom4w5-1'  data-name='Custom4' data-size='[300, 250]'></div>
<div id='div-gpt-ad-mobile-Custom4w5-2'  data-name='Custom4' data-size='[300, 250]'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-4" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/ProgresoHoy/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">#LOMASLEIDO</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://progresohoy.com/noticias/asesinan-a-joven-taxista-de-progreso-sujeto-drogado-lo-ataco-con-arma-blanca-10124861/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/macdonal-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/macdonal-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan a joven taxista de Progreso: sujeto drogado lo atacó con arma blanca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/la-obra-del-museo-de-progreso-a-matacaballo-considera-fernando-avila-prado-10124680/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-400x240.jpeg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-80x80.jpeg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-1.51.08-PM-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La obra del museo de Progreso: «a matacaballo», considera Fernando Ávila Prado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/el-regreso-a-clases-en-mexico-sera-este-24-de-agosto-a-distancia-10124583/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/clases-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/clases-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/clases-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/clases-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/clases-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/clases-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/clases-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/clases-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/clases-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/clases-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Gobierno Federal</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El regreso a clases en México será este 24 de agosto, a distancia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/muere-un-detenido-en-las-celdas-de-la-ssp-10124619/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-400x240.jpeg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/Policia-400x240.jpeg 400w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-1000x600.jpeg 1000w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-400x240.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-80x80.jpeg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/07/Policia-80x80.jpeg 80w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-150x150.jpeg 150w, https://progresohoy.com/wp-content/uploads/2020/07/Policia-45x45.jpeg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/07/Policia-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Muere un detenido en las celdas de la SSP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/fallece-en-merida-el-cantante-tony-camargo-10124659/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/tony-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/tony-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/tony-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/tony-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/tony-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/tony-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/tony-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/tony-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/tony-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/tony-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fallece en Mérida el cantante Tony Camargo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/denuncian-prepotencia-policiaca-en-el-reten-sanitario-a-la-entrada-de-progreso-10124774/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/polis2-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/polis2-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/polis2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/polis2-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/polis2-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/polis2-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/polis2-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/polis2-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/polis2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policía</span><span class="mvp-cd-date left relative">hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Denuncian prepotencia policíaca en el retén sanitario a la entrada de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/lamentable-el-asesinato-de-nuestro-companero-senala-lider-de-taxistas-de-progreso-10124874/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-1000x600.jpg 1000w, https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/javier-carvajal-taxis-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">hace 15 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«Lamentable el asesinato de nuestro compañero», señala líder de Taxistas de Progreso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://progresohoy.com/noticias/reportecovid-inicia-la-semana-con-137-nuevos-casos-de-covid-en-yucatan-10124613/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-400x240.jpg" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-400x240.jpg 400w, https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-400x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<img width="80" height="80" src="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-80x80.jpg" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-45x45.jpg 45w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/08/IMAGEN1-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Coronavirus</span><span class="mvp-cd-date left relative">hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>#ReporteCovid: Inicia la semana con 137 nuevos casos de Covid en Yucatán</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://progresohoy.com/"><img src="https://progresohoy.com/wp-content/uploads/2020/07/PHWhite.png" alt="ProgresoHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ProgresoHoy/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://www.twitter.com/progresohoy" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="http://www.pinterest.com/progresohoy" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/progresohoy/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://www.youtube.com/NoticiasProgresoHoy" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10101273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101273"><a href="https://progresohoy.com/sobre-progreso/">Sobre Progreso</a></li>
<li id="menu-item-10101274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101274"><a href="https://progresohoy.com/contacto-y-ventas/">Contacto y Ventas</a></li>
<li id="menu-item-10101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10101661"><a href="https://progresohoy.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-10101664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10101664"><a href="https://progresohoy.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© Primer Periódico de Progreso, Yucatán (MX) en Internet
ProgresoHoy.com es una marca registrada. Todos los derechos reservados 2020 ©</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function($)
			{
				$(window).load(function() 
				{
					$().nextPost({"nextPost":{"dimension":{"offset":50,"offsetElement":"#jp-relatedposts","position":{"type":"bottom","value":0},"box":{"width":500}},"animation":{"type":"slide","open":{"easing":"easeInOutSine","speed":300},"close":{"easing":"easeInExpo","speed":200}},"responsive":{"width":{"enable":0,"value":0},"height":{"enable":0,"value":0}}},"general":{"responsive":{"enable":1}}});
				});
			});
		</script>
<style type="text/css">
.next-post>div
{
	margin-top:25px;
	margin-right:25px;
	margin-bottom:25px;
	margin-left:25px;
}

.next-post
{
	border-top-width:5px;
	border-right-width:0px;
	border-bottom-width:0px;
	border-left-width:0px;
	border-top-color:#CD302F;
}

.next-post>div h3.next-post-header
{
	color:#3B3B3B;
	font-size:18px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div a.next-post-title,
.next-post>div a.next-post-title:hover
{
	color:#CD302F;
	font-size:16px;
	font-family:'GandhiSans-Regular', sans-serif;
}

.next-post>div p.next-post-excerpt
{
	color:#888888;
	font-size:13px;
	font-family:'GandhiSans-Regular', sans-serif;
}
</style>		<div id="next-post" class="next-post">

			<div class="clear-fix">
				<a href="#" class="next-post-close-button"></a>
				<h3 class="next-post-header">Te Recomendamos</h3>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-image">
					<img width="90" height="90" src="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg" class="attachment-90x90 size-90x90 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg 150w, https://progresohoy.com/wp-content/uploads/2020/04/estor-80x80.jpg 80w, https://progresohoy.com/wp-content/uploads/2020/04/estor-45x45.jpg 45w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://progresohoy.com/wp-content/uploads/2020/04/estor-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<a href="https://progresohoy.com/noticias/esta-es-la-nueva-via-de-contagio-del-coronavirus-descubierta-por-cientificos-de-japon-10121222/" title="Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón" class="next-post-title">
					Esta es la nueva vía de contagio del Coronavirus descubierta por científicos de Japón				</a>
				<p class="next-post-excerpt">
					MÉXICO.-- Un experimento realizado por especialistas de Japón, ha revelado que las micro-gotas de la saliva				</p>
			</div>

		</div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/progresohoy.com\/noticias\/enfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890\/":10124890};
	</script>
								<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/easy-image-collage/js/public.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"3050d5f4b4","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"62ba26e290","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"287c69dd97","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"bec2d8d409","ajax_url":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.6'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://progresohoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/progresohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://progresohoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10124890&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=62674d39a405fe8826c6ede7ed593a7c330c4ed2#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fenfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102741152&postid=10124890&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=%C2%A1Hola%2C+d%C3%A9janos+tus+comentarios%21+Dale+click+para+comentar&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=62674d39a405fe8826c6ede7ed593a7c330c4ed2#parent=https%3A%2F%2Fprogresohoy.com%2Fnoticias%2Fenfotos-inicia-la-entrega-de-paquetes-de-impulso-escolar-en-chicxulub-pueblo-y-dzoncauich-10124890%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'102741152',post:'10124890',tz:'-5',srv:'progresohoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '102741152', '10124890' ]);
</script>
</body>
</html>